CC Freunde Forum

CC Freunde Forum (https://www.ccfreunde.de/forum/index.php)
-   207cc - TechTalk (https://www.ccfreunde.de/forum/forumdisplay.php?f=75)
-   -   Reifendrucksensoren (https://www.ccfreunde.de/forum/showthread.php?t=12811)

RK 02.04.2007 00:24

Reifendrucksensoren
 
Bei den Sensoren müsste man mal schauen, wann die sich melden. An der Tanke, wenn ich bei einem Reifen mal 1 bar rauslasse :rolleyes: ????

Stuttgarter 02.04.2007 08:23

@RK
Die Sensoren sollten schon früher ansprechen.
Beim Start des Motors sollte schon der Hinweis erscheinen "Reifendruck geprüft". Und im BC wie schon gesagt unter "Zustand der Funktionen" sieht man die Reifendrucksensoren ebenfalls.
Naja, oder eben wie bei mir nicht :rolleyes: Ich trags mit Humor.

Zitat:

Zitat von RK (Beitrag 169466)
Bei den Sensoren müsste man mal schauen, wann die sich melden. An der Tanke, wenn ich bei einem Reifen mal 1 bar rauslasse :rolleyes: ????


RK 02.04.2007 08:56

Also bei mir kommt auch keine Info von den RD-Sensoren :confused:

Mal Shorty fragen.

307CC-Fan 03.04.2007 23:54

Zitat:

Zitat von RK (Beitrag 169485)
Also bei mir kommt auch keine Info von den RD-Sensoren :confused:

Mal Shorty fragen.

Ich habe den Eindruck, daß die Meldung nur sporadisch, in einem sich mir bisher noch nicht erschließenden Turnus kommt.
Bei meinem 307CC fahre ich ja derzeit (noch bis zum Wochenende) meine Winterbereifung, deren Felgen keine Sensoren haben. Seit ich die Winterbereifung draufhabe (Anfang Februar; kurz nachdem ich den neuen Dicken bekam), kam die Reifendruckmeldung vielleicht insgesamt so acht bis zehnmal, in einen wirklich sehr undurchsichtigen Rhythmus, und irgendwann während der Fahrt.

Scheinbar fällt dem Bordcomputer mal irgendwann so zwischendurch ein, daß er mal wieder den Reifendruck prüfen könnte. Naja, so'n Auto ist ja schließlich auch nur'n Mensch...:rolleyes: :D

Grüße

Achja, und es gibt wohl nur eine Negativmeldung, nicht aber die Meldung der erfolgreichen Prüfung. Hatte jedenfalls während der einen Woche Anfang Februar, in der Sommerreifen mit Sensoren drauf waren, keinerlei Meldungen bekommen.

Stuttgarter 23.04.2007 19:50

Sodele retour aus der WS.
2-Ton Hupe war nich da :rolleyes:
Radsensoren waren tatsächlich bei mir nicht aktiviert. Jetzt melden sie sich sobald Luft entweicht... Also hoffentlich bleiben sie still :cool:

Flowwstah 12.06.2007 02:33

Zitat:

Zitat von Stuttgarter (Beitrag 171196)
Radsensoren waren tatsächlich bei mir nicht aktiviert. Jetzt melden sie sich sobald Luft entweicht... Also hoffentlich bleiben sie still :cool:

Salut,

Siehst du die Anzeige "Reifendrucksensor aktiviert" jetzt auch in deinem Boardcomputer unter "Zustand der Funktionen" ?

Bei mir gibt es da nämlich keinen Unterpunkt der so heißt... vermute das sie bei mir auch nich aktiviert sind :confused:

Woran würde man es sonst erkennen ?

mattis 13.06.2007 23:09

Bei mir sehe ich dort auch keinen Unterpunkt. Muss das denn dort stehen??

Sunny25 15.06.2007 09:40

Bei mir sind die Sensoren auch die auf dem BC. Aber auf dem Tacho ist da so ein Lämpchen. Ich denke wenn irgendwann Bedarf besteht, wird es schon leuchten.

:rolleyes: Viele Grüße

Dragonlord 16.06.2007 00:24

Hmm,
bei uns ist unter "Zustand der Funktionen" auch nichts dergleichen zu sehen.
War aber schon vor dem Wechsel auf andere Felgen so ! Murkser das :(.

Gruß André

dmk 16.06.2007 02:05

hi

bei mir hat sich heute der reifensensor gemeldet. es geht also kommt eine anzeige im display und im tacho. das blöde ist nur er zeigt nicht an bei welchem reifen die luft fehlt. so muss man alle überprüfen. bei einem reifen war nur 2.2 bar vorhanden. die anderen 3 hatten 2.3 bar. Laut Türschild Fahrerseite habe ich jetzt 2.5bar eingefüllt.
Achja ich bin nicht direkt zur Tankstelle gefahren sondern habe einen zwischen stopp eingelegt von 20min. die Meldung kam dann erst wieder als die reifen warm wurden.

mfg
dmk

Stuttgarter 16.06.2007 10:36

Also das ist ja echt schrott!
Sollte man vielleicht mal ne Unterschriftenaktion machen.

Beim 407 wird der Problem-Reifen angezeigt.
Denke das sollte auch so beim 207 sein. Sonst können die sich die
Sensoren auch gleich sparen....

Robin 16.06.2007 10:47

Hat der 207 denn nicht die gleichen Anzeigen wie der 307 Facelift?
Denn da werden ja auch die betroffenen Reifen angezeigt ...


Gruß
Robin

mattis 16.06.2007 14:30

Also, was denn nun. Muss ich damit leben und warten ob was angezeigt wird wenn der Reifen Luft verliert oder MUSS es auch im BC unter Zustand der Fundktionen stehen (Reifendruck aktiviert/deaktiviert).

Und wie blöd ist das denn, dass er zwar anzeigt, dass Reifen Luft verlieren aber nicht welcher!?!?!?

Tako 21.06.2007 12:52

Schlauer
 
So, heute haben wir beim PUK Händler mal wild rumgetestet. Wenn man aus einem Reifen Luft herausläßt, so auf 1,7 atm haben wir abgelassen, man den Motor startet, ein paar Meter (ca. 5) fährt, piepst es, die rote Warnleuchte im Armaturenbrett geht an, auf dem Display erscheint die Silhouette mit vier Rädern, das Rad was einen Verlust hat, blinkt wild. Den Test haben wir einmal rundherum gemacht, es funktioniert tatsächlich!!! :) Im Bordcomputer sieht man keinen Eintrag über aktives oder inaktives Drucksystem, so soll's wohl auch sein. Hat sich die Investition ja doch gelohnt!

Dragonlord 22.06.2007 20:20

Zitat:

Zitat von dmk (Beitrag 176604)
hi

bei mir hat sich heute der reifensensor gemeldet. es geht also kommt eine anzeige im display und im tacho. das blöde ist nur er zeigt nicht an bei welchem reifen die luft fehlt. so muss man alle überprüfen. bei einem reifen war nur 2.2 bar vorhanden. die anderen 3 hatten 2.3 bar. Laut Türschild Fahrerseite habe ich jetzt 2.5bar eingefüllt.
Achja ich bin nicht direkt zur Tankstelle gefahren sondern habe einen zwischen stopp eingelegt von 20min. die Meldung kam dann erst wieder als die reifen warm wurden.

mfg
dmk

Hast du also den blinkenden Reifen übersehen, oder ist das mal wieder von Auto zu Auto unterschiedlich?

Gruß André


Alle Zeitangaben in WEZ +2. Es ist jetzt 19:26 Uhr.

Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
ccfreunde.de 2000-2017