CC Freunde Forum

CC Freunde Forum (https://www.ccfreunde.de/forum/index.php)
-   206cc - Techtalk (https://www.ccfreunde.de/forum/forumdisplay.php?f=2)
-   -   Blinker-, Fahrlichtprobleme, COM2000 (https://www.ccfreunde.de/forum/showthread.php?t=1360)

Jack 10.10.2002 19:56

Blinker-, Fahrlichtprobleme, COM2000
 
Habe schon bei den FAQs nachgeschaut war aber noch nicht drin. Daher frag ich mal: seit kurzem spinnt mein Blinker. Kurz: er tut es nicht, erst wenn ich den Hebel noch mal nachdrücke oder leicht nach vorne ziehe (unerwünschte Lichthupe, kommt klasse I) ). Ist dies ein bekanntes Problem? Oder blinkt nur meiner "now and then"? ?(

Bulldog 10.10.2002 20:18

Hi,


ist eigentlich ein "berüchtigtes" 307er Problem.

Hatte das beim meinem 307er auch.2 Tage später auch ein Bekannter, der seinen 307er 14 Tage vor mir bekam.

Bei Peugeot kennt man das Problem bereits.......:))

Wenn du schon das 2002er Modell hast, kann es der selbe Fehler sein wie beim 307er.
Die Lenkstockhebel sind identisch. (zumindest optisch)>>> folgere daraus, das aus Kostengründen auch die selbe Technik drinn steckt.

Gibts nur eins.....ab zum Dealer.... WECHSELN. ;(


Gruß Gerd

--
...alles, bloß nicht langweilig...

Jack 10.10.2002 20:43

Hi Bulldog! Ich will mein Auto nich wechseln:)) :)) :)) Aber schon mal heissen Dank für den Tipp, ich hab schon einen Termin in der Werkstatt und werden denen mal einen Hinweis geben. ;D Auch so macht man sich Freunde.;D ;D ;D

BL 10.10.2002 20:46

@Jack
Bei uns im Forum hatte jemand auch die Probleme ließ mal nach!
Unter Forum und dann Werkstatt usw. anklicken. Thema Elektonik spinnt.
http://www.ccfreunde-nrw.de/

MfG BL
--
Schaut mal vorbei!
http://mitglied.lycos.de/rwebabs/

MarcoM256 10.10.2002 20:58

Moin.

Ich hab das gleiche Problem. Manchmal geht er gar nicht mehr, ein anderes Mal geht er bloß kurz nicht. War schon zweimal in der Werkstatt. Die haben mir jetzt ein komplett neues Steuergerät bestellt, da sie nicht wissen an was es hängt.
Leider ist es noch nicht da. Und seltsamer Weise funktioniert es jetzt wieder einwandfrei...

Naja, bin mal gespannt was sich tut wenn das neue Steuergerät drin ist.

Gruß Marco
--
Enjoy the feeling!

Baxter 10.10.2002 21:24

Hatte das Problem bis heute auch. Blinker links ging nur unregelmäßig, mußte manchmal "nachdrücken" bis er dann gar nicht mehr ging. War heute bei Peugeot und die sagen: Problem ist bekannt vom 307. Angeblich würde ab Werk zuviel Fett draufgeschmiert werden, welches dann zur Kontaktunterbrechung führt. :rolleyes: Ist also demnach kein elektronik oder Multiplex Problem. Jetzt geht er wieder. :D
--
[green]LG Baxter http://www.plauder-smilies.de/person/pfiade.gif

RK 10.10.2002 23:09

Hatte ich beim 307 Vorführer von meinem Händler auch, der hatte aber nix gesagt und es hätte wirklich bald gescheppert :rolleyes: Das ist aber schon ewig her ..... das die da nix dagegen machen. Rückrufaktion und so .... ist ja wirklich gefährlich!


--
[red]
[/red]

AKi-SuKi 12.10.2002 13:17

Tach zusammen !!!
Ich hatte ebenfalls Probleme mit dem Blinkerhebel. Ich mußte ca. 8WochenX( X( auf das Ersatzteil warten. Es wurde die komplette Steuereinheit gewechselt.

Gruss

AKi-SuKi

:bounce:

Baxter 12.10.2002 14:47

Bei mir haben sie es noch am gleichen Tag gemacht. Hat nur eine Stunde gedauert. Ohne Ersatzteil. Ohne tauschen.
--
[green]LG Baxter http://www.plauder-smilies.de/person/pfiade.gif

Jack 12.10.2002 20:38

Prima Leute. Jetzt habe ich die Auswahl zwischen "...zuviel Fett draufgeschmiert", "...Steuereinheit auswechseln", "...hat 8 Wochen gedauert" und "...gleich gemacht". Bin mal gespannt wie es bei mir geht. Jedenfalls ist es saugefährlich damit übers Frankfurter Kreuz zu gondeln. Ich werde berichten. Danke für die Tipps.:rotate:

Gaba 23.10.2002 14:06

Kenn ich seit Neuestem leider auch. Linker Blinker rastet ein, geht aber nicht, nur Antippen funktioniert. Düs, ebenso einmal am Tag über,s Frankfurter Kreuz und das bei Nacht und Regen - kommt prima.
Bin heilfroh, wenn ich mich und meine Black Beauty heil heimbekommen hab. Bin Di. i.d. Werkstatt und sehr froh, hier gelesen zu haben, daß das ein bekanntes Problem ist. Yeah, nutzt die 15 Grad---til soon.

Jack 11.11.2002 12:51

Mal wieder Neues zum Thema:
- die gesamte Steuereinheit muss ausgetauscht werden. Lieferfrist unbekannt, warte nun schon 4 Wochen (ich glaube ich muss mich auch an 8 Wochen gewöhnen ?( )
- in der Werkstatt konnte aber der Blinker soweit hergerichtet werden, manuell, dass das Problem behoben ist. Dennoch wird ausgetauscht.
Ich werde berichten wie lange die ganze Prozedur dann gedauert hat.:rotate:

MarcoM256 11.11.2002 23:07

Ich habe jetzt knapp 7 Wochen gewartet und heute kam Post. :D
Das Ersatzteil ist endlich da.... (Steuereinheit)
Hatte zwar auch seit 4 Wochen überhaupt keine Probleme mehr, aber ausgetauscht wird es trotzdem... :rolleyes:

Allen anderen die noch auf Ihre Steuereinheit warten. Viel Glück
--
Enjoy the feeling!

Jack 06.12.2002 20:33

Hallooooooo! Jack ist wieder da mit dem Blinkerproblem :(
Glaubt es oder nicht: das Ersatzteil ist da und kann nächste Woche eingebaut werden. Das waren dann - - - - - 8 Wochen. :bounce: Bin schwer am überlegen ob ich eine Blinkerparty zu Weihnachten geben soll. Also für alle die auch mal mit diesem Problem zu kämpfen haben: habt Geduld! :rotate:

RK 06.12.2002 21:30

Blinkerparty ist geil !!! Hippentoni macht da bestimmt auch mit. Wir blinken auch immer auf der Autobahn im Dunkeln und überholen uns gegenseitig - weil das so verschärft aussieht. Wann gehts los, Jack?
--
[red]
[/red]


Alle Zeitangaben in WEZ +2. Es ist jetzt 19:39 Uhr.

Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
ccfreunde.de 2000-2017