CC Freunde Forum

CC Freunde Forum (https://www.ccfreunde.de/forum/index.php)
-   206cc - Techtalk (https://www.ccfreunde.de/forum/forumdisplay.php?f=2)
-   -   CC springt nicht an (https://www.ccfreunde.de/forum/showthread.php?t=23887)

serraangel 08.08.2005 09:49

CC springt nicht an
 
Hallo,
ich habe seit dem WE ein großes Problem.
Ohne irgendwelche Vorzeichen ist mein CC nach 5 Min. Halten plötzlich nicht mehr angesprungen.
Es sieht aus als habe er keinen Strom.
Er lässt sich nicht mehr mit der Funkfernbedienung aufschließen, wenn man ihn starten will spielt die Elektronik verrückt und die Tachonadel zuckt, die Scheibenwischer zucken und die Innenraumbeleuchtung flackert.
Danach tut sich gar nichts mehr.
Ich konnte ihn überbrücken und nach Hause fahren.
Wir haben über Nacht die Batterie an ein Ladegerät angeschlossen, jedoch ohne Besserung.
Die Sicherungen sind auch alle in Ordnung.
Ich hoffe, dass es nur die Batterie ist, habe jedoch ziemlich Angst, dass es etwas teures ist.
Mein CC ist 3,5 Jahre alt und hat erst 17000 km.
Die Garantie ist natürlich auch vorbei.
Hat jemand Ahnung was das sein könnte?
Ich möchte nämlich nicht gleich in die Werkstatt fahren ohne zu wissen was es sein könnte, dann wird´s erst richtig teuer.
Vielleicht weiss ja jemand einen Rat.
Danke,
Sandra

Miro 08.08.2005 10:34

Hallo serraangel

Da hasst du jetzt wirklich ein großes Problem.
Deín CC ist ja nur ein halbes Jahr älter als meiner.
Warum nur hasst du die Garantie Plus nicht gekauft??
Das Problem hatte mein CC ,als meine mum einkaufen war.
Der Wagen stand nur fünf Minuten als sie zurückkehrte sprang er nicht mehr an.
Nach etwa einer halben Stunde sprang er an und sie fuhr direkt zum Händler.
Der hat ihr die Batterie getauscht und mit dem DIAG das Fahrzeug überprüft.

Es handelte sich um eine Multiples Störung , die durch einen Software Fehler aufgetreten war.

Ich denke in deinem Fall, wird dich das wirklich Geld kosten , sofern dein Händler ein Auge zu drückt und dir einen Teil der Kosten erstattet.

Normalerweise darf das nämlich wirklich nicht sein.

Lg Miro

Vito 08.08.2005 13:09

OH das hört sich gar nicht gut an. :(



Kann man die Garantie auch nach 2 Jahren noch abschliessen? Oder muss das von Anfang an geschehen?

Es gibt doch auch Gebrauchtwagengarantien die man für ca. 350 Euro pro Jahr "kaufen" kann. Das wäre doch dann sinnvoll.

alchy 08.08.2005 13:23

Hat es rein zufällig geregnet, bzw. hast Du deinen CC gewaschen ?
Ich hatte ähnlich Probleme mit meinem CC, nach einer Hochdruckwäsche.
Die Elektronic kam komplett durcheinander, ich hatte den Eindruck, daß
mein CC ein Eigenleben entwickelte:
- Zündung ging an und aus
- Innenraumbeleuchtung flackerte
- Radio ging an und aus
- Bordcomputer entwickelte sich zum Desaster
- sämtliche Kontrolleuchten flackerten
- verriegeln ging auch nicht usw.
und das alles obwohl die Zündung aus war, und ich den Schlüssel in der Hand hatte! :eek:
Später fand ich dann den Grund dafür, irgendwie ist Wasser in die Innenraumleuchte gekommen. Das war schon alles.
Alchy

Flauten-Surfer 08.08.2005 14:23

Du meinst oben an der Antenne ist was reingelaufen? Und das bringt denn CC so durcheinander? Erschreckend...

Bei meinem alten Golf war an einer Stelle das Dichtungsgummi der Frontscheibe undicht mit dem Effekt, daß es bei Regen genau auf die Relaisplatte getropft hat. Aber der hat zum Glück nicht so rumgezickt.

guga 08.08.2005 15:06

vielleicht ist auch einfach nur die batterie abgestürzt. habe nun auch schon die zweite wechselbatterie drinnen...

vielleicht probierst erst einmal nur die batterie zu tauschen. wenn das klappt, einfach ne günstige im baumarkt besorgen...

gobo206 08.08.2005 17:32

Zitat:

Zitat von Vito
OH das hört sich gar nicht gut an. :(



Kann man die Garantie auch nach 2 Jahren noch abschliessen? Oder muss das von Anfang an geschehen?

Es gibt doch auch Gebrauchtwagengarantien die man für ca. 350 Euro pro Jahr "kaufen" kann. Das wäre doch dann sinnvoll.

Verlängerung nur in den ersten 12 Monaten oder 10000km möglich!
Gibt aber Versicherer die eine Gebrauchtwagengarantie an privat verkaufen!

Was anderes Bekommst Du bei Peugeot auch nicht wennste nen Gebrauchten kaufst!

Guck da

Steps 08.08.2005 18:18

Das der 206cc mal nicht anspringt ist mir leider auch bekannt. Allerdings spielte er nicht verrückt beim Starten und nach paar Minütchen :mad: sprang er dann wieder an als ob nichts gewesen wäre. Eine Fehlermeldung konnte man natürlich nicht finden, bzw. einen Fehler allg.

Wenn ich gewusst hätte, was bei mir auf mich zukommt mit meinem Kleinen, hätte ich auch diese Garantieverlängerung gekauft damals: :(

alchy 08.08.2005 23:23

Zitat:

Zitat von Flauten-Surfer
Du meinst oben an der Antenne ist was reingelaufen? Und das bringt denn CC so durcheinander? Erschreckend...

Ich nehme an, es kam irgendwo an der Antenne rein.
Nachdem ich die Innenraumleuchte ganz abgeschalten hatte,
hörte der Spuk erstmal auf.
Nur habe ich das nicht gleich damit in Verbindung gebracht,
weil ich natürlich alles möglich unternommen habe.
(inklusive Durchsuchen der Gegend nach versteckten Kameras :D )

Ich konnte den CC wieder starten, alles war normal.
Während der "Probefahrt" nach dem Spuk tropfte mir dann
das Wasser aus der Innenraumleuchtenverkleidung "aufs gestresste Haupt".
Erst da wurde mir der Zusammenhang klar. :rolleyes:
Nun ist alles wieder trocken, und der CC funzt völlig normal.

Weil serraangel eben auch von spinnender Elektronik, flackernden Lichtern,
kein Aufschliesen per FB möglich usw. schrieb, habe ich gleich an meinen
ferngesteuerten CC denken müssen.

Bedenklich finde ich das auch, daß augenscheinlich ein solcher Fehler zu
einem völligem Durchdrehen der Elektronik führen kann.
Vielleicht können das ja ein paar Elektronikgenies unter uns aufklären.
Ich schiebe dieses Verhalten auf die Bussteuerung, ohne die wäre es
sicherlich nicht möglich, daß z.B. die Zündung/Radio..... in einem abgestellten
und abgeschlossenen Fahrzeug an und ausgehen usw.

Alchy

RZA 08.08.2005 23:44

@serraangel:
das von dir geschilderte Verhalten hat mein CC auch vor einiger Zeit an den Tag gelegt.. ich fahr aus der Garage, fülle eben Wischwasser nach (ohne dass was daneben gegangen ist), fahre weiter ca. 200 m zum Bäcker, um mein Frühstück zu holen und dann will weiter Richtung DDorf zur Arbeit und was macht mein kleiner CC ?!
Er springt nicht an und alle Boardinstrumente fangen an verrückt zu spielen ... zucken wild herum die Beleuchtung spinnt, irgendein klackern ist zu hören von den Instrumenten, per FB ging der Wagen nur noch zu aber nicht mehr auf und zu auch nur mit ungfähr 8fach verlangsamter Geschwindigkeit usw.

Meine Werkstatt meinte erst, dass der Schlüssel mit der Funkernbedienung vom Wagen möglicher Weise nicht mehr richtig erkannt wird und deshalb mein Auto streiken würde ... also wieder ab zum Auto und Ersatzschlüssel probiert: nix war...

Also wieder hinn zur Werkstatt und nach langem hinn und her haben die dann meinen Wagen in die Werkstatt geschleppt...

... und was war es im Endeffekt: nur die Baterie.

Das Phänomen der wilden Boardanzeigen ect. hat man mir dann so erklärt, dass die Baterie einfach nicht genug Saft mehr gegeben hätte, um zu starten aber eben noch genug, um die Boardelektronik wenigstens anzufüttern...

Also muss nicht immer gleich das Schlimmste bedeuten, wenn die Elektronik "spinnt"...

Mein CC war zu dem Zeitpunkt ca. 2 3/4 Jahre alt.

Steps 09.08.2005 06:21

ABer wenn nach 2 3/4 Jahren die Batterie schon schlapp macht -au weia. Dann weiß ich ja, was in einem halben Jahr auf mich zukommt. :eek:

guga 09.08.2005 07:07

sag ich doch, die batterie. wenn ich da an meine phänomene des morgens nicht anspringens denke. es klang als ob die batterie alle ist und alles hupte und blinkte, aber wenn man dann ein paar mal gestartet hatte (so mitunter ne viertel stunde lang), kam der motor dann doch. DAS fand ich für ne leere batterie dann schon sehr komisch...

@steps: wie schon geschrieben habe ich jetzt schon die dritte batterie drinnen und meiner ist auch erst 3 1/2 jahre alt... owbei ich vermute, das es bei mir auch an den ccmodulen liegen kann, weil die ständig strom ziehen. es gibt bestimmt auch CCs deren batterie schon länger hält?!

dezign 04.09.2005 00:16

hab genau die selben sachen grad...

zuppel der nadel, scheibenwischer bewegt... fernebedienung geht nich usw...

also morgen in markt und neue kaufen

auf was muss ich dabei achten?


cya

realabu0815 11.12.2005 12:05

hallo zusammen!

hatte heut morgen auch ein kleines problem mit meinem cc`le...
schlüssel abgezogen, grundloses piepen, nix dabei gedacht, abgeschlossen, wiedergekommen, versucht über FB aufzuschliessen, erst nach fünf mal geklappt, startversuch, anlasser dreht, auto startet jedoch nicht, STOP wird angezeigt, nach mehreren versuchen schlüssel abgezogen, wieder reingesteckt, gestartet, auto läuft!!!
was ist das??? an der batterie kann´s doch nicht liegen, oder? dann würd der anlasser doch nicht drehen meine ich......... is en 1,6 platinum von 06.2003, 57.000 gelaufen. kann mir jemand helfen???

Miro 11.12.2005 12:27

Hallo realabu

Bitte wende dich an die Assistance.
Sollte dein Wagen noch Garantie aufweisen ,lasse deinen Wagen umgehend abschleppen.
Die Assistance Rufnummer findest du auf www.peugeot.de oder direkt in deiner Fahrzeugbedienungsanleitung.

Die können dir da wirklich nur helfen.

lg Miro


Alle Zeitangaben in WEZ +2. Es ist jetzt 19:36 Uhr.

Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
ccfreunde.de 2000-2017