CC Freunde Forum

CC Freunde Forum (https://www.ccfreunde.de/forum/index.php)
-   206cc - Techtalk (https://www.ccfreunde.de/forum/forumdisplay.php?f=2)
-   -   Motortemperatur schwankt / Heizung wird nicht richtig warm! (https://www.ccfreunde.de/forum/showthread.php?t=27475)

sonnensucher 26.12.2007 14:47

Motortemperatur schwankt / Heizung wird nicht richtig warm!
 
Hallo, bin neu hier und brauch dringend Hilfe. Habe einen 2004rer RG und seit kurzem folgendes Problem: Nach knapp 5km Fahrt schießt die Anzeige für die Kühlwassertemp. auf Anschlag und die Warnmeldung "Stop" "Kühlwasser zu heiß" erscheint. Nach Motor aus und gleich wider an alles scheinbar wider ok - die Kühlwassertemperatur zeigt jetzt unter 70° an und bleibt auch so niedrig selbst nach 30km Fahrt. Zudem gibt die Heizung nur leicht erwärmte Luft ab trotz ECO-Betrieb und 28°. auch bei längeren Fahrten!!!
Kühlwasser habe ich natürlich geprüft. Hab auch schon ein wenig bei Euch rumgesurft, aber nur Teile meines Problems gefunden. (Termostat-Temperaturfühler oder beides). Hab einfach zu wenig Ahnung und brauch Eure Hilfe!!!:winken:

Black_Lady 26.12.2007 19:41

Hallo Sonnensucher,

erstmal herzlich Willkommen im Forum.
Zu deinem Problem: Ich hatte so ein ähnliches Problem mit meinem alten Corsa (Bj. 91, inzwischen an Altersschwäche gestorben). Leuchtet bei dir die Motorprüfungslampe?
An deiner Stelle würde ich aufm schnellsten Weg zum PUG-Händler fahren und denen die Situation beschreiben. Entweder ist der Temperaturfühler kaputt (was ich für dich hoffe) oder aber du hast ernste Probleme mit deinem Motor. Fahre nicht so viel, sondern morgen direkt zum PUG.

Liebe Grüße
Blacky

DJ Tequila 27.12.2007 09:23

Klingt sehr wahrscheinlich nach einem defekten Thermostat. Unser Kleiner ist heute auch genau wegen dem gleichem Problem in der Werkstatt. Zwar steigt die Temperatur nicht ganz so krass an, aber sie pendelt sich dann auch bei 80 Grad ein, was definitv zu kalt ist. Da auch die Heizung sehr mau ist, scheidet eine defekte Anzeige aus.
Die Technik vom Kühlsystem ist immer noch recht einfach. Man hat den inneren Kühlkreislauf (das Kühlwasser zirkuliert nur innerhalb des Motorblocks), sowie den äusseren Kreislauf (hier ist zusätzlich noch der Kühler mit integriert). Diese Kreisläufe sind lediglich durch ein spezielles mechanisches Bi-Metall-Thermostat getrennt, was nun dafür sorgt, dass das Kühlwasser über 90 Grad zusäzlich durch den Kühler geschleust wird. Sinkt die Temperatur unter 90 Grad, mach das Thermostat dicht und das Wasser zirkuliert wieder nur durch den Motorblock. Es ist nun keine Seltenheit, das diese Thermostate mal den Geist aufgeben. Und zwar in der Richtung, das sie dann immer geöffnet haben, damit eine Überhitzung des Motors ausgeschlossen wird. Dadurch erreicht der Motor jetzt nie seine Betriebstemperatur, die Anzeige bleibt irgendwo bei 70-80 Grad hängen und die Heizung bläst nur noch lauwarm vor sich hin.

CCarin 27.12.2007 13:33

Hallo sonnensucher !
Kann ich nur bestätigen die Aussagen von DJ T. Hatte früher einen Corsa, gleiches Phenomen - Thermostat defekt gewesen
GruCC von einer Sonnensüchtigen !:winken:

sonnensucher 27.12.2007 21:38

Danke für die Hilfe!!!!
habe morgen Termin beim PUG-Händler, der will dann testen was defekt ist!!!!
Bin mal gespannt, was der rausfindet. Hoffe wird nicht zu teuer.
Schreibe dann was es war.
Danke nochmal :rolleyes:
und guten Rutsch :winken:

DJ Tequila 28.12.2007 08:44

Die Vermutung hat sich bei uns bestätigt. Defektes Thermostat. Dank Garantieverlängerung wurde das kostenlos gemacht.

sonnensucher 29.12.2007 13:35

Zitat:

Zitat von DJ Tequila (Beitrag 192210)
Die Vermutung hat sich bei uns bestätigt. Defektes Thermostat. Dank Garantieverlängerung wurde das kostenlos gemacht.

Wie sieht es nun aus mit der Wärme im Innenraum? Hast Du es schon ausprobiert?
Bei mir war es gestern so, dass die Anzeige im Stand, beim Test, auf 90° angestiegen ist und das Thermostat geöffnet hat. Als ich aber dann wieder gefahren bin, ist sie wieder auf unter 70° runter und auch dort geblieben. :confused:

polli30 29.12.2007 14:08

Zitat:

Zitat von sonnensucher (Beitrag 192273)
Wie sieht es nun aus mit der Wärme im Innenraum? Hast Du es schon ausprobiert?
Bei mir war es gestern so, dass die Anzeige im Stand, beim Test, auf 90° angestiegen ist und das Thermostat geöffnet hat. Als ich aber dann wieder gefahren bin, ist sie wieder auf unter 70° runter und auch dort geblieben. :confused:

Also wenn du die Heizleistung UND das zu sprunghafte Ansteigen der Kühlmitteltemp.-Anzeige bemängelst, dann würde ich:

1. dem Mechaniker zustimmen, dass der Kühlmitteltemp.-Geber defekt ist und

2. evtl. auch noch das Thermostat zusätzlich defekt ist!!!

Das mit dem Geber habe ich auch gerade durch und der wurde bei mir anstandslos auf Garantie ern. und seitdem ist die Anzeige wieder normal, mit der Heizleistung gab und gibt es keinerlei Probleme! Der Kleine heizt ganz prima und 25Km sind keine Kurzstrecke!!! Da muss er schon längst mehr als warm sein!!!

Lass dich nicht wegschicken und poche auf dein Recht als Kunde!!!


GrüCCe vom Polli

sonnensucher 29.12.2007 14:50

Ja, danke! Ich vermute auch langsam, dass beides nicht einwandfrei funkt. Nach den Feiertagen werde ich mich verstärkt darum kümmern. Habe keine Lust mehr zu frieren :mad: Aber was will man machen? Irgendwie ist man ja auf die "Fachleute" angewiesen! :rolleyes: Zum Glück bin ich hier gelandet :) So sehe ich, dass ich nicht alleine mit meinem/meinen Problemen bin ;)

Allen ein super sonniges, unfallfreies, reperaturarmes neues Jahr! :daumenhoch3:

DJ Tequila 02.01.2008 09:01

Nun die Anzeige bleibt bei ca. 90 Grad stehen, die Heizung wird wieder schön möllig warm und somit funzt auch alles soweit wieder. Das ein Auto trotz defektem Thermostat im Stand warm wird, liegt einzig allein daran, das kein Fahrtwind den Kühler erreicht und so keine Wärme abgeführt werden kann. Dazu gibt es dann den Ventilator als letzte Notbremse. Wenn Du dann fährst, wird Dein Kühlwasser durch den Fahrtwind wieder runtergekühlt. Da jetzt Dein Thermostat defekt ist, macht das Thermostat den Weg über den Kühler nicht mehr zu, so das das Kühlwasser immer weiter mit durch den Kühler läuft und somit das Kühlwasser immer weiter runter gekühlt wird. Darum erreicht jetzt der Motor nie mehr seine Betriebstemperatur und die Heizung bleibt demnach natürlich auch mau.
Such Dir eine PUG-Werkstatt, die Dir keinen Blödsinn verzapft. So ein Thermostatwechsel ist keine grosse Sache.

sonnensucher 12.01.2008 19:37

Hallo an Alle jetzt im neuen Jahr :winken:

nachdem wir nicht ganz sicher waren, was denn nun kaputt ist, haben wir übers Internet 1 Temperaturfühler und 1Termostat gekauft (Preis inkl. MWS+Porto knapp €39,-):daumenhoch3: . Der Wechsel ging relativ einfach, auch für einen Nichtfachmann. :dafuer: Bei der "Probefahrt" danach ist er schön mollig warm geworden, die Anzeige stieg auf knapp 90°C, so wie es sich gehört! Ich hatte auch das Gefühl, dass der Motor ruhiger lief.
Vielen Dank für Eure tollen Erklärungen. Sie haben mir und meinem Mann sehr geholfen.:dagegen: Fazit aus der ganzen Aktion ist, dass wir in Zukunft alles was möglich ist selber reparieren werden und PUG-Werkstätten meiden werden!:cool:

KeWiin 28.10.2017 12:34

Motortemperatur schwankt / Heizung wird nicht richtig warm!
 
Hallo Liebe Community,
erstmal vielen Dank an eure zahlreichen Threads und antworten. Ich hatte früher keine Ahnung von Autos doch dank dieses Forums mache ich mittlerweile vieles selbst am Auto.

Doch nun hab ich ein Problem für das ich hier keine Lösung gefunden habe.

Ich habe einen Peugeot 206 CC Automatik BJ. 2006 mit 109 Ps.

Seid einiger hält mein Motor die Temperatur nicht mehr auf 90 Grad sondern schwankt konstant zwischen 100 ~ 105 und 80 Grad. Hab mir da erstmal nichts dabei gedacht da auch keine Kontrollleuchte angeht.

Doch nun ist es morgens recht kalt draußen sodass ich die Heizung wieder anmachen will. Doch diese macht nicht mehr richtig warm.

Wenn ich die Heizung auf max. Hitze Stelle (28 Grad) und das Gebläse nur auf 2 Balken (von 4) wird es nach einiger Zeit recht angenehm drin. Bezweifle aber das das im Winter reichen wird.

Wenn man die Heizung kühler macht (Standard hatte ich 23 Grad über Winter) und/oder Gebläse auf 4 Balken stellt kommt nur eiskalte Luft.

Ich weiß nicht ob die beiden Fehler zusammenhängen oder nicht deswegen hab ich mal beide in einem Thread.


Was ich bis jetzt Unternommen habe:

Bis jetzt habe ich das Thermostat und den Kühlmittelsensor ausgetauscht. Außerdem hab ich Kühlwasser nachgefüllt.
Ölwechsel steht die Woche in der Werkstatt an.


Ps. Die Schläuche in den Innenraum werden auch sehr warm
pps. Im Frühjahr ist mir das Teil geplatzt wo Kühlmittel und Öl reinfließen und das wurde in der Werkstatt erneuert da ich stehen geblieben bin. (Ich weiß nicht was für ein Teil das ist aber ich hoffe ich wisst was ich meine)


Ich hoffe jemand hat eine Idee oder einen Tipp den ich mir angucken könnte.


Liebe Grüße :):car:

CCarin 28.10.2017 13:14

Hi KeWiin ... willkommen im Forum :wink:
Zitat:

Wenn ich die Heizung auf max. Hitze Stelle (28 Grad) und das Gebläse nur auf 2 Balken (von 4) wird es nach einiger Zeit recht angenehm drin. Bezweifle aber das das im Winter reichen wird.
Wenn man die Heizung kühler macht (Standard hatte ich 23 Grad über Winter) und/oder Gebläse auf 4 Balken stellt kommt nur eiskalte Luft.

Du hast eine Klimaautomatik? Bedenke, dass die nicht nur heizt, sondern auch entfeuchtet bzw. kühlt.
Vielleicht ist aber auch der Wärmetauscher verstopft oder verkalkt? Da könnte man ggfs. etwas machen. Lese mal den Beitrag aus probleme mit der heizung

Zitat:

Seid einiger hält mein Motor die Temperatur nicht mehr auf 90 Grad sondern schwankt konstant zwischen 100 ~ 105 und 80 Grad.
Wasser oder Öl?
Temperaturschwankungen zwischen 80-120° (Öltemperatur) sind eigentlich im Fahrbetrieb normal.
Ab 95° Kühlwassertemperatur sollte der elektrische Lüfter anspringen. Wenn Du einen Augenblick fährst, sollte sich die Kühlwassertemperatur schnell wieder bei rd. 80° einpendeln. Thermostat u. Kühlwassersensor hast Du ja bereits ausgetauscht. Kühlwasser- und Motorölfüllung ist OK?

KeWiin 15.11.2017 21:15

**gelöst**
 
Liste der Anhänge anzeigen (Anzahl: 1)
Hallo CCarin,

Zitat:

Du hast eine Klimaautomatik? Bedenke, dass die nicht nur heizt, sondern auch entfeuchtet bzw. kühlt.
Vielleicht ist aber auch der Wärmetauscher verstopft oder verkalkt? Da könnte man ggfs. etwas machen. Lese mal den Beitrag aus probleme mit der heizung
Das hat mein Problem gelöst. Hab nicht ganz alles beachtet was der geschrieben hat.

Kühlwasser raus, Essigwasser rein, Heizen gegangen... Heizung wurde heiß...

Anschließend Essigwasser raus, Kühlmittel rein (G13)


Der Motor hält nun sogar wieder seine Temperatur. :):)

Im häng noch ein Bild ran wo ihr sehen könnt wie Viel Rost aus meiner Leitung kam.


Vielen Dank für deine Hilfe. Problem gelöst für 10 Euro Wareneinsatz :daumenhoch3:

Zitat:

Wasser oder Öl?
Ich meinte das was man auf dem Tacho sieht. Aber wie oben geschrieben gehts wieder


Nochmal danke vielmals 😊

Peugeot_206CC 15.08.2018 22:14

Temparaturprobleme
 
Hallo,
ich bin der Christian, 32 Jahre jung und aus der Magdeburger Ecke.
Das Frauchen hat sich einen Peugot 206CC aus 2002 mit 1.6 16V Motor gekauft.
Das Auto hat nun 160000Km gelaufen.
Die erste Woche ist das Auto gut gefahren, aber dann kam die Meldung ''Kühlmitteltemp. zu hoch Stop''
Da zu diesem Zeitpunkt auch keine warme Luft aus dem Gebläse kommt dachte ich an das Thermostat, was ich erneuert habe.
Entlüftet an der Heizung und dem Thermostatgehäuse und danach lief der Wagen auch wieder eine Woche gut.
Nun ist wieder das gleiche Problem. Die Temparatur schwankt bis zum erscheinen der Meldung.
bei Ca. 100 Grad geht der Lüfter Stufe 1 und bei Ca. 115 Grad auf Stufe 2.
Im Inneraum kommt wieder keine heiße Luft (Klimaautomatik auf 28 grad gestellt und Innenraumgebläse volle Stufe.)


Hat einer von euch noch eine Idee was es sein könnte?


Grüße

Christian


Alle Zeitangaben in WEZ +2. Es ist jetzt 06:41 Uhr.

Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
ccfreunde.de 2000-2017