CC Freunde Forum

CC Freunde Forum (https://www.ccfreunde.de/forum/index.php)
-   207cc - TechTalk (https://www.ccfreunde.de/forum/forumdisplay.php?f=75)
-   -   Fehlermeldung "Abgassystem defekt" (Abgasanlage) (https://www.ccfreunde.de/forum/showthread.php?t=12705)

fluty 17.05.2007 16:37

Fehlermeldung "Abgassystem defekt" (Abgasanlage)
 
Hatte echt gedacht das die Meldung nicht wieder kommt, falsch gedacht!!!
Sie ist wieder da, Motorleucht ist an und nach ca. 30 Sekunden nach dem Start erscheint im Display "Abgasanlage defekt"!!! Zum Kotzen, wieder zur Werkstatt, habe bei der Werkstatt das Gefühl, das sie nicht wirklich Plan haben,war früher ein reiner Opelhändler, haben vor ca. 1,5Jahren Peugeot dazu bekommen!!!
Hat noch jemand mit dieser Meldung zu kämpfen,oder Erfahrungen???
LG
fluty

2null7cc 18.06.2007 23:08

Hallo

Bei mir ist dieses Syndrom auch aufgetaucht. Ich war heute in der Werkstatt, wo sie den Computer ausgelesen haben, der aber nichts genaueres als "Katalysator defekt" ausgeben konnte. Die Werkstatt meinte, dass dies an einem neuen 207cc nicht sein könne und haben einfach einen Reset gemacht.
Nun hoffe ich, dass die Anzeige einfach nicht wieder kommt... :o

capriconne 19.06.2007 00:18

Ist wohl ein sehr häufiges und konzernweites Problem...

Mein Citroen C4 hatte das auch schon des öfteren, ebenso der 207cc-Vorführwagen des Autohauses und jetzt auch ein niegelnagelneuer Citroen C6 eines unserer Kunden...

Bei unserem 207cc scheint ja wohl nicht sonderlich viel zu passieren, ausser dass eben diese Meldung erscheint...beim C6 ist das ganze schon etwas krasser, da der Kunde wohl gerade auf der Autobahn fuhr und der Wagen dann plötzlich mit dieser Meldung in den Ökomodus gefallen ist...maximal 80km/h...

Hoffe Deine Werkstatt bekommt das geregelt.

Ich hab für nächste Woche auch nen Termin, ESP defekt nach 2000km...naja, Kinderkrankheiten...

Moschti 19.06.2007 08:53

ich hatte diese meldung am ersten tag auch. unter volllast den berg hoch hat sich im motorraum vom turbo irgendein schlauch gelöst, das war durch ein lautes PFFFFF zu vernehmen. auto fuhr dann auch nicht mehr so richtig schnell :)

motorlechte und die meldung waren auch da.

in der werkstatt war das problem in ner halben stunde gelöst. vielleicht ist ja bei dir auch ein schlauch nicht ganz richtig drauf oder so?

fluty 20.06.2007 00:05

Hallo,
also meiner ist jetzt wegen diesem Problem das dritte mal in der Werkstatt, bis jetzt ist noch nichts getauscht wurden, es ist wohl eine neue Software aufgespielt wurden und sonst wurde nur der Fehler gelöscht, Schläuche etc. waren wohl alle OK, bin gespannt was raus kommt,langsam habe ich denn auch kein Bock mehr.Sollten sie das nicht langsam in den Griff bekommen müssen sie sich was anderes einfallen lassen. Wie ist es denn bei den Betroffenen von euch, kommt die Meldung auch immer zu erst beim Start, geht sie dann auch schon mal wieder von allein weg??? Bei mir ist das so,naja werde euch auf den laufenden halten!!!
Gruß fluty

AndyV6 20.06.2007 08:55

Ich fahre zwar einen 307cc, hatte aber über zwei Jahre auch das Problem.
Getauscht wurde alles erdenkliche. Abgasrückführung, Platine usw.
Letztendlich war es was sehr simples.
Alle Einspritzventile wurden ausgebaut (aber am System belassen,wegen Benzindruck) auf den Kopf gestellt und über Nacht so belassen.
Und siehe da, am anderen Morgen, hatte sich in einem Ventilschale (eingebauter Zustand Unterseite) ein wenig Benzin befunden. Ausgewechselt und gut.
Nun habe ich endlich keine Meldung mehr.:)

2null7cc 21.06.2007 15:39

Tja, nachdem meine Peugeotgarage vor ein paar Tagen die Fehlermeldung einfach gelöscht hatte, habe ich wieder die selbe Anzeige im Display...
Das Fahrverhalten bleibt normal.

Muss ihn wohl wieder für eine genauere Untersuchung hinbringen

Nachdem ich in den Foren diesbezüglich herumgestöbert habe, würde es mich erstaunen, wenn sie den Fehler auf Anhieb ausmachen können :(

fluty 26.06.2007 08:19

Hallo, gibt es schon etwas Neues bei den Betroffenden? Bei mir sieht es so aus, das mein Wagen jetzt schon eine Woche in der Werkstatt steht und sie immer noch auf ein Feddback seitens Peugeot Deutschland warten, naja bei dem momentanen Wetter nicht ganz so schlimm. Wie sieht das eigentlich aus, der Wagen ist wegen dem selben Fehler jetzt zum dritten mal in der Werkstatt, gibt es irgendwas rechtliches, wann ist denn Schluß ,hat Peugeot unendlich viele Versuche den Fehler zu beheben, oder müssen sie sich irgendwann was anderes einfallen lassen, wandlung etc.???
Gruß fluty

AndyV6 26.06.2007 08:35

@ fluty
Zu Wandlungen hat es wahrlich schon viele Sätze hier im Forum. Nutze die Suche und gebe Wandlung ein.;)
Sonst wird vom eigendlichen Theme abgewichen

fluty 26.06.2007 22:33

Es tut sich was bei Peugeot, das erste Teil ist bestellt und wird gewechselt,das Steuergerät,bin echt gespannt!!! Der Hammer ist, ein Bekannter von mir ,der unseren 206 grand filou cool 1.1 gekauft hat(wir hatten nie irgend welche Problem,70tkm gelaufen,Bj. 2002) hat jetzt nach gut 1,5 Monaten das erste Problem, Motordiagnoseleuchte brennt dauernd, sonst läuft der wagen ohne ersichtliche Probleme, trotzdem ist er in die Werkstatt, dort hat er mal eben so 600 Euro Rep.Kosten zahlen müssen(irgend ein Schlauch am Kat. ist gewechselt wurden), 2 Tage später leuchtete die Diagnoseleuchte wieder, Fehler wurde gelöscht , wiederum 2 Tage später Fehler wieder da, ist doch einfach nicht zu glauben, klinkt ähnlich dem unseren Problem...
Hoffe das das nicht so weiter geht!!!

2null7cc 27.06.2007 03:12

Als ich gestern wegen der Meldung "Abgasanlage defekt" zur Werkstatt fahren wollte, war die Anzeige plötzlich von selbst verschwunden! Auch als ich im Bordcomputer den Fehlerspeicher abgefragt hatte, war nichts mehr verzeichnet :confused:
Ist mir auch recht; hoffe das jetzt gut ist :o

P.S. Musste aber trotzdem zur Werkstatt, weil ich plötzlich hinten links einen Platten hatte :mad:
Ich weiss nicht wie es dies passieren konnte, aber ich hatte einen ca. 5mm dicken Möbelmontage-Schraubbolzen in der Lauffläche!
Sie haben das Loch zu vulkanisiert. Es wurde mir aber nahegelegt, dass ich einen neuen Reifen montieren lassen sollte, da die Reifenflanke beschädigt sein könnte, weil ich etwa 200m ohne Luft gefahren bin (Schritttempo).

Ich schau mal, ob es ohne neuen Pneu geht, der geflickte ist ja noch fast neu! :o

fluty 29.06.2007 08:13

Guten morgen,
habe gestern noch mal bei meinem Händler angerufen, Steuergerät ist vor einer Woche bestellt wurden und immer noch nicht da!!!:mad:
Laut Händler beantwortet Peugeot Deutschland Support keine Anfrage zu diesem Problem, ich habe jetzt selbst bei Peugeot Deutschland angerufen und ein wenig auf die Pauke gehauen, heute soll isch jemand bei mir melden, kann nicht wirklich daran glauben, aber langsam, aber sicher reicht es mir... Der Wagen steht jetzt schon 2Wochen blöd in der Werkstatt und nichts ist wirklich passiert, habe mit dem Rechtsanwalt gedroht, mal schauen was passiert!!!

schönen Tag
fluty

Massimissima 01.07.2007 20:02

Habe meinen PUG seit Mittwoch.

Heute wollte ich schön ein wenig offen rum fahren.

Ich mache den Motor an und das Verdeck auf. Auf einmal Ruckelt das Auto. Die Abgaswarnleuchte ging an. Er ist mir 2 mal beim Anfahren aus gegegangen und 3 mal beim langsam fahren durch eine Baustellen. Er nimmt das Gas nicht mehr richtig an, stinkt und der Auspuff klingt auch wie so ein Ferrari. Bin stink sauer. Morgen fahre ich zum Händler.

Flowwstah 02.07.2007 16:46

Der stinkt ? Bei meinem alten 206er war der Katalysator kaputt als er angefangen hat nach "faulen Eiern" zu stinken.. Leistungsverlust war dadurch auch deutlich zu spüren...

Massimissima 02.07.2007 17:23

Er hat sehr nach Benzin gerochen. Weis jetzt auch warum. Jetzt ist wieder alles ok.:D


Alle Zeitangaben in WEZ +2. Es ist jetzt 00:26 Uhr.

Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
ccfreunde.de 2000-2017