Einzelnen Beitrag anzeigen
  #7  
Alt 11.07.2019, 22:50
RattenRudolf RattenRudolf ist offline
Geisterfahrerausweicher
 
Modell: 206cc 110
 
Registriert seit: 07.2019
Beiträge: 28
Heute ging's zur Zulassungsstelle, doch aus der erhofften Fahrt am Abend wurde dann leider doch nichts.

Erstmal zu dem Positiven...ich hab dem zerkratzten Lackkleid wieder etwas mehr Tiefe eingehaucht.
Zugegeben, er hat schon ganz schön gelitten, es ist halt ein Stadtauto, doch ein paar Dellen konnten wir wieder rausziehen oder zumindest verkleinern.
Nachdem das erledigt war, habe ich den Lack mit Knete gereinigt, anschließend poliert und dann mit Sonax Polymernetshield versiegelt.
Bilder vom ganzen Auto folgen noch, sobald ich es aus dem Carport schaffe.

Die Undichtigkeit am Antennenfuß habe ich (hoffentlich) behoben, indem ich ihn mit neuer Siko Silikondichtung verschraubt habe.Zudem flog die alte Chrom-Antenne in den Müll und wurde durch eine originale ersetzt.

Bis auf die Kofferraumleuchte, mit der ich mich noch nicht weiter befasst habe, leuchten nun auch alle Birnchen wieder.
In dem Zuge gabs auch einen neuen Zigarettenanzünder, Schaltknauf -und Sack.

Den rausgerissenen Pin der Innenraumleuchte konnte ich erfolgreich auspinnen, an das dafür vorgesehene Kabel löten, mit Schrumpfschlauch isolieren und wieder einpinnen.
Man kann die Lampe nun wieder einschalten.

Zu guter Letzt habe ich mich mit dem Radiokabelbaum beschäftigt, an welchem schon ganz schön rumgemurkst wurde.
Masse und Zündungsplus lagen an, ein Dauerplus habe ich allerdings vergeblich gesucht.
Ich habe sämtliche Sicherungen gezogen und geprüft, bis ich mein Problem mal in Google eingegeben habe.
Den genauen Wortlaut kann ich jetzt nicht wiedergeben aber dort war die Rede davon, dass das Steuergerät ein Fremdradio erkennt und deshalb das Dauerplus rausnimmt.
Nun habe ich direkt eins vom Sicherungskasten gezogen, das mit 10A abgesichert, womit das Radio nun so läuft wie es soll.

Nun aber zu dem Problem!
An dem Zündungsplus, welches zum Radio ging und auch jetzt wieder geht, hing ein Kabeldieb, der mit 3 anderen Kabeln verbunden war, welche hoch zum Bordcomputer gehen.
Ist dieser Kabeldieb ab Werk dort oder wurde er, wie ich vermute, nachträglich dort reingebastelt?

Lässt man diesen Kabeldieb dort wo er ist, funktioniert der Bordcomputer, speichert aber keine Daten ab, hier fehlt scheinbar auch das Dauerplus.
Sobald ich ihn rausnehme, geht auch der BC nicht mehr an.
Hier wäre nun meine Frage, an welcher Kabelnummer ein Dauerplus für den BC anliegt?


Die Schaltpläne sind übrigens der allerletzte....








Mit Zitat antworten