Einzelnen Beitrag anzeigen
  #54  
Alt 08.07.2012, 12:51
Jarod2801
Gast
 
 
Beiträge: n/a
Ungl?cklich Lüftung geht nicht

Hallo liebe Community,

ich bin hier schon seit eiiger Zeit am lesen, da unser Leo immer wieder kleinere Wehwehchen hat.
Jetzt scheint er aber doch etwas größeres zu haben (ich hoffe es zwar nicht, aber...), daher habe ich mich jetzt auch angemeldet und werde nun auch aktiv an der Community beitragen.

Nun zu unserem Problem.

Wir haben einen 206cc HDI BJ 2005 mit Klimatronic.
Es begann damit, das die Lüftung gelegentlich ausfiel oder nur auf einzelnen Stufen ging. Ich weiss, das Thema war schon x-mal, aber leider haben mir die Beiträge nicht geholfen.

Mittlerweile ist es so, das das Gebläse überhaupt nicht mehr tut und auch beim umstellen von Scheibe auf Füsse oder so hört man keine Stellmotoren. Also mal Blenden runter und schauen. Das Bedienteil sieht gut aus und ich konnte auch keine kalte Lötstelle oder einen Leiterbruch entdecken. Stecker waren auch alle sauber drauf.

Dann mal auf volle Leistung gestellt, Auto laufen lassen und direkt am Gebläsemotor gemessen (schwarzen und rotes Kabel sollte ja passen), keinerlei Spannung auf der Leitung. Daher denke ich erstmal nicht, das der Motor einen Defekt hat.

Dann habe ich die Kabel von Gebläsemotor an verfolgt, diese gehen einmal über die Lüftungskanäle rechts rüber zu den Stellmotoren der Lüftung und noch n bisschen anderer Elektronik, aber sieht alles nach Klima bzw. Lüftung aus.
Von hier an geht es unter dem Radio wieder rüber nach links an eine Steckverbindung, die wohl weiterführt Richtung Sicherungskasten (innen oder Motorraum weiss ich nicht). Auch hier habe ich keine Spannung. Sicherungen sind beide OK, wurden auch schon sicherheitshalber getauscht.
Daher würde ich erst auch mal sagen, das das Bedienteil keinen Defekt hat, da ja nicht mal die Spannung ins Fahrzeuginnere kommt.

Hier mal ein paar Bilder, vllt. ist es dann klarer.

Bild1
Bild 2
Bild 3
Bild 4


Ich weiss echt nicht, wie ich hier weiterkommen soll.
Hat jemand von euch ne schlaue Idee.

Viele liebe Grüße

Jarod

Geändert von Jarod2801 (08.07.2012 um 12:53 Uhr). Grund: Gruß vergessen *g*
Mit Zitat antworten