CC Freunde aktiv RSS Feed abonieren 308 cc 307 cc 207 cc 206 cc ccfreunde.de Disclaimer Impressum Nutzungsbedingungen Forum Portal

Zurück   CC Freunde Forum > Peugeot 206cc > 206cc - Techtalk

206cc - Techtalk Hier könnt Ihr technische Probleme des 206cc besprechen.

Antwort
 
Themen-Optionen
  #31  
Alt 27.06.2003, 09:16
TannyD
Gast
 
 
Beiträge: n/a
Hilfe, Dachproblem, kann jemand helfen

Hallo,

heute morgen bin ich natürlich bei dem Wahnsinnswetter offen gefahren. Als ich parkte wollte ich das Dach schließen. Dazu habe ich Trottel, weil ich ja noch ziemlich aufgeregt bin und für mich diese Dach Auf- und Zuschließerei noch ziemlich ungewohnt bin, habe ich aus Versehen anstatt den Hebel für die Dachöffnung nach unten zu drücken nach oben gedruckt, bis irgendwann in gepiepe ertönte, so dreimaliger hoher Ton hintereinander und oben im Display irgendwie ooooooooo erschien. Oh Gott, und dann ging gar nichts mehr, weder das Dach zu noch die Fenster. Habe den Motor dann noch einmal Ein- und ausgeschaltet, aber nix rührte sich. Kennt jemand dieses Problem ? Was kann ich tun ? Oder soll ich doch mal lieber bei Peugeot vorbeischauen ? Aber wenn man einmal falsch drückt kann ich ja nicht gleich das ganze Auto killen !!! Es muss doch irgendwie zu beheben sein oder ?? Bitte helft !!!

Lieben Gruß

Tanja
Mit Zitat antworten
  #32  
Alt 27.06.2003, 09:34
nekko nekko ist offline
Fünf-Euro-Tanker
 
Modell: hat keinen CC
 
Registriert seit: 05.2001
Ort: Saarbrücken
Beiträge: 1.390
nekko eine Nachricht über ICQ schicken
hi,

normal dürfte das dach keinen schaden nehmen wenn du den schalter in die falsche richtung drückst ...

aber das ist eher ein fall für unsere 2002er&3er freunde

ansonsten kann ich dir empfehlen zur werkstatt zu fahren und den fehlerspeicher auslesen lassen, sicher ist sicher

--
nekko :hasi:
Mit Zitat antworten
  #33  
Alt 27.06.2003, 10:08
TannyD
Gast
 
 
Beiträge: n/a
Juchhu, Dach geht wieder, habe einfach hinten im Kofferraum die Blende (nennt man das so ?) einfach kurz rausgenommen wegen der Kontakte und schwupps, da ging es wieder

Mit Zitat antworten
  #34  
Alt 27.06.2003, 10:25
Schlumpfine
Gast
 
 
Beiträge: n/a
Hatte vor einer Woche auch ein Dachproblem....und das mit meinem Oldtimer! :look:

Den ganzen Tag hat das Dach funktioniert (ich hatte auch vorher noch nie Dachprobleme)....nur bei dem Schliessvorgang hat mein lieber Arbeitskollege die Fensterheber betätigt...es ertönte ein Piepton, aber das Dach schloss sich weiterhin problemlos....somit dachte ich mir ja nix dabei...
Nur als ich später wieder losfahren wollte, konnte ich machen was ich wollte.....es funzte gar nix mehr...nicht einmal die Scheiben gingen runter...
erst dachte ich, ich hätte vielleicht vergessen das Rollo zu ziehen...aber dies war nicht der Fall...trotzdem hab ich das Rollo noch x-mal rein und rausgezogen...aber dies brachte auch nix... :(
Also bin ich dann sofort in die Werkstatt gedüst, die allerdings schon geschlossen hatte....und die Verkäufer konnten mir auch nicht wirklich helfen, obwohl sie sehr bemüht waren.... die haben jeden Mikroschalter nachgesehn, ob einer klemmt...und was man eben so ohne DIAG machen kann...

Nunja....am Samstag bin ich nach Mainz zum Notdienst gedüst ...ohne jeglichen Termin...und die haben sich meinen Kleinen vorgenommen... Fehler ausgelesen usw.
Tatsächlich war die Dachsteuerung völlig durcheinander und die konnten einige Fehler auslesen..... und alles nur weil mein Kollege nicht seine Finger bei sich behalten konnte.... :-p

Aber das dieser einzige Handgriff schon das Dach durcheinander bringt...


Das Ende vom Lied ist, dass nu alles wieder funzt :bounce: und ich meinen Kollegen nur noch mit Handschellen mitnehme... :teufel:


@ TannyD
*ansonsten mich Nekko anschließ* Ab zur Werkstatt!



LG Schlumpfine
Mit Zitat antworten
  #35  
Alt 27.06.2003, 10:59
nekko nekko ist offline
Fünf-Euro-Tanker
 
Modell: hat keinen CC
 
Registriert seit: 05.2001
Ort: Saarbrücken
Beiträge: 1.390
nekko eine Nachricht über ICQ schicken
Zitat:
Original von Schlumpfine:
Du hast doch auch einen verkappten 2001er abber bald isses ja vorbei! I)

was machen deine ?


--
nekko :hasi:
Mit Zitat antworten
  #36  
Alt 27.06.2003, 11:24
TannyD
Gast
 
 
Beiträge: n/a
:bounce: . ist ja echt komisch, das so leichtfertig, nur weil man sich mal verdrückt die Technik verrückt spielt. Normalerweise darf das sowas nicht passieren, es muss doch sowas wie eine Kindersicherung geben) Es ist doch halt auch normal dass man sich grad am anfängt als unerfahrerener Cabriofahrer sich noch nicht auskennt und erstmal irgendwo hier und da rumdrückt und vor allem verdrückt !! Hier hat der Erfinder ein bissl geschlampt oder ?? Aber das sind wohl die Autos mit viel Technik ...;D Da müssen wir wohl durch hä ?? Aber nichts desto trotz gibt es, finde ich, kein Auto was mir besser gefällt, ich bin echt happy:bounce:

Lieben Gruß

Tanja

.. die das Dach wieder zubekommen hat :-)
Mit Zitat antworten
  #37  
Alt 27.06.2003, 12:18
Schlumpfine
Gast
 
 
Beiträge: n/a
@ nekko

Ja eigentlich müsste es noch vor der Odenwaldtour sein, wenn mein Händler die 8 Wochen einhalten kann....

Was meine Zähne und Wangen angeht.....es wird langsam...die Schwellung ist etwas zurückgegangen und die Schmerzen haben sogar mal schon kleine Aussetzer.... :rotate:


LG Schlumpfine :roll:
Mit Zitat antworten
  #38  
Alt 27.06.2003, 12:21
Benutzerbild von Flauten-Surfer
Flauten-Surfer Flauten-Surfer ist offline
Geisterfahrerüberholer
 
Modell: 206cc 135 Platinum
Baujahr: 2002
Farbe: Chronos Silber
 
Registriert seit: 02.2003
Ort: Kurpfalz
Beiträge: 2.273
Also "Anomalie Zahnschmerzen" oder wie ;D I)
--
Tschibumm, tschibumm .......
Mit Zitat antworten
  #39  
Alt 25.08.2003, 10:41
Benutzerbild von RK
RK RK ist offline
Ehrenmitglied
 
Modell: hat keinen CC
 

Darmstadt -[Deutschland]- DA Darmstadt -[Deutschland]- CC 2 0 0 7
Registriert seit: 05.2001
Ort: Südhessen
Beiträge: 3.840
Während der letzten Touren, sind zwei verschiedene Fehler aufgetreten, die hier in den Foren noch nicht beschrieben worden sind und wohl auch sehr selten auftreten.


Problem 1:

Bei eingeschalteter Zündung, oder laufendem Motor lässt sich das Dach nicht mehr bedienen. Nach ziehen und drücken des Dachschalters erfolgt keine Reaktion, auch kein Piepston. Die Dachsteuerung verhält sich so, als wenn sie nicht mehr da, bzw komplett defekt ist.


Grund:

Vermutlich hat ein Mikroschalter an der klappbaren Hutablage eine falsche Stellung.


Abhilfe:

Dach manuell laut Bedienungsanleitung einmal komplett ein- UND ausklappen, bzw aus- UND einklappen. Problem ist dann behoben. Mikroschalter dann wieder in richtiger Stellung.



Problem 2:

Dieses Problem entsteht wohl, wenn der CC länger mit Zündung an, oder laufendem Motor steht (wohl mehr als 10 min). Nach Betätigung des Dachschalters erfolgt nur ein Dauerpiepsen ohne das sich das Dach bewegt. Das Dauerpiepsen lässt sich nur abstellen, wenn man die Zündung aus macht. Nach Zündung ein, ist das Dauerpiepsen wieder sofort da und es lassen sich keine Dachaktionen durchführen.

Grund:

Die Dachsteuerung denkt, dass der CC mit über 10 km/h unterwegs ist und das Dach entriegelt ist. Somit legt die Dachsteuerung ein Warnpiepsen an und verweigert jede Ausführung von Aktionen.


Abhilfe:


Mit CC einmal über 10 km/h fahren. Warnton verschwindet. Dach lässt sich wieder normal bedienen.





@Smofy

Vielleicht wäre das was für die FAQs

Mit Zitat antworten
  #40  
Alt 25.08.2003, 16:11
Benutzerbild von Smofy
Smofy Smofy ist offline
Ehrenmitglied
 
Modell: hatte einen 207cc
 
Registriert seit: 05.2001
Beiträge: 1.555
Jap, füge ich demnächst in die FAQs ein. :look:
Mit Zitat antworten
  #41  
Alt 20.03.2004, 17:22
smart
Gast
 
 
Beiträge: n/a
Hallo zusammen,

ihr habt hier ja wirklich ein schönes Forum. Wird dem cc durchaus gerecht. Allerdings habe ich auf mein aktuelles Dachproblem keine Lösung gefunden, vielleicht hatte jemand von euch schon ein ähnliches Problem gehabt (und eine Lösung gefunden):

Ich hatte beim großen CC-Frühjahrsputz das unbändige Bedürfnis unbedingt zu kontrollieren, ob man bei halb-offenem Dach nicht die eine oder andere Stelle zusätzlich oder zumindest besser reinigen könnte. Natürlich habe ich dabei auch gleich mal die Zündung ausgeschaltet. Wie man sich (z.B. nach kurzem Studium der Betriebsanleitung) denken kann war das natürlich blöd und das Dach stand jetzt erstmal in dieser Position ohne sich vor oder zurück bewegen zu wollen. Nach einem kurzen Blick in die Bedienungsanleitung und ins Internet habe ich das ganze also manuell geschlossen. So weit, so gut. Allerdings klappt das Öffnen jetzt nicht mehr, was meiner Ansicht nach jedoch nicht an den Mikroschaltern liegt, sondern eher an der Hydraulik / Mechanik. Die Hydraulikpumpe fängt nämlich durchaus fleißig an zu arbeiten und nach einem kurzen Augenblick öffnet sich auch die Dachklappe, aber nur einen Spalt weit (Arretierung öffnet gerade so). Danach läuft die Pumpe zwar weiter, aber es geschieht nichts mehr. Was ich bisher so alles kontrolliert / probiert habe ist Folgendes:

- Dach erneut auf- und zugemacht
- Sichtkontrolle der Mikroschalter
- Druckablaßschraube ist wieder geschlossen
- Die beiden Notschließprogramme aus dem Dach Special der ccfreunde-nrw
- mit aufgelegtem Dachdeckel schneller als 10km/h gefahren
- Rollo ist eingehängt
- dem Auto gut zureden
- fluchen
- dem Auto gut zureden

Gibt es evtl. noch irgendwelche Ansatzpunkte das Problem ohne Werkstatt zu lösen? Will mir nach Möglichkeit natürlich ersparen da hinfahren zu müssen.

Also, ich bin schon gespannt auf eure Antworten, besonders auf die hilfreichen.

Kristoff

...der leider keinen eigenen cc hat, und den vom alten Herren nur kriegt, wenn er ihn dafür ab und an wäscht.
Mit Zitat antworten
  #42  
Alt 20.03.2004, 18:10
Benutzerbild von RK
RK RK ist offline
Ehrenmitglied
 
Modell: hat keinen CC
 

Darmstadt -[Deutschland]- DA Darmstadt -[Deutschland]- CC 2 0 0 7
Registriert seit: 05.2001
Ort: Südhessen
Beiträge: 3.840
Was ist denn der Dachdeckel? Meinst du den Kofferraumdeckel?
Mit Zitat antworten
  #43  
Alt 20.03.2004, 18:40
Wildy
Gast
 
 
Beiträge: n/a
:d_gutefrage: ...hmm probiere es mit einer halben Stunde warten, bevor Du aufs neue die Elektronic aufstartest! Bei mir hat es geholfen!

grüssli Wildy

Mit Zitat antworten
  #44  
Alt 20.03.2004, 18:56
smart
Gast
 
 
Beiträge: n/a
@RK: mit Dachdeckel meine ich den oberen Teil des Kofferraumdeckels, der sich hebt, wenn das Dach öffnet. Also ja, der Kofferraumdeckel.

@Wildy: Das hat leider nichts gebracht. Hatte der Elektronik schon von gestern (der Tag des Frühjshrsputzes) bis heute Zeit gelassen. Leider kein Erfolg.

Na ja, immerhin nieselt es hier ohnehin gerade... :augenroll:
Mit Zitat antworten
  #45  
Alt 20.03.2004, 19:39
schwabe579
Gast
 
 
Beiträge: n/a
Hallo,

hatte auch mal ein ähnliches Problem. Hast du auch die weißen Haken wieder auf die Ursprungsposition gestellt? Das hatte ich damals vergessen und dann ging da auch nichts.

Gruß Björn
Mit Zitat antworten
Antwort

Lesezeichen

Stichworte
dach, defekt, gummipuffer, hydraulikpumpe, öffnen, schließen

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu




Alle Zeitangaben in WEZ +2. Es ist jetzt 23:43 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
ccfreunde.de 2000-2017