CC Freunde aktiv RSS Feed abonieren 308 cc 307 cc 207 cc 206 cc ccfreunde.de Disclaimer Impressum Nutzungsbedingungen Forum Portal

Zurück   CC Freunde Forum > Peugeot 207cc > 207cc - Car-HiFi und Navigation

207cc - Car-HiFi und Navigation Spezielle Fragen zu RT3, RT4, RD4, JBL Soundsystem, Navigationsystem, Nachrüst- und Lautsprechersysteme sowie Freisprecheinrichtungen

Antwort
 
Themen-Optionen
  #1  
Alt 31.07.2008, 08:23
Benutzerbild von Trulli
Trulli Trulli ist offline
Auto-Einwachser
 
Modell: 207cc HDI FAP 110 Sport
Baujahr: 2007
Farbe: Lacerta Gelb
 
Registriert seit: 06.2008
Ort: Nähe Stuttgart
Beiträge: 106
Radio ließ sich nicht abschalten

Moooin!
Ich hatte heute früh ein kleines Problem mit meinem Radio...
Es ließ sich nicht mehr bedienen; also weder über die Lenkradbedienung noch direkt am Radio. Es ließ sich auch nicht mehr ausschalten. Und als ich anhielt und das Auto aus war, lief das blöde Radio immer noch. Erst nachdem ich das Auto 2x neu startete und wieder aus machte, ging das Radio nach dem 2. Mal auch aus und lässt sich im Moment auch wieder bedienen.

Was meint Ihr, muss ich mir jetzt Sorgen machen? Da ist doch dann was mit der Elektrik nicht in Ordnung... Aber da es im Moment wieder funktioniert, kann man das doch bestimmt nicht mehr nachvollziehen?!?! Was mach' ich, wenn das wieder passiert? Ich fahre wohin und das Radio läuft und läuft und läuft... abklemmen?
Mit Zitat antworten
  #2  
Alt 31.07.2008, 08:29
Benutzerbild von Stuttgarter
Stuttgarter Stuttgarter ist offline
ex Cheffe
 
Modell: 207cc THP 150 Platinum
Baujahr: 2007
Farbe: Thorium Grau
 
Registriert seit: 03.2002
Ort: Stuttgart
Beiträge: 1.331
Also wenn es jetzt nicht in der nächsten Zeit nochmals auftaucht würd cihs ignorieren. So ein CC is halt auch nur ein Mensch. Und der zickt halt ab und an mal. Da hat die BUS-Elektronik halt mal gemacht was sie will.
Nicht weiter dragisch. Merken und beim nächsten Serviceauifenthalt bei PUG mal erwähnen.
Mit Zitat antworten
  #3  
Alt 31.07.2008, 08:58
Benutzerbild von Trulli
Trulli Trulli ist offline
Auto-Einwachser
 
Modell: 207cc HDI FAP 110 Sport
Baujahr: 2007
Farbe: Lacerta Gelb
 
Registriert seit: 06.2008
Ort: Nähe Stuttgart
Beiträge: 106
Zitat:
Zitat von Stuttgarter Beitrag anzeigen
... Und der zickt halt ab und an mal. Da hat die BUS-Elektronik halt mal gemacht was sie will...
Naja, ist halt ein Löwe und Katzen sind bekanntlich ja sehr eigenwillig und machen was sie wollen Hoffentlich hält sich das Gezicke im Rahmen...
Mit Zitat antworten
  #4  
Alt 31.07.2008, 09:08
Benutzerbild von Steps
Steps Steps ist offline
ESP-Elchtester
 
Modell: 207cc 120 Platinum
Baujahr: 2008
Farbe: Nacht Schwarz
 
Registriert seit: 05.2005
Ort: Sauerland
Beiträge: 1.168
Steps eine Nachricht über MSN schicken
Denke auch mal, solange es einmal passiert ist, ignorieren und höchstens beim nächsten mal in der WS ansprechen.

Beim 206 CC blieb von Zeit zu Zeit ja auch die Beleuchtung des BC an und Du musstest ihn starten und wieder ausschalten.

Oder ohne driftigen Grund ging plötzlich die Hupe los und hörte und hörte nicht mehr auf, was glaubst, was das für ein Gefühl ist

Mein damaliger blauer ging plötzlich nicht mehr an, WS wusste auch nix. So fünf Minuten stehen lassen und dann noch mal versuchen und gut war - bis zum nächsten mal.

Heutzutage sind die Autos voller Elektronik, die Spinnt da manchmal und meint auf sich aufmerksam zu machen.
__________________
GruCC
Stephan

Meine schwarze Schönheit

Mein Spritmonitor
Mit Zitat antworten
  #5  
Alt 31.07.2008, 09:16
Benutzerbild von Trulli
Trulli Trulli ist offline
Auto-Einwachser
 
Modell: 207cc HDI FAP 110 Sport
Baujahr: 2007
Farbe: Lacerta Gelb
 
Registriert seit: 06.2008
Ort: Nähe Stuttgart
Beiträge: 106
Zitat:
Zitat von Steps Beitrag anzeigen
...Oder ohne driftigen Grund ging plötzlich die Hupe los und hörte und hörte nicht mehr auf, was glaubst, was das für ein Gefühl ist
Buoh, das ist ja übel!!
Was macht man denn dann da? Warten, bis er "ausgebrüllt" hat?
Mit Zitat antworten
  #6  
Alt 31.07.2008, 09:26
Benutzerbild von Steps
Steps Steps ist offline
ESP-Elchtester
 
Modell: 207cc 120 Platinum
Baujahr: 2008
Farbe: Nacht Schwarz
 
Registriert seit: 05.2005
Ort: Sauerland
Beiträge: 1.168
Steps eine Nachricht über MSN schicken
Ich glaub, da half auch den Motor zu starten und wieder zu stoppen. Ist mir glaub aber nur einmal passiert , aber erst mal stehst Du daneben wie paralysiert.

Naja, noch zickt mein 207 CC nicht rum. Lediglich eine Mute-Taste am Radio fehlt mir, da gibt's nur an/aus, 1/0, Schwarz/Weiß, ... .
__________________
GruCC
Stephan

Meine schwarze Schönheit

Mein Spritmonitor
Mit Zitat antworten
  #7  
Alt 27.08.2008, 20:34
Benutzerbild von CC-Andy
CC-Andy CC-Andy ist offline
Geisterfahrerausweicher
 
Modell: 207cc 120 Platinum
Baujahr: 2008
Farbe: Nevada Rot
 
Registriert seit: 08.2008
Ort: Einhausen
Beiträge: 33
RT4 Hänger

Hatte ein ähnliches Problem!

Bin mit programmiertem Navi gefahren und hatte dabei die
MP3-Jukebox laufen.Irgendwann fing plötzlich die Jukebox an
zu stottern, als wenn 'ne CD hängen würde und dann hat sich die
komplette Navi-anzeige aufgehängt, also keine weitere Routenverfolgung
mehr möglich.
Nach dem ich Rechts rangefahren bin, Motor ausgeschaltet und wieder
eingeschaltet habe, hat sich das RT4 immer noch nicht neu gestartet.
Auch ein Aus und Einschalten den Radios half nichts.
Erst ein Neustart durch längeres drücken der 'DARK'-Taste am Radio
brachte dann den erwünschten Erfolg. Das RT4 startete neu und
danach wurde ich gefragt ob ich die Navigation wieder starten wolle.

War bis jetzt nur einmal. Frage ist natürlich jetzt, ob es sich hierbei
um einen Softwarefehler der Navisoftware handelt, oder ob einfach
nur ein defekter MP3-Track schuld war am Aufhängen des Radios.

:keineahnung: :keineahnung: :keineahnung:
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
radio geht nicht mehr nach starthilfe music 206cc - Car-HiFi und Navigation 6 31.05.2008 21:30




Alle Zeitangaben in WEZ +2. Es ist jetzt 07:37 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
ccfreunde.de 2000-2017