CC Freunde aktiv RSS Feed abonieren 308 cc 307 cc 207 cc 206 cc ccfreunde.de Disclaimer Impressum Nutzungsbedingungen Forum Portal

Zurück   CC Freunde Forum > Peugeot 307cc > 307cc - Techtalk

307cc - Techtalk Hier könnt Ihr technische Probleme des 307cc besprechen.

Antwort
 
Themen-Optionen
  #1  
Alt 23.10.2006, 21:34
rj2301 rj2301 ist offline
Geisterfahrerausweicher
 
Modell: 308cc THP 155 Roland Garros
Baujahr: 2012
Farbe: Perlmutt Weiß
 
Registriert seit: 10.2006
Ort: Freiburg
Beiträge: 26
Zusammenfassung der Lösungen zur Abgasanomalie

Hallo

Da ich nun leider mit 11.000km auch zum Club gehöhre und das Durchsuchen der diversen Einträge doch recht Müselig ist würde ich diesen Beitrag gerne nutzen N U R die zum Erfolg durchgeführten Rep. von Peugeot hier zu sammeln.

Währe nett wenn der Beitrag nur die Lösungen enthielte und keine Diskussion zum Thema.

Danke
__________________
Peugeot 307 CC HDI Fap 135
Erstzulassung 05/2006
der war einmal jetzt

308 CC HDI FAP 140 mit WipNav

inzwischen ist es ein

308CC 2.0 HDI Roland Garos
Mit Zitat antworten
  #2  
Alt 24.10.2006, 08:46
Benutzerbild von DarkCC
DarkCC DarkCC ist offline
Zebrastreifenanhalter
 
Modell: 307cc 140 Sport
Baujahr: 2008
Farbe: Abysse Blau
 
Registriert seit: 03.2004
Ort: Bremen
Beiträge: 855
tja und bei mir war es genau andersrum:
1) Drosselklappe - brachte nichts
2) Zündspule - brachte nichts
3) Lambdasonde - brachte nichts
4) neue Software - bingo!

Aber damit ist das sicher nicht der Allheilweg, bei mir hat´s halt funktioniert. Hatte zeitweise als Leihwagen ein 407 Coupe mit V6 Diesel. Unterwegs hatte ich exakt dasselbe Problem. Die haben dann im Autohaus gesagt, dieser Vorfürwagen hätte das halt und sie kriegten das nicht weg....

Scheint also manchmal echt keine Lösung zu geben, glaube nicht, dass die das nicht probiert haben.

In diesem Sinne, mach Dir nicht selbst den Kopf, lass die Werkstatt suchen - ist schließlich alles Garantie. Und die Laufleistung scheint auch immer so ungefähr die gleiche zu sein...
Mit Zitat antworten
  #3  
Alt 24.10.2006, 09:47
Benutzerbild von mrc1rgr
mrc1rgr mrc1rgr ist offline
Geschwindigkeitseinhalter
 
Modell: hat keinen CC
 
Registriert seit: 05.2011
Beiträge: 1.626
Bei mir wars ganz einfach: Nachdem Peugeot in 5min kurz die Software resetet hatte war das Problem nicht behoben.

Sie haben eine ganz neue Software draufgespielt.

Seither hatte ich keine Anomalie mehr
Mit Zitat antworten
  #4  
Alt 24.10.2006, 12:31
Benutzerbild von Gunnar
Gunnar Gunnar ist offline
Ehrenmitglied
 
Modell: 307cc 135 Automatik
Baujahr: 2004
Farbe: Poseidon Blau
 
Registriert seit: 08.2001
Ort: München
Beiträge: 593
Mehrfach Anomalie Abgas nach 15.000 km (Autogas).

- Zündkerzen getauscht.

Seither (~1 Jahr) ruhe.
__________________
www.gröbel.eu / www.groebel.eu
Mit Zitat antworten
  #5  
Alt 24.10.2006, 14:49
Benutzerbild von RaNiDo
RaNiDo RaNiDo ist offline
Geisterfahrerausweicher
 
Modell: 307cc 140 Automatik Tendance
Baujahr: 2005
Farbe: Stahl Grau
 
Registriert seit: 02.2005
Ort: Dortmund
Beiträge: 45
Reset der Software
Seither alles ok.
__________________
Jedem CC?ler immer Sonne aufm Kopp, aber K?ppschen nisch vergessen :cool: :cool:
Mit Zitat antworten
  #6  
Alt 24.10.2006, 15:14
Dach_auf_206 Dach_auf_206 ist offline
Sensoreneinparker
 
Modell: 307cc 140 Tendance
Baujahr: 2006
Farbe: Stahl Grau
 
Registriert seit: 04.2004
Ort: Kreis Offenbach
Beiträge: 154
1) Austausch der Zündspule --> hielt ca. 2 Monate :confused:
2) Austausch der Zündkerzen und der Zündspule --> hielt einen Tag
3) steht noch immer in der Werkstatt

Edit: nach dem dritten Austausch der Zündspule scheint das Problem wohl gelöst zu sein (fahre seit etwa einem Monat ohne Problem...)

Geändert von Dach_auf_206 (24.11.2006 um 12:52 Uhr).
Mit Zitat antworten
  #7  
Alt 24.11.2006, 08:15
rj2301 rj2301 ist offline
Geisterfahrerausweicher
 
Modell: 308cc THP 155 Roland Garros
Baujahr: 2012
Farbe: Perlmutt Weiß
 
Registriert seit: 10.2006
Ort: Freiburg
Beiträge: 26
Hi,
Also bei mir wurde eine "Klappe" an der Abgassrückführung getauscht nun seit ca. einem Monat Ruhe
__________________
Peugeot 307 CC HDI Fap 135
Erstzulassung 05/2006
der war einmal jetzt

308 CC HDI FAP 140 mit WipNav

inzwischen ist es ein

308CC 2.0 HDI Roland Garos
Mit Zitat antworten
  #8  
Alt 13.01.2007, 12:46
fritz fritz ist offline
Geisterfahrerausweicher
 
Modell: 308cc HDi FAP 165 Allure
Baujahr: 2013
Farbe: Perlmutt Weiß
 
Registriert seit: 03.2005
Ort: Wien
Beiträge: 42
tja bei meinem führte die Beseitigung eines Masseschlusses zum Erfolg.

Vorher auch Drosselklappentausch und Softwareupdate ohne Erfolg.

lg fritz
__________________
Frieden kannst du nur haben, wenn du ihn gibst.
Mit Zitat antworten
  #9  
Alt 23.03.2007, 13:39
TITULARI
Gast
 
 
Beiträge: n/a
Nachdem ich am Anfang sehr selten und sporadisch diesen Fehler hatte, häufte er sich in der letzten Zeit.

Auffällig war, dass der Fehler nur bei kaltem Motor auftrat.

Nachdem der Austausch der Zündkerzen und der Zündspule keinen Erfolg gebracht hatte, wurden jetzt alle Ventile erneuert.

Lt. PUG gab es ein(ige) Ventile die nicht richtig geschlossen haben sollen, so dass keine richtige Verdichtung zustande kam - Folge waren Zündaussetzer an Zylinder 1 und 3 (lt. Diagnosegerät, mit eigenen Augen gesehen!).

Ich hoffe damit ist der Fehler beseitigt.

Mich würde nur mal interessieren ob diese PUG-Aussagen der Wahrheit entsprechen (können). Hier wird es doch sicherlich genügend Fachleute geben .

Ich habe von solchen "modernen" Motoren keinen genauen Plan!

LG Titulari
Mit Zitat antworten
  #10  
Alt 17.10.2007, 20:08
Benutzerbild von Micha1983
Micha1983 Micha1983 ist offline
Fussgängerampeldrücker
 
Modell: 307cc 110 Filou
Baujahr: 2006
Farbe: Nacht Schwarz
 
Registriert seit: 09.2007
Beiträge: 5
Micha1983 eine Nachricht über ICQ schicken
Hallo zusammen!

Mein Freundlicher hat das Problem glaube ich richtig behandelt.
-Fehlerspeicher reset
-neue Software drauf

Seit 1,5 Jahren keine Probs mehr!
Mit Zitat antworten
  #11  
Alt 17.10.2007, 23:21
SPECIES_1 SPECIES_1 ist offline
Fussgängerampeldrücker
 
Modell: 307cc 135
Baujahr: 2004
Farbe: Nacht Schwarz
 
Registriert seit: 09.2007
Ort: Winterrieden
Beiträge: 5
SPECIES_1 eine Nachricht über ICQ schicken
Ja bei mir war angeblich ne einspritzdüse kaputt!!

also fehlerspeicher gelöscht und mit dem werkstattheini ne probefahrt gemacht und da war alles super.
also dann bin ich ans steuer und wollt losfahren wieder anomalie abgasreinigung und dann ham se mal genauer nachgeschaut
Mit Zitat antworten
  #12  
Alt 18.10.2007, 09:14
Benutzerbild von mrc1rgr
mrc1rgr mrc1rgr ist offline
Geschwindigkeitseinhalter
 
Modell: hat keinen CC
 
Registriert seit: 05.2011
Beiträge: 1.626
Zitat:
Zitat von Micha1983 Beitrag anzeigen
Hallo zusammen!

Mein Freundlicher hat das Problem glaube ich richtig behandelt.
-Fehlerspeicher reset
-neue Software drauf
Bei mir das gleiche
Mit Zitat antworten
  #13  
Alt 18.10.2007, 13:28
DJ Tequila DJ Tequila ist offline
Einfahrtfreihalter
 
Modell: 206cc 110 Filou
Baujahr: 2004
Farbe: Nacht Schwarz
 
Registriert seit: 05.2007
Beiträge: 918
Das hatte unser Kleiner regelmässig jeden Herbst, wenn es nasskalt geworden ist. Bisher gewechselt
Steuergerät
Zündspule
diverse Updates der Software
bisher wurden 2 Mal die Ventile gewechselt
Jetzt kommt nun wieder die "heisse" Zeit, wo dieses entsprechende Wetter kommt. Dann werden wir sehen, was das letztemal Ventilewechseln gebracht hat. Laut unserem PUG-Händler wurden total neue und anders aussehende Ventile eingebaut.
__________________
Mit Zitat antworten
  #14  
Alt 18.10.2007, 17:14
Stefan69 Stefan69 ist offline
Schlaglochbremser
 
Modell: 308cc 120 VTi Premium
Farbe: Perlmutt Weiss
 
Registriert seit: 07.2006
Ort: Sauerland
Beiträge: 81
Oh, dass kenne ich!
Hatte letzte Woche, als das Auto ein mal über Nacht draußen stand auch Anomalie.
Das 1. mal, laut Werkstatt, das feuchte Wetter, Fehler gelöscht, jetzt wieder gut.
Laut Werkstatt, die gut ist, kann das schon mal vorkommen(Feuchtigkeit)!
Wenn das Auto in der Garage steht, dann keine Meldung.
Übrigens fahre ich seit 2 Jahren LPG/ Tartarini.
Mit Zitat antworten
  #15  
Alt 18.01.2008, 18:46
TITULARI
Gast
 
 
Beiträge: n/a
Idee

Nachdem ich mit den neuen Ventilen 9 Monate ohne Fehlermeldung gefahren bin, ging der Spaß Mitte Dezember wieder los...

Wenn der Dicke den ganzen Tag auf dem Firmenparkplatz stand und es abends (habe immer erst 19Uhr Feierabend) sehr kalt (Minusgrade) war, kam der Fehler nach ca. 300m Fahrt. Anfangs sehr sporadisch, mit zunehmendem Frost dann immer öfter... Am Morgen hatte ich nie Probleme - der Dicke darf in der Tiefgarage übernachten.

Es half immer nur anhalten, alles aus, 20-30sec warten und Neustart - fast wie ein Windoof-Rechner...

Jetzt war der Dicke (mal wieder) eine Woche zum Check:
Da außer den Ventilen schon mal Kerzen und Stecker erneuert wurden und auch die Software hochaktuell ist, wurden (auf Anweisung von PUG) die Hydrostößel erneuert. Danach musste der Dicke immer draußen stehen und es wurden einige Probefahrten gemacht - immer ohne Fehler.

Ich bin ja noch etwas skeptisch, weil es letzte Woche nicht so kalt war...

Aber bei der Abholung fuhr er sich wirklich besser - kann aber auch Einbildung sein. Jetzt warte ich mal die nächste Kältephase ab und hoffe...

LG Titulari
Mit Zitat antworten
Antwort

Lesezeichen

Stichworte
abgasreinigung, anomalie

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Autogas und Abgasanomalie Thommy Alternative Kraftstoffe im CC 155 25.07.2007 22:23




Alle Zeitangaben in WEZ +2. Es ist jetzt 22:13 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
ccfreunde.de 2000-2017