CC Freunde aktiv RSS Feed abonieren 308 cc 307 cc 207 cc 206 cc ccfreunde.de Disclaimer Impressum Nutzungsbedingungen Forum Portal

Zurück   CC Freunde Forum > Peugeot 206cc > 206cc - Techtalk

206cc - Techtalk Hier könnt Ihr technische Probleme des 206cc besprechen.

Antwort
 
Themen-Optionen
  #76  
Alt 19.10.2009, 11:10
Wuschl...636
Gast
 
 
Beiträge: n/a
OK, Besten Dank für Eure Beiträge. Hab selbst noch ein bischen recherchiert und werd mal den Versuch wagen den Blinkerhebel mit Kontaktspray zu fluten -> mehr als defekt kann das Teil ja nicht werden.
Im besten Fall funktionierts wieder ansonst bleibt mir nur der Weg zu PUG.

MFG
Wuschl

Ps: Wer braucht beim Rasen schon Blinker
Mit Zitat antworten
  #77  
Alt 28.10.2009, 08:59
Wuschl...636
Gast
 
 
Beiträge: n/a
Dere,
hab wie angekündigt meine Blinkhebel mit Kontaktspray geflutet und muss sagen mit Erfolg!
Anfangs waren die Aussetzer nur minimiert aber hab das Ganze jetzt nach einer Woche nochmals wiederholt und siehe da es funktioniert.
Muss mal abwarten ob dies auch bei tieferen Temperaturen ausreichend ist aber derzeit sehe ich diese als günstige Alternative und mehr als "hin" kann das Teil eh nicht werden


Für alle die das selbe Problem haben kann ich diese Methode vorm Austausch nur empfehlen.

MFg
Wuschl
Mit Zitat antworten
  #78  
Alt 03.02.2010, 13:08
Surfline
Gast
 
 
Beiträge: n/a
Lenkstockschalter kompatibel?

Hallo zusammen,

mein Lenkstockschalter scheint einen weg zu haben, die Technik spinnt wohl rum. Wenn ich den Blinker betätige blinkt er kurz und geht dann aus, der Hebel bleibt aber in der Position. Stattdessen gehen dann die Frontscheinwerfer an. Wenn ich den Hebel dann nochmal ein wenig "nachdrücke" blinkt es wieder, aber auch nicht für lange.

Kennt jemand das Problem? Spricht es dafür dass der Lenkstockschalter einen weg hat und getauscht werden muss?

Und könnte ich jeden gebrauchten Lenkstockschalter für den 206CC nehmen? Z.B. CC BJ 2003, Ersatzlenkstockschalter aus dem 2005er Modell?

Vorab vielen Dank für die Info´s.

Gruß

Marco
Mit Zitat antworten
  #79  
Alt 03.02.2010, 13:55
Benutzerbild von Löwenbändiger
Löwenbändiger Löwenbändiger ist offline
Einkaufswagenausweicher
 
Modell: 206cc 110 Platinum
Baujahr: 2002
Farbe: Nacht Schwarz
 
Registriert seit: 12.2007
Ort: Huerth
Beiträge: 847
Lenkstockschalter

Hallo,ich habe an meinem das gleiche Problem.Überlege noch wann ich es reparieren lasse.War deswegen aber noch nicht bei PUG.
__________________
Das Leben ist nicht einfach,aber was wäre es ohne den Löwen?????,noch viel schwerer
Mit Zitat antworten
  #80  
Alt 03.02.2010, 14:10
Benutzerbild von QC4X
QC4X QC4X ist offline
Garagenparker
 
Modell: 206cc 135 Platinum
Baujahr: 2002
Farbe: Nacht Schwarz
 
Registriert seit: 01.2008
Beiträge: 19
Hallo,


Die Einheit von dem 2005er müsste bei dir passen (beides 2003er Modelljahr). Einbau ist mit Vorsicht zu genießen da das Modul auch für (Fahrer-) Airbag zuständig ist.

Gruß Flo

Geändert von CCarin (21.04.2013 um 17:23 Uhr).
Mit Zitat antworten
  #81  
Alt 03.05.2010, 20:34
Benutzerbild von Markus CC
Markus CC Markus CC ist offline
Einkaufswagenausweicher
 
Modell: 207cc VTi 120 Allure
Baujahr: 2015
Farbe: Schnee Weiß
 

Bad Dürkheim -[Deutschland]- DÜW Bad Dürkheim -[Deutschland]- CC 7 2 0
Registriert seit: 04.2004
Beiträge: 842
Markus CC eine Nachricht über ICQ schicken
Hallo zusammen,

hatte heute auch mal wieder etwas komisches mit meinem Schätzchen erlebt. Und zwar reagierte der Blinker verzögert, d.h. ich wollte rechts blinken und erst etwa nach 3 Sekunden hat er angefangen zu blinken. Auf der Heimfahrt vorhin kam das Problem dann gar nicht mehr vor. Hoffe nur dass mir da nicht schon wieder eine teure Reparatur bevorsteht. So langsam entwickelt sich der Kleine zum Fass ohne Boden... =(^^ Aber ich hab ihn ja soooo lieb haha

Hatte das Problem schon einmal jemand und kann mir sagen wie es behoben wurde?? Hab ja noch die Hoffnung dass es wieder mal ne kleine einmalige Zickerei war

VLG
__________________
Der Peugeot 206 CC. So unwiderstehlich
----------------------------------------
Ich parke nicht schief, sondern dynamisch!!
www.sei-mein-freund.de/78731
Mit Zitat antworten
  #82  
Alt 10.11.2010, 18:54
Benutzerbild von Lunatic-X
Lunatic-X Lunatic-X ist offline
Laternenparker
 
Modell: 206cc 110 Roland Garros
Baujahr: 2003
Farbe: Tie-Break Grün
 
Registriert seit: 07.2010
Ort: Pommelsbrunn / LAU-CC-208
Beiträge: 54
Hey Leute,

ich hab auch das gleiche Problem wie es hier beschrieben wird und mein Peugeot Händler würde auch so um die 450€ für Ein- und Ausbau verlangen, aber ich hab eine Lösung gefunden, die mich aktuell davor bewahrt hat, das Teil austauschen zu lassen.
Ich schalte einfach beim Losfahren das Abblendlicht ein und interessanter weise war das Problem weg, ich hatte dann nie wieder einen Blinkerausfall so wie es früher immer passiert ist.

Ich weiß jetzt natürlich net ob das bei mir nur ein Sonderfall ist, aber für alle die die den Lenkstockhebel austauschen lassen müssten wäre es vll. ein Versuch wert. Ich fahr lieber immer mit Abblendlicht als 450€ zu zahlen
Mit Zitat antworten
  #83  
Alt 10.11.2010, 19:57
Benutzerbild von CCarin
CCarin CCarin ist offline
Moderator
 
Modell: 207cc VTi 120 Sport
Baujahr: 2010
Farbe: Onyx Schwarz
 

Landau -[Deutschland]- LDK Landau -[Deutschland]- UK 2 0 7
Registriert seit: 09.2007
Ort: Ehringshausen/Dill
Beiträge: 5.038
@Lunatic-X

Klappte bei mir anfangs auch so ... die Blinkerfunktion ließ sich durch "Licht einschalten" reanimieren. Das ganze ging bei mir so im Februar los ... Aber irgendwann funktionierte auch das nicht mehr und ... viel schlimmer, der Kleine fing bei eingeschalteter Beleuchtung an Lichthupe zu machen bzw. das Fernlicht ließ sich nicht einschalten (ging immer wieder aus). Deswegen habe ich es jetzt im Oktober reparieren lassen (nicht, dass man in der Dunkelzeit plötzlich völlig im Dunkeln steht, weil die Beleuchtung womöglich total ausfällt).
__________________
Wo der206cc auch zu Hause ist ...
Mit Zitat antworten
  #84  
Alt 11.11.2010, 08:21
Benutzerbild von Löwenbändiger
Löwenbändiger Löwenbändiger ist offline
Einkaufswagenausweicher
 
Modell: 206cc 110 Platinum
Baujahr: 2002
Farbe: Nacht Schwarz
 
Registriert seit: 12.2007
Ort: Huerth
Beiträge: 847
Hallo,bei meinem ist das gleiche Problem.Haben aber so wie Lunatic-x herausgefunden das das Problem mit eingeschaltetem Abblendlicht behoben ist.Da ich ein Tagfahrlichtmodul verbaut habe,bin ich ergo immer mit Abblendlicht unterwegs.Sollte es so wie bei c carin auftreten,muss ich wohl zum freundlichen.
__________________
Das Leben ist nicht einfach,aber was wäre es ohne den Löwen?????,noch viel schwerer
Mit Zitat antworten
  #85  
Alt 11.11.2010, 15:52
Benutzerbild von Lunatic-X
Lunatic-X Lunatic-X ist offline
Laternenparker
 
Modell: 206cc 110 Roland Garros
Baujahr: 2003
Farbe: Tie-Break Grün
 
Registriert seit: 07.2010
Ort: Pommelsbrunn / LAU-CC-208
Beiträge: 54
Oh NNNNEEEEIIIINNN
und ich hatte mich richtig gefreut das ich meinen kleinen Löwen geheilt hätte,
aber danke für die Info CCarin, jetzt fall ich wenigstens nicht aus allen Wolken wenn mein kleiner wieder anfängt rum zu zicken
Mit Zitat antworten
  #86  
Alt 21.02.2011, 10:46
Benutzerbild von Nemo2002
Nemo2002 Nemo2002 ist offline
Laternenparker
 
Modell: 206cc 110
Baujahr: 2002
Farbe: Perla Nera Schwarz
 
Registriert seit: 01.2011
Ort: Siegen
Beiträge: 52
Problem mit Blinkerhebel

Hey,

ich hab irgendwie ein ziemlich merkwürdiges Problem.

Ab und zu funktioniert mein linker Blinker nicht, wenn ich den Hebel betätige. Der rechte geht ganz normal.
Hatte das zuerst als ich den Wagen bekommen hab, er stand aber 2 Wochen in der kalten Garage. Nach 2 Tagen ging es aber normal, bis heute wieder. Heut Nacht war es ca -10 Grad, kann es vll an der Kälte liegen?

Problem sieht so aus: Wenn ich den Hebel ganz runter mach, geht der Blinker nicht. Wenn ich den Hebel aber nur soweit runterdrück, dass man zwar den Widerstand spürt und der Hebel fast einrastet, dann geht der Blinker komischerweise. Wenn der Hebel dann genau an dieser Stelle gehalten wird geht der Blinker...rastet er dann mit etwas mehr Druck ein geht es wieder nicht.

Hatt jemand ne Idee woran es liegen kann? Hätte erst die Kälte gedacht, aber irgendwie scheint es mir unlogisch...
Bzw. scheint es ja ein bekanntes Problem zu sein.

Geht das auf Gebrauchtwagengarantie? Hab das Auto erst im Januar gekauft vom Händler...

Geändert von Nemo2002 (21.02.2011 um 12:38 Uhr).
Mit Zitat antworten
  #87  
Alt 01.03.2011, 13:22
thatsnotmyname
Gast
 
 
Beiträge: n/a
Hallo Nemo2002,

habe das gleiche Problem bei meinem ehemaligen Peugeot 106 PII gehabt (auch nur beim Linksblinken) und konnte es innerhalb 30 Minuten selber reparieren.
Da war der Blinkerhebel selber kaputt, musste ihn dazu ausbauen und im Inneren des Blinkerstocks, wo eine Art Metallbolzen in einer Schiene hoch, bzw. runter geschoben wird (je nach Blinken nach links, bzw. rechts) läuft, der dann an die entsprechenden Kontakte stößt.
Der Metallbolzen (war aus Kupfer glaube ich), war bei mir einseitig abgeschliffen.
Habe ihn einfach mit einer Feile wieder in Form gebracht, ging danach wieder problemlos.
Allerdings war es schon etwas Fummelarbeit, sind viele kleine Teile drin (Federn, Stifte etc.).
Bei eBay bekommt man die Blinkerhebel auch relativ günstig, falls du dir das nicht zutraust.
Ich konnte allerdings im Gegensatz zu dir auch noch im eingerasteten Zustand blinken, das ging zwar nur noch sporadisch, bzw. durch ein wenig Wackeln am Hebel, aber wahrscheinlich kommt es darauf an, wie dieser Bolzen verschlissen ist.

Wie gesagt bei mir war es ein PUG 106, aber vielleicht ist es bei dir das gleiche...

MFG
Mit Zitat antworten
  #88  
Alt 06.09.2012, 22:30
BadUncleJessy BadUncleJessy ist offline
Fussgängerampeldrücker
 
Modell: 206cc 110 Platinum
 
Registriert seit: 09.2012
Beiträge: 5
Com2000 defekt, oder Relais?

Und nochmal einen grüß an die Gemeinde

mein Airbag problem hab ich ja schon geschildert, nu folgt das letzte was zwischen mir und den TÜV steht.

Ich habe ein merkwürdigen fehler bei meinem Abblendlicht.

Symptome:

Wenn der schalter auf "AUS" ist, dann geht trotzdem das abblendlicht (vorne und hinten) an.

Wenn ich nur standlicht oder abblendlicht manuell einschalten will, dann dauert dies einige sekunden bis die lichter angehen.

Nebelscheinwerfer/Nebelschlussleuchte kann ich einschalten, aber nicht wieder ausschalten

Fernlicht ohne funktion.

Dazu hab ich heute gehört das wenn ich das licht einschalte ich ein sehr hohes pfeifen im sicherungskasten im motorraum höre.

Alles andere an der COM funktioniert einwandfrei. Allerdings befürchte ich schon das die durch ist, oder hatte jemand schonmal so einen problem?
Mit Zitat antworten
  #89  
Alt 07.09.2012, 11:53
Benutzerbild von CCarin
CCarin CCarin ist offline
Moderator
 
Modell: 207cc VTi 120 Sport
Baujahr: 2010
Farbe: Onyx Schwarz
 

Landau -[Deutschland]- LDK Landau -[Deutschland]- UK 2 0 7
Registriert seit: 09.2007
Ort: Ehringshausen/Dill
Beiträge: 5.038
huhu ... also die COM2000 Probleme, die ich vor 3 Jahren hatte, machten sich ähnlich bemerkbar :

- Blinker funzten nur noch, wenn das Stand- oder Ablendlicht eingeschaltet war (ich fuhr dann nur noch mit eingeschaltetem Licht)
- Das Ablendlicht schaltete sich ebenfalls "zeitverzögernd" ein. Aber Geräusche oder ein Pfeifen war nicht zu hören. Nebler habe ich damals nicht getestet.
- nach einigen Wochen fing der Kleine an selbsttätig "Lichthupe" zu benutzen, egal ob der Lichtschalter ein- oder ausgeschaltet war.

Tja ... dann habe ich die COM 2000 austauschen lassen und der Spuk war vorbei.
__________________
Wo der206cc auch zu Hause ist ...
Mit Zitat antworten
  #90  
Alt 08.09.2012, 12:12
BadUncleJessy BadUncleJessy ist offline
Fussgängerampeldrücker
 
Modell: 206cc 110 Platinum
 
Registriert seit: 09.2012
Beiträge: 5
Heute kommt ja meine neue Com, also kann ich mal gucken ob es damit nu behoben ist.

Ich finds einfach nur strange das wirklich ALLES einwandfrei funktioniert, bis auf die beleuchtung.

Und einfach einen hebel auszutauschen wäre ja zu einfach
Mit Zitat antworten
Antwort

Lesezeichen

Stichworte
armaturenbeleuchtung, blinker, blinkerhebel, com einheit, com2000, fahrlicht, lichtsteuerung, schleifkontakt, steuereinheit

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Worauf achten bei Com2000? Petmaus 206cc - Techtalk 58 12.04.2019 00:31
Blinkerproblem ira7h 307cc - Techtalk 15 25.02.2018 22:19
Blinkerproblem (CC < Bauj. 2001) nbinder 206cc - Techtalk 10 15.04.2011 09:17
Blinker mit Standlicht Tauschen? E-tRoN 206cc - Techtalk 3 27.04.2004 15:22




Alle Zeitangaben in WEZ +2. Es ist jetzt 17:16 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
ccfreunde.de 2000-2017