CC Freunde aktiv RSS Feed abonieren 308 cc 307 cc 207 cc 206 cc ccfreunde.de Disclaimer Impressum Nutzungsbedingungen Forum Portal

Zurück   CC Freunde Forum > Peugeot 206cc > 206cc - Techtalk

206cc - Techtalk Hier könnt Ihr technische Probleme des 206cc besprechen.

Antwort
 
Themen-Optionen
  #1  
Alt 07.04.2019, 13:26
ErfurtCC ErfurtCC ist offline
Geisterfahrerausweicher
 
Modell: 206cc 110
Baujahr: 2005
Farbe: Nacht Schwarz
 
Registriert seit: 04.2018
Ort: Aschaffenburg
Beiträge: 28
Batteriewarnleuchte und gleichzeitiger Leistungsverlust

Wer kann mir helfen?
Nach ca. 3 Stunden Autobahnfahrt mit unserem 206 CC leuchtet plötzlich die Batterie-Warnlampe im Display auf und die Leistung war komplett weg...Motor war aber noch an.
Ich wollte das Auto ausrollen lassen....da kam nach ca 15 Sekunden die Leitung wieder.
Gestern in der Stadt das gleiche...plötzlicher kompletter Leistungsverlust....an der Ampel einen Neustart des Motors war wieder alles ok.
Laut Werkstatt“sichtcheck“ ist es die Lichtmaschine????
Unser cc hat doch erst 65.000km runter ??

Kann jemand was dazu sagen ??
Mit Zitat antworten
  #2  
Alt 07.04.2019, 16:48
uli07 uli07 ist offline
Tankanzeigengucker
 
Modell: 206cc 110 Platinum
Baujahr: 2003
Farbe: Granada Rot
 
Registriert seit: 08.2007
Ort: Ostwestfalen
Beiträge: 675
Haben die denn mal gemessen wieviel Spannung die Lichtmaschine raus gibt?
Sollte bei laufenden Motor so 14 Volt sein. Wie alt ist die Batterie? sollte, wenn das Auto ne NAcht gestanden hat ohne Motorlauf so 12,xx Volt haben. Das solltest du erstmal kontrollieren.
__________________
Gruß Uli07
Mit Zitat antworten
  #3  
Alt 07.04.2019, 17:22
ErfurtCC ErfurtCC ist offline
Geisterfahrerausweicher
 
Modell: 206cc 110
Baujahr: 2005
Farbe: Nacht Schwarz
 
Registriert seit: 04.2018
Ort: Aschaffenburg
Beiträge: 28
Ok.
Versuche ich mal.
Danke.
Mit Zitat antworten
  #4  
Alt 07.04.2019, 17:37
ErfurtCC ErfurtCC ist offline
Geisterfahrerausweicher
 
Modell: 206cc 110
Baujahr: 2005
Farbe: Nacht Schwarz
 
Registriert seit: 04.2018
Ort: Aschaffenburg
Beiträge: 28
Aber das die „LeistungsAussetzer“ sowohl während einen echt langen Fahrt als auch bei kürzerer Fahrt Auftritt verstehe ich nicht.
Heute sind wir 300km nach Hause gefahren und.....nichts.
Keinen Aussetzer...ist durch gerollt ohne Probleme.
Mit Zitat antworten
  #5  
Alt 07.04.2019, 20:07
Benutzerbild von CCarin
CCarin CCarin ist offline
Moderator
 
Modell: 207cc VTi 120 Sport
Baujahr: 2010
Farbe: Onyx Schwarz
 

Landau -[Deutschland]- LDK Landau -[Deutschland]- UK 2 0 7
Registriert seit: 09.2007
Ort: Ehringshausen/Dill
Beiträge: 5.044
Es muss ja nicht immer gleich die Lichtmaschine sein? Dazu reicht auch ein sporadisches Kontaktproblem an Kabel, Masseverbindung zur Karosserie oder ein maroder Steckkontakt.
Lese mal im Thema Leistungsverlust (Benziner) was da alles möglich ist.
__________________
Wo der206cc auch zu Hause ist ...
Mit Zitat antworten
  #6  
Alt 07.04.2019, 20:32
ErfurtCC ErfurtCC ist offline
Geisterfahrerausweicher
 
Modell: 206cc 110
Baujahr: 2005
Farbe: Nacht Schwarz
 
Registriert seit: 04.2018
Ort: Aschaffenburg
Beiträge: 28
Super.
Das nimmt mir ein wenig die Angst
Mit Zitat antworten
  #7  
Alt 08.04.2019, 17:33
ErfurtCC ErfurtCC ist offline
Geisterfahrerausweicher
 
Modell: 206cc 110
Baujahr: 2005
Farbe: Nacht Schwarz
 
Registriert seit: 04.2018
Ort: Aschaffenburg
Beiträge: 28
Soooooooooo.....habe heute alles durchmessen lassen.
Batterie war super....alle andere Werte auch.
Das ist zwar schön zu hören....erklärt aber mein Problem nicht!?
Der Mechaniker mein...es könnte daran liegen, das unser CC schön lange keine Autobahn / höhere Geschwindigkeiten gefahren ist?
Was könnte ich tun?
Der CC gehört meiner kleinen Tochter und ich möchte nicht das Sie irgendwo stehen bleibt?

Habt ihr vielleicht eine Idee oder einen Ratschlag????
Mit Zitat antworten
  #8  
Alt 08.04.2019, 17:44
Benutzerbild von CCarin
CCarin CCarin ist offline
Moderator
 
Modell: 207cc VTi 120 Sport
Baujahr: 2010
Farbe: Onyx Schwarz
 

Landau -[Deutschland]- LDK Landau -[Deutschland]- UK 2 0 7
Registriert seit: 09.2007
Ort: Ehringshausen/Dill
Beiträge: 5.044
Was hast Du denn da für eine Werkstatt?
Erst soll die LiMa Schuld daran sein, jetzt, dass der CC keine Langstrecke gefahren wird (ihr habt ihn doch gerade 300km am Stück bewegt?).

Am besten fährst Du doch mal zu Peugeot od. Citroen, investierst mal ein paar Euro für "Fehler auslesen" - vielleicht ist ja eine "Beschwerde" im Motormanagement hinterlegt?
Ach ... war es wirklich die Batterieleuchte - oder die Motorwarnleuchte die da aufleuchtete?
__________________
Wo der206cc auch zu Hause ist ...
Mit Zitat antworten
Folgender Benutzer sagt Danke zu CCarin für den nützlichen Beitrag:
  #9  
Alt 08.04.2019, 18:08
ErfurtCC ErfurtCC ist offline
Geisterfahrerausweicher
 
Modell: 206cc 110
Baujahr: 2005
Farbe: Nacht Schwarz
 
Registriert seit: 04.2018
Ort: Aschaffenburg
Beiträge: 28
Danke für den Tip.
Die „Feststellung“ es sei die LiMa war eine NISSAN-Werkstatt in Hamburg.
Heute war ich in einer befreundeten kleinen Werkstatt die haben, wie Du vorgeschlagen hast, mal aaaaalles durchgemessen.
Und wie gesagt, nichts gefunden.
Natürliche haben die keine FehlerDiagnoseGerät zum auslesen.
Hätte einen Peugeot/Ford/Volvo Händler und einen BOSCH-Service in der Nähe.
Was „empfiehlt“ Du ???

Geändert von ErfurtCC (08.04.2019 um 18:12 Uhr).
Mit Zitat antworten
  #10  
Alt 08.04.2019, 18:19
ErfurtCC ErfurtCC ist offline
Geisterfahrerausweicher
 
Modell: 206cc 110
Baujahr: 2005
Farbe: Nacht Schwarz
 
Registriert seit: 04.2018
Ort: Aschaffenburg
Beiträge: 28
siehe Bild:
Miniaturansicht angehängter Grafiken
Klicke auf die Grafik für eine größere Ansicht

Name:	2978E3F8-0574-4F7C-98E4-FF855DBDAE31.jpg
Hits:	71
Größe:	87,1 KB
ID:	13691  
Mit Zitat antworten
  #11  
Alt 08.04.2019, 18:52
Benutzerbild von CCarin
CCarin CCarin ist offline
Moderator
 
Modell: 207cc VTi 120 Sport
Baujahr: 2010
Farbe: Onyx Schwarz
 

Landau -[Deutschland]- LDK Landau -[Deutschland]- UK 2 0 7
Registriert seit: 09.2007
Ort: Ehringshausen/Dill
Beiträge: 5.044
Nix Bosch-Service oder so ... Peugeot hat ein eigenes Serviceprogramm, wo sie intensiv in dem System lesen können. Das schaffen normale OBD-Programme nicht.
In Kleinostheim sitzt ein Peugeot/Citroenhändler (AH Stange) oder in Stockstadt ein Citroenhändler (AH Afraschteh)
__________________
Wo der206cc auch zu Hause ist ...
Mit Zitat antworten
  #12  
Alt 08.04.2019, 18:55
ErfurtCC ErfurtCC ist offline
Geisterfahrerausweicher
 
Modell: 206cc 110
Baujahr: 2005
Farbe: Nacht Schwarz
 
Registriert seit: 04.2018
Ort: Aschaffenburg
Beiträge: 28
Super.
Vielen Dank.
Mache gleich morgen früh einen Termin im AH Stange.
Mit Zitat antworten
  #13  
Alt 14.04.2019, 20:14
ErfurtCC ErfurtCC ist offline
Geisterfahrerausweicher
 
Modell: 206cc 110
Baujahr: 2005
Farbe: Nacht Schwarz
 
Registriert seit: 04.2018
Ort: Aschaffenburg
Beiträge: 28
Meine Tochter hat morgen einen Termin zum Auslesen im AH Stange.
Ich bin....seeeeeeehr gespannt.
Mit Zitat antworten
  #14  
Alt 15.04.2019, 00:46
thomas44 thomas44 ist offline
Moderator
 
Modell: 206cc HDi FAP 110 Tendance
Baujahr: 2005
Farbe: Aluminium Grau
 
Registriert seit: 06.2008
Ort: Aachen
Beiträge: 2.577
Ladespannung messen wenn das Problem das nächste Mal auftritt. Fehlerspeicher hilft bei Lima-Problemen i.d.R. nur sehr begrenzt bis gar nicht weiter. Sporadische Fehler sind gemein.

VG
Thomas
Mit Zitat antworten
  #15  
Alt 15.04.2019, 16:11
ErfurtCC ErfurtCC ist offline
Geisterfahrerausweicher
 
Modell: 206cc 110
Baujahr: 2005
Farbe: Nacht Schwarz
 
Registriert seit: 04.2018
Ort: Aschaffenburg
Beiträge: 28
Da Problem ist erst 3x aufgetreten?
Wie soll denn meine „kleine“ Tochter, wenn das Problem auf der Autobahn oder an der Ampel Auftritt, die Ladespannung messen?
Das Problem muss doch zu finden sein?
Und wenn nicht vom der „normalen“ Werkstatt....dann doch von Peugeot!?
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Leistungsverlust HDi fabi123 206cc - Techtalk 18 24.01.2018 16:03
Leistungsverlust VTi Motor hazel17 207cc - TechTalk 27 29.05.2017 13:54
Leistungsverlust und hoher Verbrauch Uschi82 THP Probleme 77 14.02.2015 18:28
Leistungsverlust (Benziner) wonderdog 206cc - Techtalk 34 28.04.2014 09:40
Leistungsverlust, Steuerkette + defekte Motoranalyse apa77 THP Probleme 5 20.12.2012 18:50




Alle Zeitangaben in WEZ +2. Es ist jetzt 16:33 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
ccfreunde.de 2000-2017