CC Freunde aktiv RSS Feed abonieren 308 cc 307 cc 207 cc 206 cc ccfreunde.de Disclaimer Impressum Nutzungsbedingungen Forum Portal

Zurück   CC Freunde Forum > Showroom > 206cc - Showroom

206cc - Showroom Der Showroom für alle 206cc

Antwort
 
Themen-Optionen
  #1  
Alt 05.07.2019, 02:14
RattenRudolf RattenRudolf ist offline
Geisterfahrerausweicher
 
Modell: 206cc 110
 
Registriert seit: 07.2019
Beiträge: 30
Mal was Anderes...206CC mit brachialen 136PS

Heyho (hoffentlich) liebe Forengemeinde,

ich bin der Maddin, 29 Jahre jung und wohnhaft im lebhaften Berlin.
Selbst schraube ich schon seit etlichen Jahren an den ersten Modellen des Opel Corsa rum und bin dort auch ein bisschen festgefahren um ehrlich zu sein.
Mein jetziges Projekt wird, wenn es dann irgendwann mal fertig werden sollte, keinen Winter mehr sehen, denn das gute alte Opelblech reagiert auf Nässe oder gar kritische Zusammensetzungen mit Salz ziemlich sensibel, das wäre wahrlich schade um die viele Arbeit, die bereits drinsteckt.

Aus genau diesem Grund war ich auf de Suche nach einem Alltagsgefährt, was ausstattungstechnisch auch mal über -elektrische Fensterheber- hinaus geht.
Vom B über den C-Corsa bin ich dann letztlich bei einem Peugeot 206cc hängengeblieben.
Ein wirklich schönes Auto, welches mir all die Jahre zuvor gar nicht aufgefallen ist, womit wir wieder beim -festgefahren- wären.
Ausstattungstechnisch konnte ich in dem Preisbereich auch nichts Vergleichbares finden und so ging es nach kurzer Recherche auf den einschlägigen Verkaufsportalen, direkt zum ersten Objekt der Begierde.
Die Roland Garros Version mit 109PS, die sich letztlich als totale Baustelle entpuppte.
Der zweite Kandidat war ein silberner CC mit Automatik, welcher neben Temperaturproblemen seltsame Geräusche beim Schalten machte und zudem ein ziemlich mitgenommenes Blechkleid hatte.
Etwas geknickt gings dann am nächsten Tag direkt zum nächsten Fahrzeug, schwarz(eigentlich gar nicht meine Farbe, da zu pflegeintensiv), Schalter mit 139PS.
Der erste Eindruck war schonmal nicht schlecht und auch bei der Probefahrt konnte ich nichts Negatives feststellen.
Um es auf den Punkt zu bringen, bei 1100€ gabs nen kräftigen Händedruck und seit heute steht das Auto nun bei mir.

Bei der Bestandsaufnahme kam dann doch ein bisschen was zusammen, was letztenendes aber alles machbar ist.
Hier mal die Liste(falls mir wer mit Teilen aushelfen kann, bitte melden!):

Halteclipse Kofferraum fehlen einige
Kofferraumbeleuchtung ohne Funktion-durchgemessen-kein Signal-evtl Schalter?
Griff innen an der Heckklappenverkleidung, eine Schraube fässt nicht mehr
Sportauspuff verbaut-nicht eingetragen-Originaler bereits bestellt
Türgummi Fahrerseite defekt
Gummipuffer Kühler fehlt
Schalter bzw Blende für Verdecköffnung abgebrochen
Fensterschaftleisten links und rechts blühen auf
vorderen Reifen sind von 2004
Deckel Scheibenwischwasserbehälter fehlt
Deckel Batteriekasten Kaputt
Deckel Sicherungskasten Motorraum kaputt
Plastikschrauben Verkleidung Ventildeckel fehlen
Gummi zwischen den Seitenscheiben Beifahrerseite defekt
Antenne fehlt-bereits bestelt

Zudem waren gefühlt alle Schrauben lose oder gar nicht vorhanden, was ich bereits behoben ab, ausgenommen von den Clipsen und Plastikschrauben.
Die Funktion des Bordcomputers konnte ich mittels Einsetzen neuer Birnen auch wieder herstellen.
Eingaben werden allerdings nicht gespeichert, das Gleiche beim Radio.

Für mich ist das alles Neuland, Tipps und Anregungen sind also erwünscht.
Positiv aufgefallen sind mir schon mal die humanen Ersatzteilpreise und dass das Auto ja doch noch recht schrauberfreundlich ist.

Ich mach mich nun lang, bis die Tage!

























Mit Zitat antworten
  #2  
Alt 05.07.2019, 16:28
Ro_Jo Ro_Jo ist offline
Geisterfahrerausweicher
 
Modell: 206cc 135 Platinum
Baujahr: 2003
Farbe: Nymphen Grün
 
Registriert seit: 08.2018
Ort: Bodensee
Beiträge: 46
Hallo Maddin und willkommen im Forum!


So eine ähnliche Geschichte wie du, hab ich auch hinter mir.
Witzigerweise hab ich für unseren 206CC (2.0 136PS, Platinum) ebenso 1100€ gezahlt... :-) Als Baustelle. Mittlerweile sind enorm viele Euros in das Auto geflossen (längst ein "wirtschaftlicher Totalschaden", aber es macht halt Spaß), um es zu einem einwandfreien, technischen Zustand zu bringen. Ich fahr den CC lieber, als meinen 2012er C4.

Wenn du magst, kannst du mal in meinen Thread gucken, bzgl. Inspiration oder Infos.

(URL: https://www.ccfreunde.de/forum/showthread.php?t=27944)

Und wenn du Fragen zu Reparaturen an dem Aggregat, oder Infos zu Originalteilenummern brauchst, ich hab so ziemlich alles.


Viel Erfolg und Grüße vom Bodensee
Ro_Jo
Mit Zitat antworten
  #3  
Alt 05.07.2019, 17:00
RattenRudolf RattenRudolf ist offline
Geisterfahrerausweicher
 
Modell: 206cc 110
 
Registriert seit: 07.2019
Beiträge: 30
Hey Ro_jo,

danke für die netten WIllkommensgrüße.
Deinen Bericht hatte ich bereits gestern überflogen, so sehr "ausarten" soll es bei mir eigentlich nicht.

Mein Aggregat läuft nach dem Kaltstart ziemlich unruhig, fängt sich dann aber sobald er eine gewisse Temperatur erreicht hat.
Hast du eventuell eine Ahnung was das sein könnte?
Mit Zitat antworten
  #4  
Alt 05.07.2019, 18:50
Benutzerbild von CCarin
CCarin CCarin ist offline
Moderator
 
Modell: 207cc VTi 120 Sport
Baujahr: 2010
Farbe: Onyx Schwarz
 

Landau -[Deutschland]- LDK Landau -[Deutschland]- UK 2 0 7
Registriert seit: 09.2007
Ort: Ehringshausen/Dill
Beiträge: 5.128
Hi Maddin ... willkommen bei cc "Freunden"
Schön, dass Du offensichtlich den "Aufhübsch-Werdegang" deines neuen hier im Showroom festhalten möchtest.

Es gibt fast Nichts, was hier im 206cc-Forum noch nicht erörtert wurde ... und im Zweifelsfalle kann man via meiner Signatur noch ins Ur-206cc-Forum springen (der206cc.de).

Deine Frage zur fehlenden Speicherung im (nicht-mehr-originalen) Radio und BoCu ---> da fehlt das Dauerplus. Lese auch mal HIER
Am besten einen orig. Peugeot-Stromanschlußadapter holen (ca. 9€)
__________________
Wo der206cc auch zu Hause ist ...
Mit Zitat antworten
  #5  
Alt 06.07.2019, 22:04
RattenRudolf RattenRudolf ist offline
Geisterfahrerausweicher
 
Modell: 206cc 110
 
Registriert seit: 07.2019
Beiträge: 30
Mit dem fehlenden Dauerplus, gerne wirds ja auch mit geschaltetem Plus vertauscht, war auch mein erster Gedanke aber wie gesagt, ich hatte mir erstmal eine Liste aller Fehler und Defekte erstellt, im Einzelnen damit beschäftigt habe ich mich noch nicht, das wird die Tage dann folgen.

Die Innenraumleuchte war auch ohne Funktion, deshalb ahtte ich sie kurzerhand entfernt und festgestellt, dass ein abgerissenes Kabel mit einer kleinen Madenschraube im Stecker befestigt wurde, das hing allerdings nur noch an einer Litze.
Der Pin ist leider nicht mehr vorhanden....
Mit Zitat antworten
  #6  
Alt 10.07.2019, 23:25
RattenRudolf RattenRudolf ist offline
Geisterfahrerausweicher
 
Modell: 206cc 110
 
Registriert seit: 07.2019
Beiträge: 30
Mal was Anderes...206CC mit brachialen 136PS

Hey,

wie der ein oder andere vielleicht mitbekommen hat, habe ich mir vor kurzem einen 206cc mit 2l16V Motor gekauft, mein erster Peugeot.
Nun bin ich dabei ihn ein wenig hübsch zu machen und sämtliche Problemchen zu beseitigen, die so ein Gebrauchtwagen nun mal mit sich bringt.

Hier mal die Liste:

  • Kofferraumbeleuchtung ohne Funktion
-Falls das Ganze über geschaltete Masse funktioniert, liegt kein Dauerplus an
  • Kabelbaum der Sitze ist nicht angeschlossen, Stecker passen auch nicht zusammen, wie ich festgestellt habe?
  • Heckklappenschloss entriegelt nicht, wenn ich eine der beiden Türen aufschließe, normal?
  • Für die Innenraumleuchte wäre die Pinbelegung interessant, leuchtet nicht bei geöffnetenTüren, Dauerbeleuchtung funktioniert
  • Radiokabelbaum möchte ich wieder in seine ursprüngliche Form bringen, gibt es dafür Schaltpläne?
Mit Zitat antworten
  #7  
Alt 11.07.2019, 22:50
RattenRudolf RattenRudolf ist offline
Geisterfahrerausweicher
 
Modell: 206cc 110
 
Registriert seit: 07.2019
Beiträge: 30
Heute ging's zur Zulassungsstelle, doch aus der erhofften Fahrt am Abend wurde dann leider doch nichts.

Erstmal zu dem Positiven...ich hab dem zerkratzten Lackkleid wieder etwas mehr Tiefe eingehaucht.
Zugegeben, er hat schon ganz schön gelitten, es ist halt ein Stadtauto, doch ein paar Dellen konnten wir wieder rausziehen oder zumindest verkleinern.
Nachdem das erledigt war, habe ich den Lack mit Knete gereinigt, anschließend poliert und dann mit Sonax Polymernetshield versiegelt.
Bilder vom ganzen Auto folgen noch, sobald ich es aus dem Carport schaffe.

Die Undichtigkeit am Antennenfuß habe ich (hoffentlich) behoben, indem ich ihn mit neuer Siko Silikondichtung verschraubt habe.Zudem flog die alte Chrom-Antenne in den Müll und wurde durch eine originale ersetzt.

Bis auf die Kofferraumleuchte, mit der ich mich noch nicht weiter befasst habe, leuchten nun auch alle Birnchen wieder.
In dem Zuge gabs auch einen neuen Zigarettenanzünder, Schaltknauf -und Sack.

Den rausgerissenen Pin der Innenraumleuchte konnte ich erfolgreich auspinnen, an das dafür vorgesehene Kabel löten, mit Schrumpfschlauch isolieren und wieder einpinnen.
Man kann die Lampe nun wieder einschalten.

Zu guter Letzt habe ich mich mit dem Radiokabelbaum beschäftigt, an welchem schon ganz schön rumgemurkst wurde.
Masse und Zündungsplus lagen an, ein Dauerplus habe ich allerdings vergeblich gesucht.
Ich habe sämtliche Sicherungen gezogen und geprüft, bis ich mein Problem mal in Google eingegeben habe.
Den genauen Wortlaut kann ich jetzt nicht wiedergeben aber dort war die Rede davon, dass das Steuergerät ein Fremdradio erkennt und deshalb das Dauerplus rausnimmt.
Nun habe ich direkt eins vom Sicherungskasten gezogen, das mit 10A abgesichert, womit das Radio nun so läuft wie es soll.

Nun aber zu dem Problem!
An dem Zündungsplus, welches zum Radio ging und auch jetzt wieder geht, hing ein Kabeldieb, der mit 3 anderen Kabeln verbunden war, welche hoch zum Bordcomputer gehen.
Ist dieser Kabeldieb ab Werk dort oder wurde er, wie ich vermute, nachträglich dort reingebastelt?

Lässt man diesen Kabeldieb dort wo er ist, funktioniert der Bordcomputer, speichert aber keine Daten ab, hier fehlt scheinbar auch das Dauerplus.
Sobald ich ihn rausnehme, geht auch der BC nicht mehr an.
Hier wäre nun meine Frage, an welcher Kabelnummer ein Dauerplus für den BC anliegt?


Die Schaltpläne sind übrigens der allerletzte....








Mit Zitat antworten
  #8  
Alt 11.07.2019, 23:43
Benutzerbild von CCarin
CCarin CCarin ist offline
Moderator
 
Modell: 207cc VTi 120 Sport
Baujahr: 2010
Farbe: Onyx Schwarz
 

Landau -[Deutschland]- LDK Landau -[Deutschland]- UK 2 0 7
Registriert seit: 09.2007
Ort: Ehringshausen/Dill
Beiträge: 5.128
Der Stromanschluß/Kabelbaum zum Radio/Bordcomputer scheint ja wirklich ziemlich verbastelt zu sein?
Ein Stromdieb sollte in diesem Bereich eigentlich nicht vorhanden sein, da aber lt. deinen Bilder ein Fremdradio eingebaut ist, wundert mich nichts.
Einige Schaltpläne gibt es bei marcelcuvelier.de/sites/peugeot_info22.html
bzw HIER ab Seite 328
Ich hoffe, dies hilft Dir vielleicht weiter, denn mir ist sonst nichts bekannt, dass schon mal jemand an den Bordcomputeranschlüssen gebastelt hätte.

Beim 206cc geht das Öffnen des Kofferraums lediglich mit dem Schlüssel. Dies ist so gewollt. Schau HIER
Es existiert sogar irgendwo eine Bastelanleitung (Elektronikschaltung) für den Anschluß an die Zentralverriegelung.
__________________
Wo der206cc auch zu Hause ist ...
Mit Zitat antworten
  #9  
Alt 12.07.2019, 00:41
RattenRudolf RattenRudolf ist offline
Geisterfahrerausweicher
 
Modell: 206cc 110
 
Registriert seit: 07.2019
Beiträge: 30
Zitat:
Zitat von CCarin Beitrag anzeigen
Der Stromanschluß/Kabelbaum zum Radio/Bordcomputer scheint ja wirklich ziemlich verbastelt zu sein?
Ein Stromdieb sollte in diesem Bereich eigentlich nicht vorhanden sein, da aber lt. deinen Bilder ein Fremdradio eingebaut ist, wundert mich nichts.
Einige Schaltpläne gibt es bei marcelcuvelier.de/sites/peugeot_info22.html
bzw HIER ab Seite 328
Ich hoffe, dies hilft Dir vielleicht weiter, denn mir ist sonst nichts bekannt, dass schon mal jemand an den Bordcomputeranschlüssen gebastelt hätte.

Beim 206cc geht das Öffnen des Kofferraums lediglich mit dem Schlüssel. Dies ist so gewollt. Schau HIER
Es existiert sogar irgendwo eine Bastelanleitung (Elektronikschaltung) für den Anschluß an die Zentralverriegelung.

Vielen Dank für die hilfreiche Antwort!
Die Schaltpläne aus dem ersten Link hatte ich bereits gefunden, nur fehlen da genau die, die ich eigentlich bräuchte.
Der zweite Link ist goldwert!

So verbastelt ist das nun auch wieder nicht, da hatte ich schon weitaus schlimmere Autos, da sind die Schaltpläne allerdings auch um Einiges verständlicher.
Woran kann ich erkennen auf welchen Kabelnummern Dauer -und Zündungsplus anliegt bzw anliegen müsste(lt. Schaltplan)?


Das mit der Kofferraumverriegelung beruhigt mich ungemein, dann kann ich das ja schonmal abhaken.
Mit Zitat antworten
  #10  
Alt 12.07.2019, 00:49
Benutzerbild von CCarin
CCarin CCarin ist offline
Moderator
 
Modell: 207cc VTi 120 Sport
Baujahr: 2010
Farbe: Onyx Schwarz
 

Landau -[Deutschland]- LDK Landau -[Deutschland]- UK 2 0 7
Registriert seit: 09.2007
Ort: Ehringshausen/Dill
Beiträge: 5.128
Zitat:
Zitat von RattenRudolf Beitrag anzeigen
Kofferraumbeleuchtung ohne Funktion -
Falls das Ganze über geschaltete Masse funktioniert, liegt kein Dauerplus an?
Birne OK? Dann Lies hier
__________________
Wo der206cc auch zu Hause ist ...
Mit Zitat antworten
  #11  
Alt 12.07.2019, 22:23
RattenRudolf RattenRudolf ist offline
Geisterfahrerausweicher
 
Modell: 206cc 110
 
Registriert seit: 07.2019
Beiträge: 30
Zitat:
Zitat von CCarin Beitrag anzeigen
Birne OK? Dann Lies hier
Ja die ist inordnung.

Heute kam der neue Mittelschalldämpfer an, welchen ich zusammen mit dem neuen ESD "schnell mal" unters Auto fummeln wollte.

Wie ich bereits erwähnt hatte, konnte ich nicht NUR den ESD tauschen, da dieser direkt an den MSD gebraten wurde.
Heute sah ich dann, dass Auch der Übergang von MSD zu Kat angepunktet wurde und so kam dann doch noch die Flex zum Einsatz.
Nicht weiter wild, in ein paar Minuten war das erledigt und ich konnte die Neuteile unters Auto hängen.
Leider musste ich auch hier wieder feststellen, dass bei diesem Hobby selten etwas auf Anhieb klappt.
Das Ding hing wie sonst was unterm Auto, glücklicherweise stimmte aber zumindest die Länge.
Ich habe dann die beiden Halter vom ESD abgeflext, den Topf ordentlich runtergehängt und wieder angebrutzelt...ich weiß, meine Schweißkünste sind nicht gerade die besten aber halten sollte es.
Morgen werde ich die Schweißnähte nochmal blank machen, mit Zinkspray behandeln und dann ist das Thema auch erledigt.

Was die Elektrik betrifft ging es heute auch ein paar Schritte weiter.
Den Bordcomputer habe ich mit meinem zusätzlich gelegten Dauerplus verbunden, womit dieser nun wieder anspringt bei Zündung an und nach dem Schlssel abziehen auch brav seine Daten im Gedächtnis behält.

Dafür musste ich dann mit Entsetzen feststellen, dass sich der Motor nicht mehr starten lässt(Anlasser dreht) und auch die Fensterheber sowie der Schalter fürs Dach nicht mehr funktionieren.

Ich habe jetzt übernacht mein Ladegerät an die Batterie gehängt, welches die Info ausspuckt, dass diese nicht betriebsbereit sei.
Liegt es vielleicht daran?
Hoffen wir mal, dass sich dann morgen mit frisch aufgeladener Batterie alle Probleme in Luft auflösen!



















Mit Zitat antworten
  #12  
Alt 12.07.2019, 23:08
Benutzerbild von CCarin
CCarin CCarin ist offline
Moderator
 
Modell: 207cc VTi 120 Sport
Baujahr: 2010
Farbe: Onyx Schwarz
 

Landau -[Deutschland]- LDK Landau -[Deutschland]- UK 2 0 7
Registriert seit: 09.2007
Ort: Ehringshausen/Dill
Beiträge: 5.128
Zitat:
ESD - Das Ding hing wie sonst was unterm Auto, glücklicherweise stimmte aber zumindest die Länge.
Es schaute hoffentlich nicht so aus? Da hatte nämlich jemand den falschen Endtopf vom 1,4l Peugeot 206 erwischt.
__________________
Wo der206cc auch zu Hause ist ...
Mit Zitat antworten
  #13  
Alt 12.07.2019, 23:18
RattenRudolf RattenRudolf ist offline
Geisterfahrerausweicher
 
Modell: 206cc 110
 
Registriert seit: 07.2019
Beiträge: 30
Zitat:
Zitat von CCarin Beitrag anzeigen
Es schaute hoffentlich nicht so aus (Bild)? Da hatte nämlich jemand den falschen Endtopf vom 1,4l Peugeot 206 erwischt.
Ja doch, ähnlich wie auf dem Bild!
Ich hatte einen für meinen Motor bestellt, wenn irgendein Lagerist nicht durcheinandergekommen ist, sollte es der richtige gewesen sein.
Rohrdurchmesser ist bei den 1.6er und 2l der gleiche?

Geändert von CCarin (13.07.2019 um 00:26 Uhr).
Mit Zitat antworten
  #14  
Alt 15.07.2019, 13:21
RattenRudolf RattenRudolf ist offline
Geisterfahrerausweicher
 
Modell: 206cc 110
 
Registriert seit: 07.2019
Beiträge: 30
Nachdem ich mich in der Nacht von Freitag zu Samstag nochmal durchs Forum gewühlt habe und etliche elektronische Probleme meist ihren Ursprung im Abändern des Radiokabelbaums fanden, habe ich dann Samstag alles wieder zurückgerüstet.
Zudem habe ich alle Sicherungen einzeln gezogen und durchgemssen, wo sich tatsächlich eine fand, die augenscheinlich völlig inordnung war, jedoch nur sporadisch Durchgang hatte.
Nachdem ich diese erstezt hatte, sprang dann auch wieder der Motor an.

Der Radiokabelbaum ist nun auch wieder original und was soll ich sagen, Kofferaumleuchte funktioniert, Innenraumleuchte beim Öffnen der Türen funktioniert und der Bordcomputer merkt sich nun seine Daten auch ohne zusätzlich verlegtes Dauerplus.

Das Einzige was jetzt noch nicht funktioniert ist das Dach sowie die Fensterheber, was aber laut einiger Berichte daran liegen kann, dass ein Fremdradio verbaut ist.

Nun habe ich mir von NIQ einen passenden Adapter bestellt, womit man dann auch wieder die "Lenkradfernbedienung" benutzen kann...ich bin gespannt und hoffe, dass ich meine letzte Urlaubswoche dann noch oben ohne genießen kann.

Nach dem Ölwechsel gings dann endlich auf die Straße!
Ich bin begeistert, das Fahrzeug liegt super auf der Straße, mir persönlich gefällt die straffe Abstimmung des Fahrwerks und der Motor macht ab bestimmten Drehzahlen auch Spaß.

Negativ sind mir die Klappergeräusche im Kofferraum aufgefallen, zudem gabs eine starke Regenhusche und meine Freundin wurde nass.
Beim Übergang der beiden Dichtungen oben an den A-Säulen fing es an reinzuropfen.
An das eingreifende ESP beim Lenken muss ich mich auch erstmal gewöhnen aber ansonsten ist soweit alles schick.









Mit Zitat antworten
  #15  
Alt 15.07.2019, 15:16
Benutzerbild von Löwenbändiger
Löwenbändiger Löwenbändiger ist offline
Zebrastreifenanhalter
 
Modell: 206cc 110 Platinum
Baujahr: 2002
Farbe: Nacht Schwarz
 
Registriert seit: 12.2007
Ort: Huerth
Beiträge: 858
Hallo Ratten Rudolf,du hast dir einiges aufgehalst,umso besser das jetzt alles so ist wie es sein sollte.Da ich mir vor kurzem ein anderes Radio(JVC)eingebaut habe,hatte ich auch das Problem,mit speichern Bordcomputer und Radio.Habe dann beim messen mit dem Multimeter,festgestellt,das Dauerplus bei mir blaues Kabel,nach 3 Minuten komplett aus war,da muss man ertstmal drauf kommen.Habe ein Kabel am Dauerplus Sicherungsbox im Motorraum nach innen verlegt,und ans Radio+Bordcomputer angeschlossen,mit einer 10Ah Hängesicherung nochmals abgesichert.Hab mal im Internet recherchiert,und da stand das das Steuergerät im CC,bei einem Fremdradio,das Dauerplus abschaltet.
Viel Spass weiterhin mit deinem CC vom Löwenbändiger
__________________
Das Leben ist nicht einfach,aber was wäre es ohne den Löwen?????,noch viel schwerer
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
110 oder 135 ? petzki 206cc - Kaufberatung 50 28.02.2015 18:26
Kaufberatung für einen 206cc 136Ps senseo 206cc - Kaufberatung 1 26.10.2010 13:33
Mal was anderes: XXL-Flammkuchen Werner Stammtisch und Treffen 5 19.07.2010 17:37
geht Autogas beim 2,0 136PS ? Wer hat Erfahrungen? Beetle-Turbo Alternative Kraftstoffe im CC 14 26.02.2007 13:14
Auch Dachprobs, aber anderes ;) Catzuly 206cc - Techtalk 8 10.07.2006 09:44




Alle Zeitangaben in WEZ +2. Es ist jetzt 18:42 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
ccfreunde.de 2000-2017