CC Freunde aktiv RSS Feed abonieren 308 cc 307 cc 207 cc 206 cc ccfreunde.de Disclaimer Impressum Nutzungsbedingungen Forum Portal

Zurück   CC Freunde Forum > Peugeot 206cc > 206cc - Techtalk

206cc - Techtalk Hier könnt Ihr technische Probleme des 206cc besprechen.

Antwort
 
Themen-Optionen
  #31  
Alt 06.08.2010, 13:58
Pica Pica ist offline
Garagenparker
 
Modell: 206cc RC Line HDI
Baujahr: 2006
Farbe: Nacht Schwarz
 
Registriert seit: 06.2008
Beiträge: 13
Hey,

danke für deine Antwort.

"Wasser alle" kann ich schonmal ausschließen, ist frisch aufgefüllt.
Wenn der Schalter kaputt wäre, dürften doch auch die Scheibenwischer keinen Mucks machen, wenn man ihn bedient oder? :confused:

Wie könnte man es denn am Besten überprüfen, was es nun ist ohne gleich in die Werkstatt fahren zu müssen?
Mit Zitat antworten
  #32  
Alt 06.08.2010, 16:13
Benutzerbild von Thommy
Thommy Thommy ist offline
Kreisverkehrsblinker
 
Modell: 308cc THP 155 Platinum
Baujahr: 2010
Farbe: Perlmutt Weiß
 
Registriert seit: 06.2003
Ort: Magdeburg
Beiträge: 3.898
Ok, Wasser ist also drin...

Schalter wäre trotzdem nicht auszuschließen, vielleicht unterschiedliche Kontakte für Pumpe und Wischer, oder vielleicht lässt PUG sogar solch simples Signal über den Bus laufen?

Kontaktprobleme lassen sich ohne eine gewisse Fachkenntnis auch nicht ohne weiteres selbst prüfen...

Bliebe noch das Erstgenannte, die Sicherung.
Eigentlich ist das, bei mir jedenfalls, der erste Blick, wenn etwas Elektrisches nicht funktioniert.
Mit Zitat antworten
  #33  
Alt 06.08.2010, 23:56
Pica Pica ist offline
Garagenparker
 
Modell: 206cc RC Line HDI
Baujahr: 2006
Farbe: Nacht Schwarz
 
Registriert seit: 06.2008
Beiträge: 13
Na dann laß ich erstmal die Sicherung überprüfen.
Mit Zitat antworten
  #34  
Alt 23.08.2010, 20:08
sesselundco
Gast
 
 
Beiträge: n/a
Steuereinheit

bei uns ist die scheibenwaschanlage defekt. man sagte uns, dass hier die ganze steuereinheit ersetzt werden muss. gibt es auch eine andere lösung?
Mit Zitat antworten
  #35  
Alt 23.08.2010, 20:16
Benutzerbild von Thommy
Thommy Thommy ist offline
Kreisverkehrsblinker
 
Modell: 308cc THP 155 Platinum
Baujahr: 2010
Farbe: Perlmutt Weiß
 
Registriert seit: 06.2003
Ort: Magdeburg
Beiträge: 3.898
Zitat:
Zitat von sesselundco Beitrag anzeigen
bei uns ist die scheibenwaschanlage defekt. man sagte uns, dass hier die ganze steuereinheit ersetzt werden muss. gibt es auch eine andere lösung?
Meine Glaskugel ist wegen des Regens gerade etwas beschlagen, deshalb wären ein paar mehr Informationen vielleicht hilfreich?
Mit Zitat antworten
  #36  
Alt 20.12.2010, 17:18
BenniK BenniK ist offline
Fussgängerampeldrücker
 
Modell: 206cc 110 Filou
 
Registriert seit: 05.2008
Beiträge: 3
Frage Bei dem Wetter ohne Scheibenwischwasser!

Hallo Ccfreunde,

habe da ein kleines Problem mit meinem kleenen. Die Scheibenwischwasserpumpe hat sich verabschiedet. Bei dem Wetter ist das echt eine Qual, wenn man ohne Scheibewischwasser auskommen muss... Auf der Bahn kann ich meist alle paar Kilometer anhalten und die Scheibe von Hand putzen.

Nun zu meiner Frage: Eine neue Pumpe habe ich mir schon besorgt liegt also schon zum Einbau bereit.
Jedoch weiß ich nicht wo das Teil sitzt und welcher Weg der Beste ist um an die alte Pumpe ran zu kommen.
Da mein Schrauber leider bis nächstes Jahr im Urlaub ist, bleibt mir nichts anderes übrig als die Pumpe in Eigenleistung einzubauen.

Bin für jeden Tip dankbar.

Gruß
Bennik
Mit Zitat antworten
  #37  
Alt 21.12.2010, 09:43
Benutzerbild von Löwenbändiger
Löwenbändiger Löwenbändiger ist offline
Einkaufswagenausweicher
 
Modell: 206cc 110 Platinum
Baujahr: 2002
Farbe: Nacht Schwarz
 
Registriert seit: 12.2007
Ort: Huerth
Beiträge: 834
Hallo Bennik,ist eigentlich von Stoppi ein paar Posts zurück erklärt worden,Aber schau erst mal nach der Sicherung wenn es daran nicht liegt dann rechtes Rad abmontieren,Radhausschale rausnehmen,dann siehst du am Wasserbehälter die Pumpe,die du dann ausbauen kannst.Auf grund der momentanen Kälte werden sehr wahrscheinlichen die Kunststoffstopfen womit die Radhausschale befestigt ist,abbrechen.Aber bei Pug bekommst du sie für ein paar Euronen.
__________________
Das Leben ist nicht einfach,aber was wäre es ohne den Löwen?????,noch viel schwerer

Geändert von Löwenbändiger (21.12.2010 um 09:46 Uhr).
Mit Zitat antworten
  #38  
Alt 16.04.2014, 10:29
Kesokoeln Kesokoeln ist offline
Fussgängerampeldrücker
 
Modell: 206cc 110 Filou
 
Registriert seit: 02.2014
Beiträge: 6
Scheibenwasser / Wischwasserpumpe geht nicht mehr

Hallo Zusammen,
bei meinem 206cc Bj 04 geht die Wischwasserpumpe nicht mehr.
Sie summt auch nicht beim einschalten, also dachte ich die Pumpe wäre defekt.
Pumpe ausgebaut direkt an die Batterie angeschlossen > läuft!
Stecker unten am Wischwassertank gemessen wenn man den Hebel am Lenkrad zieht, keine Spannung am Stecker. Also kommt kein Strom an der Pumpe an.
Alle Sicherungen geprüft, kein Erfolg!

Ich habe dann noch versucht den Lenkstockschalter auszubauen, hat aber nicht so geklappt.

Die Lenkradverkleidung hatte ich runter, den Rahmen vom Schalter aber habe ich nicht abbekommen, der ist mit vielen Haltenasen fest, die konnte ich lösen und den Rahmen spreizen, aber er ging irgendwie nicht ab.

Der Scheibenwischer übrigens funktioniert 1A.

Jemand ne Idee woran es liegen könnte?

In meinen Augen geht entweder der Schalter nicht oder es liegt irgendwo ein Kabelbruch vor.
Gibt es noch ein Relais das die Pumpe steuert? Oder hängt da das Steuergerät zwischen?
Wie kann ich vorgehen?

LG
Mit Zitat antworten
  #39  
Alt 23.04.2014, 17:16
Benutzerbild von Löwenbändiger
Löwenbändiger Löwenbändiger ist offline
Einkaufswagenausweicher
 
Modell: 206cc 110 Platinum
Baujahr: 2002
Farbe: Nacht Schwarz
 
Registriert seit: 12.2007
Ort: Huerth
Beiträge: 834
Scheibenwaschwasserpumpe

Hallo,um die Lenkstockeinheit auszubauen,muss das Lenkrad ausgebaut werden,da nach deinem Vorgehen,die Lenkstockeinheit nicht auszubauen ist.Die Batterie sollte aber unbedingt abgeklemmt werden,da sonst der Fahrerairbag auslösen kann,was sehr gefährlich ist.In der Suche nach Lenkradausbau suchen,da ist alles genau beschrieben.Es kann auch ein Fehler im Scheinbenwischhebel sein,dann muss die komplette Lenkstockeinheit gewechselt werden,das ist nicht billig.
__________________
Das Leben ist nicht einfach,aber was wäre es ohne den Löwen?????,noch viel schwerer

Geändert von Löwenbändiger (23.04.2014 um 17:18 Uhr).
Mit Zitat antworten
  #40  
Alt 24.04.2014, 01:46
307c5 307c5 ist offline
Fussgängerampeldrücker
 
Modell: Möchte wieder einen CC
 
Registriert seit: 03.2014
Beiträge: 9
Zur Lenkstockeinheit (ich kenne es unter com2000) siehe Nr.39

Wirklich vorstellen kann ich mir im Moment noch nicht, dass sie der Fehler ist.
O.k., vom Alter wäre ein Kontaktverschleiss möglich, nur hat man oft dann
mehrere Fehler.

Versuch´erst mal "den steinigen Weg" des Durchmessens.
Da Du von unten (Pumpe) angefangen hast, würde ich auch von dort
weitermachen.
Ich habe keinen Schaltplan, ansonsten wäre es einfacher.

Wenn es wirklich die com ist, hätte ich noch eine neue hier.
Wir müssten dann nur abgleichen, ob sie passt.

"Leider" fahre ich Mitte nächster Woche in Urlaub und bin bis 20.05. weg.
Ansonsten hätten wir gemeinsam suchen können (falls der 2.Teil Deines
Nick auf die Stadt hinweisst).

Gruß,
Jörg
Mit Zitat antworten
  #41  
Alt 24.04.2014, 10:16
Benutzerbild von potsblitz
potsblitz potsblitz ist offline
Servolenker
 
Modell: RCZ THP 200 Red Carbon
Baujahr: 2014
Farbe: Erithrea Rot
 
Registriert seit: 04.2005
Ort: Potsdam
Beiträge: 191
hat der 206cc evtl zwei pumpen und die eine funtioniert und die andere nicht? so war es bei meinem 307cc.
Mit Zitat antworten
  #42  
Alt 24.04.2014, 10:35
Benutzerbild von *BcK*
*BcK* *BcK* ist offline
Co-Cheffe
 
Modell: 206cc 135 Platinum
Baujahr: 2003
Farbe: Umlackiert Eigenkreation
 

Wesel -[Deutschland]- WES Wesel -[Deutschland]- X 8 6 8 2
Registriert seit: 08.2008
Ort: Wesel
Beiträge: 1.848
Scheibenwaschanlage / Pumpe

Der hat nur eine


geiPhoned...
__________________
detailing.PERFORMANCE
Mit Zitat antworten
  #43  
Alt 25.04.2014, 00:04
Benutzerbild von CCarin
CCarin CCarin ist offline
Moderator
 
Modell: 207cc VTi 120 Sport
Baujahr: 2010
Farbe: Onyx Schwarz
 

Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- LDK Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- UK 2 0 7
Registriert seit: 09.2007
Ort: Ehringshausen/Dill
Beiträge: 4.844
@Kesokoeln
Der Verdacht liegt sehr nahe, dass es sich um einen Defekt der COM 2000
(Steuerungseinheit im Lenkstock) handelt. Das Schaltsignal zur Wischwasserpumpe kommt nicht an.
Bei motor-talk habe ich da einen Thread gefunden, der das Problem beschreibt und gleichzeitig eine Abhilfe (für versierte Bastler) aufzeigt. Ansonsten hilft dann aus dem Dilemma wohl nur eine neue passende COM 2000 (Info)
__________________
Wo der206cc auch zu Hause ist ...
Mit Zitat antworten
  #44  
Alt 25.04.2014, 18:06
Benutzerbild von Löwenbändiger
Löwenbändiger Löwenbändiger ist offline
Einkaufswagenausweicher
 
Modell: 206cc 110 Platinum
Baujahr: 2002
Farbe: Nacht Schwarz
 
Registriert seit: 12.2007
Ort: Huerth
Beiträge: 834
Wischwasserpumpe

Hallo BCK,da muss ich dich berichtigen,an meinem CC aus Baujahr 2002,gibt es am Wischwasserbehälter 2 Pumpen,eine für die Scheiben,und eine für die Scheinwerferwischanlage,die ich übrigens stillgelegt habe,Sicherung gezogen.
__________________
Das Leben ist nicht einfach,aber was wäre es ohne den Löwen?????,noch viel schwerer
Mit Zitat antworten
  #45  
Alt 26.04.2014, 16:19
Benutzerbild von *BcK*
*BcK* *BcK* ist offline
Co-Cheffe
 
Modell: 206cc 135 Platinum
Baujahr: 2003
Farbe: Umlackiert Eigenkreation
 

Wesel -[Deutschland]- WES Wesel -[Deutschland]- X 8 6 8 2
Registriert seit: 08.2008
Ort: Wesel
Beiträge: 1.848
Scheibenwaschanlage / Pumpe

Yo... In der Tat hast Du Recht
Bin von meinem Wagen ausgegangen, durch die Front die ich verbaut habe, hab ich nen 3l Wischwassertank verbaut der nur eine Pumpe benötigt...


geiPhoned...
__________________
detailing.PERFORMANCE
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Scheibenwaschanlage eingefroren schrottvogel84 Baureihen übergreifend 23 24.01.2009 10:40
Scheibenwaschanlage Leviatan 206cc - Techtalk 15 23.01.2008 18:58




Alle Zeitangaben in WEZ +2. Es ist jetzt 01:04 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
ccfreunde.de 2000-2017