CC Freunde aktiv RSS Feed abonieren 308 cc 307 cc 207 cc 206 cc ccfreunde.de Disclaimer Impressum Nutzungsbedingungen Forum Portal

Zurück   CC Freunde Forum > Peugeot 206cc > 206cc - Techtalk

206cc - Techtalk Hier könnt Ihr technische Probleme des 206cc besprechen.

Antwort
 
Themen-Optionen
  #1  
Alt 03.09.2009, 07:28
biyanka
Gast
 
 
Beiträge: n/a
Frage Scheibenwischer defekt

Hallo liebe CC-Freunde!

Ich lese hier schon länger mit und das Forum war mir auch schon in mancher Situation hilfreich.

Nun habe ich aber ein Problem, für das ich nirgends eine Lösung finden kann.

Mir fallen alle heiligen Zeiten die Scheibenwischer aus!

Das letzte mal ist es letztes Weihnachten passiert, wo es in Strömen geregnet hat. Nach ca. 10 km vorsichtig fahren ging´s dann auf einmal wieder.

Heute morgen ist das nochmal passiert, hab mich 25 km vorsichtig nach Hause gequält, durch den Regen. Diesmal sprangen sie nicht einfach wieder an.

Im Moment steht er in der Garage, ich hab Hoffnung dass sich das wieder mal erholt.

Kennt das jemand? Wo soll ich zu suchen anfangen?
Ist zwar erst zweimal passiert jetzt aber auf Dauer ist mir das zu riskant, vor allem im Herbst und Winter.

Hoffentlich kann mir jemand helfen....
Mit Zitat antworten
  #2  
Alt 03.09.2009, 09:00
Benutzerbild von Stoppi
Stoppi Stoppi ist offline
Moderator
 
Modell: hatte einen 207cc
 

Mansfeld Südharz -[Deutschland]- MSP Mansfeld Südharz -[Deutschland]- I 3 3 5
Registriert seit: 05.2001
Ort: Frammersbach
Beiträge: 7.650
Nachdem das ganze ja scheinbar immer (nur) bei REGEN auftritt, würde ich mal darauf tippen, dass dann Feuchtigkeit in einem (defekten?) Stecker steht.
Mit Zitat antworten
  #3  
Alt 03.09.2009, 09:06
Benutzerbild von Thommy
Thommy Thommy ist offline
Kreisverkehrsblinker
 
Modell: 308cc THP 155 Platinum
Baujahr: 2010
Farbe: Perlmutt Weiß
 
Registriert seit: 06.2003
Ort: Magdeburg
Beiträge: 3.901
Zitat:
Zitat von Stoppi Beitrag anzeigen
Nachdem das ganze ja scheinbar immer (nur) bei REGEN auftritt, würde ich mal darauf tippen, dass dann Feuchtigkeit in einem (defekten?) Stecker steht.
Vermutlich würde man es nicht merken, wenn der Scheibenwischer bei trockenem Wtter ausfällt?
Mit Zitat antworten
  #4  
Alt 03.09.2009, 10:08
Benutzerbild von Stoppi
Stoppi Stoppi ist offline
Moderator
 
Modell: hatte einen 207cc
 

Mansfeld Südharz -[Deutschland]- MSP Mansfeld Südharz -[Deutschland]- I 3 3 5
Registriert seit: 05.2001
Ort: Frammersbach
Beiträge: 7.650
Zitat:
Zitat von Thommy Beitrag anzeigen
Vermutlich würde man es nicht merken, wenn der Scheibenwischer bei trockenem Wtter ausfällt?
Hast Du noch nie die Scheibenreinigung betätigt oder z.B. die außen beschlagene Frontscheibe mit den Scheibenwischern gewischt?
Mit Zitat antworten
  #5  
Alt 03.09.2009, 10:42
biyanka
Gast
 
 
Beiträge: n/a
Naja, wenns es nicht regnete würde ich das tatsächlich nicht merken.
Eigentlich betätige ich Reinigungsanlage tatsächlich nie. Und wenn die Scheibe beschlagen ist (kommt selten vor, Garagenwagen) wisch ich nur einmal kurz durch Antippen drüber.

Aber es hat ja seit Dezember schön öfter geregnet, auch ziemlich heftig, und es war zwischendrin nix mehr.

Ich werd nachher mal die Sicherungen checken, glaub´s aber nicht dass es was bringt. Ich hab das im Gefühl...

An welchen Stecker soll ich mich da orientieren? Bzw. was tun? Kontaktspray rumsprühen?
Mit Zitat antworten
  #6  
Alt 03.09.2009, 10:53
Benutzerbild von Thommy
Thommy Thommy ist offline
Kreisverkehrsblinker
 
Modell: 308cc THP 155 Platinum
Baujahr: 2010
Farbe: Perlmutt Weiß
 
Registriert seit: 06.2003
Ort: Magdeburg
Beiträge: 3.901
Funktioniert eigentlich die Scheibenwaschanlage noch, wenn der Wischer ausfällt?
An einen feuchten Stecker glaube ich nicht. Eher wird wohl diese vermaledeite COM2000 am Lenkrad eine Macke haben.
Mit Zitat antworten
  #7  
Alt 03.09.2009, 10:56
biyanka
Gast
 
 
Beiträge: n/a
Die Scheibensprühanlage geht dann noch, ja. Scheibe und Scheinwerfer, beides.

Auch der BC zeigt an "Automatisches Scheibenwischen aktiviert".
Aber es wischt halt nix.

Ja so ein Mist, wenn´s da weiter fehlt, was ich ehrlich gesagt auch glaube, dann wird´s Schweineteuer oder?
Mit Zitat antworten
  #8  
Alt 03.09.2009, 11:55
Benutzerbild von Thommy
Thommy Thommy ist offline
Kreisverkehrsblinker
 
Modell: 308cc THP 155 Platinum
Baujahr: 2010
Farbe: Perlmutt Weiß
 
Registriert seit: 06.2003
Ort: Magdeburg
Beiträge: 3.901
Da wirst Du nicht umhinkommem, einen Elektriker ranzulassen, der mal prüft, ob Strom am Wischermotor ankommt, ob der Schalter am Hebel einen Wackler hat oder ob es wirklich die Steuerungseinheit ist. Dann wird es in der Tat nicht billig.
Drücke Dir die Daumen, daß es doch nur eine Kontaktfrage ist.
Mit Zitat antworten
  #9  
Alt 03.09.2009, 12:07
biyanka
Gast
 
 
Beiträge: n/a
Hm.....
.... konnte es grad "reparieren".
Nachdem ich die Sicherung gecheckt hab (war ok, dacht ich mir schon) hab ich einfach mal bisschen auf den Hebel und auf´s Lenkrad (zur Sicherheit ) geklopft.
Dann ein bisschen gesprüht....


Siehe da, er wischt wieder.
Fragt sich nur wie lange noch bis das wieder auftritt.


Das werd ich mal checken lassen. Aber dafür darf es grad nicht funktionieren, sonst kann man ja keinen Fehler durchmessen... blöde Sache das.
Mit Zitat antworten
  #10  
Alt 03.09.2009, 13:55
Benutzerbild von Inferno
Inferno Inferno ist offline
Schlaglochbremser
 
Modell: 206cc 110 Platinum
Baujahr: 2002
Farbe: Eisberg Silber
 
Registriert seit: 11.2008
Ort: bei München
Beiträge: 83
Inferno eine Nachricht über ICQ schicken
Das klingt gefährlich vertraut...

Hatte Probleme mit dem Blinker. Dieser hat teilweise nicht mehr funktioniert, obwohl der Hebel unten war.
Damals hat auch ein Klopfen auf die Einheit geholfen den Blinker wieder anzuwerfen.

Bei mir war es das - wie Thommy weiter oben bei dir auch vermutet hat - COM2000 (das ist das Teil in dem der Blinker-und Wischerhebel drinstecken).
Da ist leider nicht viel mit selbst reparieren - und es wird auch nicht von alleine besser, sondern immer schlechter. Ein neues COM2000 kostet inkl. Einbau 300€

ich hoffe für dich du findest eine andere Fehlerquelle
Mit Zitat antworten
  #11  
Alt 03.09.2009, 16:00
biyanka
Gast
 
 
Beiträge: n/a
Ich wünsche mir auch eine andere Fehlerquelle

Werd das mal checken lassen die Tage.
Vielen Dank an alle für die Hilfe!!
Mit Zitat antworten
  #12  
Alt 04.09.2009, 12:26
DJ Tequila DJ Tequila ist offline
Einfahrtfreihalter
 
Modell: 206cc 110 Filou
Baujahr: 2004
Farbe: Nacht Schwarz
 
Registriert seit: 05.2007
Beiträge: 918
Ist dieses Com 2000 eine Platine, wo die Hebel mit drauf stecken ?? Ihr klopft also darauf rum und dann funzt das wieder für ne Weile. Wenn da Stecker/Buchsen auf die Platine gelötet sind, checkt doch mal die Lötstellen. Die sind dann mit grosser Sicherheit durch die Bewegungen der Hebel angeknackst. Nachlöten und das wars.
__________________
Mit Zitat antworten
  #13  
Alt 04.09.2009, 12:37
Benutzerbild von Thommy
Thommy Thommy ist offline
Kreisverkehrsblinker
 
Modell: 308cc THP 155 Platinum
Baujahr: 2010
Farbe: Perlmutt Weiß
 
Registriert seit: 06.2003
Ort: Magdeburg
Beiträge: 3.901
Zitat:
Zitat von DJ Tequila Beitrag anzeigen
Ist dieses Com 2000 eine Platine, wo die Hebel mit drauf stecken ?? Ihr klopft also darauf rum und dann funzt das wieder für ne Weile. Wenn da Stecker/Buchsen auf die Platine gelötet sind, checkt doch mal die Lötstellen. Die sind dann mit grosser Sicherheit durch die Bewegungen der Hebel angeknackst. Nachlöten und das wars.
Man kommt da sehr schlecht ran. Das Ding sitzt an der Lenksäule unter dem Airbag.
Im Forum wurde schon häufiger der Ausfall des Umschalters des BC diskutiert und jemand hat auch schon mal den Wischerhebel auseinandergenommen und repariert.
Mit Zitat antworten
  #14  
Alt 04.09.2009, 13:35
Benutzerbild von Inferno
Inferno Inferno ist offline
Schlaglochbremser
 
Modell: 206cc 110 Platinum
Baujahr: 2002
Farbe: Eisberg Silber
 
Registriert seit: 11.2008
Ort: bei München
Beiträge: 83
Inferno eine Nachricht über ICQ schicken
Bei der Sache mit dem Boardcomputer lag es ja meistens an dem Knopf am Ende des Schalters.
Der Wischerhebel bedient jedoch "kontakte" oder was auch immer im inneren des com2000. Meine Werkstatt hat mir damals ein offenes com2000 gezeigt und mir ist sofort die Lust daran vergangen selbst dran rumzudoktorn. es sind sehr viele kleine einzelteile, die nach dem öffnen erst einmal alle durcheinanderfallen. Sollte man den Fehler tatsächlich gefunden haben, ist es eine heidenarbeit das ding wieder richtig zusammenzubauen.
Noch dazu kommt ja, dass das Com2000 auch für die Steuerung des Airbags zuständig ist. Da besteht natürlich auch die Gefahr, dass der danach eventuell nicht mehr geht.

aber mal eine andere überlegung... wurde das com2000 bei allen 206cc's eingebaut? zumindest die alten 206er hatten das com2000 ja noch nicht. Da konnte bei solchen Problemen einfach der Hebel ausgetauscht werden.

Wär wenn dann nur bei den cc's ohne multiplex der fall, oder?
Mit Zitat antworten
  #15  
Alt 04.09.2009, 15:14
Benutzerbild von Stoppi
Stoppi Stoppi ist offline
Moderator
 
Modell: hatte einen 207cc
 

Mansfeld Südharz -[Deutschland]- MSP Mansfeld Südharz -[Deutschland]- I 3 3 5
Registriert seit: 05.2001
Ort: Frammersbach
Beiträge: 7.650
Zitat:
Zitat von Inferno Beitrag anzeigen
Bei der Sache mit dem Boardcomputer lag es ja meistens an dem Knopf am Ende des Schalters.
...
Nochmal kurz (OT) für ALLE:
Das BOARD könnt Ihr für keine Fehler an Euren Fahrzeugen verantwortlich machen!

Was der BORD-Computer anzeigt, ist wieder ne andere Sache.....
Mit Zitat antworten
Antwort

Lesezeichen

Stichworte
206, elektrik, scheibenwischer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Dachproblem - Steuergerät defekt? Bigfoot 207cc - TechTalk 53 30.06.2019 20:52
ABS Steuergerät defekt - Austausch, Vergleichsnr. ? GDISoldier 207cc - TechTalk 24 19.10.2018 16:26
Fehlermeldung Batterielaufzeit schwach! Servolenkung Defekt! ESR ABS Defekt linne2000 308cc - Techtalk 3 17.11.2012 11:03
Turbolader defekt aCryLato 207cc - TechTalk 11 27.09.2012 08:22
Scheibenwischer bleiben in der Mitte der Scheibe stehen... PeterS 307cc - Allgemein 1 18.03.2006 08:34




Alle Zeitangaben in WEZ +2. Es ist jetzt 20:20 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
ccfreunde.de 2000-2017