CC Freunde aktiv RSS Feed abonieren 308 cc 307 cc 207 cc 206 cc ccfreunde.de Disclaimer Impressum Nutzungsbedingungen Forum Portal

Zurück   CC Freunde Forum > Peugeot 207cc > 207cc - TechTalk

207cc - TechTalk Hier könnt Ihr technische Probleme des 207cc besprechen.

Antwort
 
Themen-Optionen
  #1  
Alt 04.11.2015, 06:41
Galsi Galsi ist offline
Fussgängerampeldrücker
 
Modell: 207cc HDi FAP 110 Sport
 
Registriert seit: 07.2008
Beiträge: 7
Frage Startprobleme nach mehrtägigem Stehen

Hallo,

ich habe überlegt, wie ich den Titel am besten nennen soll.
Bei "Abgassystem defekt" hätte ich wohl die Lacher auf meiner Seite - und die mitleidigen Blicke...

Aber das Problem ist ja eigentlich gar nicht die Meldung ansich. Voran geht ja der Meldung meines BC immer folgendes:

Wenn ich täglich fahre, ist alles gut – Auto springt zuverlässig an, kein Leistungsabfall, keine Meldung.

aber...steht der Wagen mittlerweile nur einen Tag (zwei Nächte) oder auch einige Wochen ungenutzt rum:

Beim ersten Starten springt er immer sofort an. Das war noch nie anders.
Aber dann geht er nach wenigen Sekunden wieder aus. Egal ob ich einfach nur stehen bleibe und nichts tue, aufs Gaspedal trete oder wirklich sofort losfahre.

Das zweite Starten dauert dann eine Weile. Er orgelt und orgelt, aber springt erst nach einer ganzen Weile wieder an. Auch dabei ist es unerheblich, ob ich beim Starten Gas gebe oder nicht. Wie lange es dauert hängt auch nicht mit der Standzeit zusammen.

Nach diesem zweiten Starten bleibt er an. Er ist noch nie ein zweites Mal ausgegangen.Manchmal – nicht immer, aber immer öfter – erhalte ich dann die allseits beliebte und bekannte Meldung „Abgassystem defekt“. Nach ein bis zwei Tagen verschwindet diese wieder und das Auto fährt problem- und fehlerlos bis zum nächsten längeren Stehen.

Die (freie) Werkstatt meines Vertrauens hat den Fehler natürlich schon mehrfach ausgelesen. Kraftstofffilter und Kraftstoffleitungen sind ersetzt (Problem bleibt), aber jetzt ist die Unsicherheit groß und man schickt mich (verständlicherweise) lieber zu Peugeot in die Werkstatt.

Bevor ich (weiblich, blond) dort aufschlage, würde ich mich gerne etwas vorbereiten. Vielleicht hat hier ja jemand eine Ahnung, was bei meinem Auto das ursächliche Problem sein könnte.
Ach so, Auto ist 7 Jahre alt und hat 135.000 runter. Das Problem besteht seit etwa einem Jahr.

Herzlichen Dank fürs Lesen und vielleicht auch für den einen oder anderen Rat.

Viele Grüße, Petra
Mit Zitat antworten
  #2  
Alt 04.11.2015, 08:51
thomas44 thomas44 ist offline
Moderator
 
Modell: 206cc HDi FAP 110 Tendance
Baujahr: 2005
Farbe: Aluminium Grau
 
Registriert seit: 06.2008
Ort: Aachen
Beiträge: 2.444
Hallo Petra,

vor dem geistigen Auge sehe ich schon, wie die Geschichte weiter geht.

Blonde Kundin betritt die "Fachwerkstatt" und schildert ausführlich das Problem. Kundendienst-Meister im sauberen ordentlichen Hemd notiert "Fehlerspeicher auslesen, Kaltstart prüfen" und gibt die Mappe zusammen mit dem Autoschlüssel in die Werkstatt. Am nächsten Morgen springt der Wagen natürlich problemlos an. Im Fehlerspeicher steht entweder etwas, dann wird ein Teil getauscht, das in Ordnung ist, aber damit ja theoretisch zusammen hängen könnte, oder es steht nichts drin, dann wird ein Softwareupdate eingespielt.

Wenn die Kundin sehr nett gelächelt hat, wird der Wagen noch gewaschen und gestaubsaugt, was die Kundin natürlich über die anderen Positionen bezahlt, obwohl es nicht gesondert auf der Rechnung steht. Danach zahlt sie zwischen 150 (Software) und 250 Euro (Teil getauscht), sie verläßt hoffnungsvoll die Werkstatt, ein paar Tage ist es zufällig gut, danach tritt der Fehler wieder auf. Dann wird vermutlich vorgeschlagen, Steuergerät oder Einspritzpumpe zu tauschen.


So, jetzt mal meine Theorie dazu. Ich kann nur raten, der Fehler wurde hier m.E. noch nie beschrieben, und ich hatte das auch noch nicht selbst. Du hast auf der der Saugseite Deines Kraftstoffsystems eine Undichtigkeit, so daß geringe Mengen Luft mit angesaugt werden. Im Betrieb ist das aus irgendwelchen Gründen egal, vielleicht, weil sie über die Rücklaufleitung wieder in den Tank zurückgeht. Bei längerem Stillstand sammelt sich im Rail eine Luftblase. Der erste Start ist problemlos, weil die Leitungen vom Rail zu den Einspritzdüsen ja noch Diesel enthalten. Ist die Luft aber an den Düsen angekommen, geht der Motor aus. Dann kannst Du erstmal orgeln, bis die Luft komplett durchgedrückt ist und wieder Diesel kommt, danach läuft die Maschine problemlos weiter, die kleinen Luftbläschen stören im Betrieb nicht.

Konfrontiere doch Deine freie Werkstatt mal mit dieser Theorie und lasse das System unter diesem Gesichtspunkt absuchen.

Zudem kann/sollte man mal den Einspritzdruck beim (erfolglosen) Start messen und mit dem Sollwert vergleichen. Erfordert zumindest einen guten Diagnosetester, möglicherweise geht das auch nur mit dem Peugeot Planet-System, damit geht es auf jeden Fall (der Sollwert wird da auch angezeigt). Falls meine Luft-Theorie stimmt, kann der Druck aber trotzdem in Ordnung sein. Interessant wäre natürlich auch, welche Fehlermeldung ausgegeben wird, wenn die Abgas-Anomalie kommt. Dazu sollte der Diagnosecomputer in dem Moment angeschlossen werden, wenn der Fehler auftritt. Zumindest für den ersten Versuch in der Fachwerkstatt ist das aber nichts, denn die testen am nächsten Morgen und es funktioniert, siehe oben...

Viel Erfolg
Thomas
Mit Zitat antworten
  #3  
Alt 05.11.2015, 16:36
thomas44 thomas44 ist offline
Moderator
 
Modell: 206cc HDi FAP 110 Tendance
Baujahr: 2005
Farbe: Aluminium Grau
 
Registriert seit: 06.2008
Ort: Aachen
Beiträge: 2.444
Test: wenn der Motor kurz nach dem Start ausgegangen ist, Druckleitung einer Einspritzdüse losschrauben. Das geht schnell, kann die Freie auch und kostet (fast) nichts. Wenn es dann zischt, ist zumindest die Theorie mit der Luft schonmal bewiesen. Dann wäre natürlich noch zu suchen, wo die herkommt...

Gib uns bitte auf jeden Fall mal Bescheid, wie das weitergeht.

VG
Thomas
Mit Zitat antworten
  #4  
Alt 06.11.2015, 06:53
Galsi Galsi ist offline
Fussgängerampeldrücker
 
Modell: 207cc HDi FAP 110 Sport
 
Registriert seit: 07.2008
Beiträge: 7
Hallo Thomas,

herzlichen Dank schon mal für den Input.
Deinen ersten Beitrag habe ich an meine Werkstatt weitergeleitet, aber noch kein Feedback. Im Moment habe ich leider nicht die Zeit, mich allzu sehr dahinter zu klemmen.

Gestern habe ich mein Auto nicht gebraucht, habe es dennoch aber einfach mal gestartet und eine Minute laufen gelassen. Heute früh ist er ohne Zicken an geblieben.

Gerne informiere ich euch, wie die Geschichte weiter- und ausgeht.

Ein schönes Wochenende und viele Grüße, Petra
Mit Zitat antworten
  #5  
Alt 27.11.2015, 09:45
Galsi Galsi ist offline
Fussgängerampeldrücker
 
Modell: 207cc HDi FAP 110 Sport
 
Registriert seit: 07.2008
Beiträge: 7
Guten Morgen,

ich möchte doch berichten, wie es weitergegangen ist.
Gestern habe ich mein Auto aus der (freien) Werkstatt wieder abgeholt.

Nachdem diese mit Peugeot (um die Ecke – man kennt sich) Kontakt aufgenommen hatte, wurde zunächst ein kleiner billiger Kabelsatz mit Stecker (12 €) ausgetauscht. Es gab von Peugeot noch einen weiteren Hinweis für einen größeren Kabel(?)austausch (alleine der Satz kostet 240 €), aber das wollte meine Werkstatt erst einmal zurückstellen.

Bedauerlicherweise ist der Wagen nach zwei Tagen stehen in der Werkstatt nach dem Start wieder ausgegangen. Vorteil: man hat das Problem erstmalig dort live erlebt. Auch wenn ich mehrfach den Ablauf genau geschildert habe, muss man(n) es wohl selbst erleben, um es zu verstehen.
Seltsam war, dass bei sofortigem Auslesen keine Fehlermeldung kam. Auch das Messen des Kraftstoffdruckes hat kein brauchbares Ergebnis geliefert.

Da man ohnehin einen Krafstofffilter da hatte, wurde der dann doch gewechselt (letzte Wechsel ist gerade mal 1 Jahr/16.000 km her und der Fehler bestand ja schon über diesen Wechsel hinweg). Paradoxerweise funktioniert das Auto jetzt. Er hat zwei Mal drei Nächte in der Werkstatt ohne Start überstanden. Nun bin ich gespannt, ob oder wie lange das so bleibt.

In Summe wurde also der Fehler nun durch Austausch des Kraftstofffilter, der –leitungen und eines kleinen Kabelsatzes behoben. Jede Maßnahme für sich gesehen hat nicht zum Erfolg geführt.
Ein wenig skeptisch bleibe ich also….

Sehr gefreut hat mich, dass mir meine Werkstatt für den ganzen Aufwand nur eine Arbeitsstunde berechnet hat.

Viele Grüße, Petra
Mit Zitat antworten
  #6  
Alt 27.11.2015, 13:39
thomas44 thomas44 ist offline
Moderator
 
Modell: 206cc HDi FAP 110 Tendance
Baujahr: 2005
Farbe: Aluminium Grau
 
Registriert seit: 06.2008
Ort: Aachen
Beiträge: 2.444
Hallo Petra,

vielen Dank für Deine Rückmeldung. Das Ganze würde ja durchaus zu der Undichtigkeits- und Luftansaugungstheorie passen, wenn diese irgendwo im Bereich der Verbindungen der Leitungen rund um den Kraftstofffilter war.
Hat die Werkstatt mal kurz nach dem Ausgehen die "Zischprobe" gemacht? Wahrscheinlich nicht, ist mir schon klar. Wäre halt interessant gewesen...

Dann wollen wir mal hoffen, daß es das jetzt gewesen ist. Das Gemeine an so sporadischen Fehlern, die immer erst nach längerer Zeit auftreten ist ja, daß sie nicht so einfach reproduzierbar sind. Aber vielleicht hast Du ja jetzt Glück.

VG
Thomas
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Anlasser "tackert" / Startprobleme nullstein 207cc - TechTalk 7 15.10.2015 16:58
Startprobleme?! isin 206cc - Techtalk 15 31.12.2014 17:42
Startprobleme nach Abstellen im Gasbetrieb! Selw206 206cc - Techtalk 1 07.06.2012 20:07




Alle Zeitangaben in WEZ +2. Es ist jetzt 15:28 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
ccfreunde.de 2000-2017