CC Freunde aktiv RSS Feed abonieren 308 cc 307 cc 207 cc 206 cc ccfreunde.de Disclaimer Impressum Nutzungsbedingungen Forum Portal

Zurück   CC Freunde Forum > Peugeot 206cc > 206cc - Techtalk

206cc - Techtalk Hier könnt Ihr technische Probleme des 206cc besprechen.

Antwort
 
Themen-Optionen
  #1  
Alt 30.08.2007, 22:29
tkowal tkowal ist offline
Geisterfahrerausweicher
 
Modell: 206cc 135
Baujahr: 2003
Farbe: Eisberg Silber
 
Registriert seit: 11.2005
Ort: Berlin
Beiträge: 44
Motortemperatur normal?

Moin moin,

ich fahre viel im Stadtverkehr und die Temperatur beim Motor ist immer bei den beiden unteren Strichen. Seit heute mittag geht es schon nach wenigen Kilometern auf 90 Grad und die Kühlflüssigkeit auf 80. Normalerweise geht das erst auf der Autobahn so hoch.

Eine Idee ? oder ist das kein Grund zum sorgen ?

danke fuer die info
Tobias
Mit Zitat antworten
  #2  
Alt 30.08.2007, 22:45
Benutzerbild von MD307
MD307 MD307 ist offline
Standlichtparker
 
Modell: 206cc 110 Platinum
Baujahr: 2006
Farbe: Nacht Schwarz
 
Registriert seit: 02.2007
Ort: Mindelheim
Beiträge: 479
MD307 eine Nachricht über MSN schicken
Schau mal, ob Du noch genug Kühlflüssigkeit hast. Wenn ja würde ich das mal ein Paar Tage beobachten. Ich denke da an nichts schlimmes!

Grüße Mehmet
__________________
:winken: Mein Reptil ist leider verkauft! Jetzt fahren wir einen 206CC! :winken:
Mit Zitat antworten
  #3  
Alt 31.08.2007, 01:29
Benutzerbild von Darkside
Darkside Darkside ist offline
Ehrenmitglied
 
Modell: 207cc HDi FAP 110 Roland Garros
Baujahr: 2011
Farbe: Nacht Schwarz
 

Halberstadt -[Deutschland]- HD Halberstadt -[Deutschland]- PL 4 8
Registriert seit: 10.2003
Ort: Heidelberg
Beiträge: 1.780
Und wie hoch geht die Temperatur im Endeffekt?
Wenn sie bei Deinen genannten stehen bleibt ist doch alles bestens...
__________________
gruCC
Mit Zitat antworten
  #4  
Alt 31.08.2007, 05:22
Benutzerbild von Grisu_1968
Grisu_1968 Grisu_1968 ist offline
Autoscooter-Zurückschieber
 
Modell: 307cc HDi FAP 135 Tendance
Baujahr: 2005
Farbe: Onyx Schwarz
 
Registriert seit: 08.2007
Ort: Niederweiler (Markgräflerland)
Beiträge: 307
L?cheln

Kontrolieren kanst du auch ob die Lüfter vom Kühler richtig gehen. Eventuel kann auch der Thermostat ein wenig hängen. Fals zu Wenig Wasser mal im Kühler wahr und du ihn aufgefült hast kontrolieren das keine Luft sich im Kühlsystem befindet.
Mit Zitat antworten
  #5  
Alt 31.08.2007, 05:27
tkowal tkowal ist offline
Geisterfahrerausweicher
 
Modell: 206cc 135
Baujahr: 2003
Farbe: Eisberg Silber
 
Registriert seit: 11.2005
Ort: Berlin
Beiträge: 44
Also ich hab es heute morgen nochmal beobachtet, nach 10 Minuten Fahrt ohne Stau und Probleme geht er schon auf 90 Grad. Soweit ist er sonst nie hochgegangen bei so kurzen Fahrten. Werd mir das mit der Kühlflüssigkeit mal genauer anschauen.
Mit Zitat antworten
  #6  
Alt 31.08.2007, 13:48
chrisman4
Gast
 
 
Beiträge: n/a
hey mach dir mal keinen stress! bei mir geht das kühlwasser auch schon nach kurzer zeit (5km) auf 90° und bleibt auch da egal wie schnell / lang ich fahr. außer beim schnellen und hochtourigen fahren in der stadt weil ja nur sehr wenig fahrtwind da ist steigt es auf 100° aber dann steh ich ne minute an der ampel udn dann is wieder auf 90°. und öl ist bei autobahnfahrten so auf ca 120°
Mit Zitat antworten
  #7  
Alt 31.08.2007, 14:28
Benutzerbild von Andy206
Andy206 Andy206 ist offline
Servolenker
 
Modell: 206cc 135 Roland Garros
Baujahr: 2004
Farbe: Tie-Break Grün
 
Registriert seit: 05.2006
Ort: Nordschweden
Beiträge: 193
Die Temperatur klingt eigentlich vollkommen normal - schlimmer wäre es, wenn der Motor überhaupt nicht so warm wird, weil dann das Öl mit der Zeit Kondenswasser und Benzindämpfe aufnimmt und an Schmierfähigkeit verliert.

Wenn du den Eindruck hast, dass sich das Temperaturverhalten geändert hat, dann schau sicherheitshalber mal nach Kühlflüssigkeit und Öl.
Danach solltest du mal testen, wie sich die Temperatur auf einer längeren Strecke verhält - bleibt es im Bereich um 90 Grad (Öl auch mal etwas drüber), dann ist alles ok.
Wenn die Temperatur zu weit steigt, dann könnte z.B. der Thermostat festsitzen und die Kühlflüssigkeit nicht durch den Kühler strömen lassen.
__________________
Aktueller Verbrauch
Mit Zitat antworten
  #8  
Alt 31.08.2007, 14:38
Benutzerbild von Thommy
Thommy Thommy ist offline
Kreisverkehrsblinker
 
Modell: 308cc THP 155 Platinum
Baujahr: 2010
Farbe: Perlmutt Weiß
 
Registriert seit: 06.2003
Ort: Magdeburg
Beiträge: 3.901
...und es wäre nicht schlecht, wenn der Ratsuchende mal auf Fragen antwortete. Darkside hat sicher nicht aus Neugier gefragt, wie sich denn die Temperatur weiter entwickelt.
Mit Zitat antworten
  #9  
Alt 31.08.2007, 15:20
DJ Tequila DJ Tequila ist offline
Einfahrtfreihalter
 
Modell: 206cc 110 Filou
Baujahr: 2004
Farbe: Nacht Schwarz
 
Registriert seit: 05.2007
Beiträge: 918
Nun die Temperatur soll ja eigentlich so schnell wie möglich auf ca. 90 Grad gehen. Damit soll doch auch die verschleissstarke Warmlaufphase so kurz wie möglich gehalten werden.
Ich würd auch mal Kühlwasser etc. checken und dann das Auto stehend laufen lassen, ob sich dann der Lüfter vom Kühler nach gewisser Zeit einschaltet. Es kann nämlich auch genau das Gegenteil der Fall sein, das der Motor vorher nie seine Betriebstemperatur erreicht hat. Das hatten wir bei unserem kleinen CC. Der Kühlerlüfter sollte sich bei ca. 95 Grad nach Anzeige einschalten. Wenn das so OK ist, die Wassertemperatur während der Fahrt aber z.B. nicht über 80 Grad kommt, ist das Termostat defekt. Dann macht das Teil zu früh auf und der Motor kommt nie auf Betriebstemperatur.
__________________
Mit Zitat antworten
  #10  
Alt 01.09.2007, 05:45
tkowal tkowal ist offline
Geisterfahrerausweicher
 
Modell: 206cc 135
Baujahr: 2003
Farbe: Eisberg Silber
 
Registriert seit: 11.2005
Ort: Berlin
Beiträge: 44
Thommy:

Entschuldige dass ich nicht den ganzen Tag mit dem Auto durch die Stadt fahre (gestern morgen hatte ich bereits geantwortet) aber genau das ist notwendig um die verschiedenen Ratschläge zu folgen.

So also heute morgen das gleiche wie gestern, Temperatur Öl geht auf knapp 90 und Kühlwasser bleibt eigentlich konstant bei 80 nach kurzer Zeit. Am nächsten Wochenende hab ich eine längere Autobahntour vor mir, mal schauen wie es sich da entwickelt. Habe auch mal ein wenig im Kollegenkreis nachgeforscht und dort meinte man auch das die Temperaturen vollkommen normal sind. Ölstand und Kühlungsstände sind in Ordnung, hab ich auch gecheckt. Vielleicht hat es einfach vorher nicht richtig funktioniert und jetzt wenn es läuft, macht es mir Angst .
Mit Zitat antworten
  #11  
Alt 01.09.2007, 10:10
Benutzerbild von Thommy
Thommy Thommy ist offline
Kreisverkehrsblinker
 
Modell: 308cc THP 155 Platinum
Baujahr: 2010
Farbe: Perlmutt Weiß
 
Registriert seit: 06.2003
Ort: Magdeburg
Beiträge: 3.901
Zitat:
Zitat von tkowal Beitrag anzeigen
Thommy:

Entschuldige dass ich nicht den ganzen Tag mit dem Auto durch die Stadt fahre (gestern morgen hatte ich bereits geantwortet)
Ja geantwortet hast Du, daß es wieder nach zehn Minuten neunzig Grad hatte. Das war nun so neu nicht.
Vielleicht bin ich da ja ein bißchen altmodisch, aber wenn ich meine Freunde um Rat bitte, dann versuche ich erstmal den Ratschlägen zu folgen bevor ich erneut mit der gleichen Frage die Glocken läute und mit keiner Silbe auf die Gegenfragen eingehe. Einmal statt 10 min etwas länger zu fahren, um der Sache auf den Grund zu gehen, ist ja so schwer nicht zu leisten. dazu muß man nicht den ganzen Tag durch die Stadt fahren.
Mit Zitat antworten
  #12  
Alt 01.09.2007, 11:57
Kainzi Kainzi ist offline
Geisterfahrerausweicher
 
Modell: 206cc 135
Baujahr: 2002
Farbe: Quarz Silber
 
Registriert seit: 05.2007
Ort: Wien
Beiträge: 32
Ausrufezeichen

Habe da auch eine Frage zu dem Thema:

Bei mir variiert die Temperatur des Motors ziemlich. Allgemein bleibt er ja bei 90°, aber bei längeren Staufahrten geht die Temp. hoch, bis ca. 100°; und bei längeren Fahrten auf der Autobahn (o.ä.) geht sie runter (!) auf 75-80°

Finde diese Schwankungen nur etwas merkwürdig, mein alter Golf3 blieb immer konstant auf Betriebstemperatur... Sind diese "Bewegungen" der Temp. normal beim CC?

danke im voraus
Mit Zitat antworten
  #13  
Alt 01.09.2007, 11:59
Benutzerbild von Moneypenny
Moneypenny Moneypenny ist offline
Dieselhandschuhtanker
 
Modell: 207cc RC Line 120
Baujahr: 2008
Farbe: Nacht Schwarz
 
Registriert seit: 10.2005
Ort: Mal hier, mal da
Beiträge: 737
@Kainzi
Ist bei mir genauso. Gleiches Baujahr, gleicher Motor.
Habe mir allerdings noch nie Gedanken darüber gemacht?!
Grüße!
__________________
Am Ende wird alles gut.
Wenn es nicht gut ist, ist es nicht das Ende.


Siegerin bei der SLK-Trophy 2007 und 2009
Vize bei der SLK-Trophy 2008 und 2010
Mit Zitat antworten
  #14  
Alt 01.09.2007, 12:09
Kainzi Kainzi ist offline
Geisterfahrerausweicher
 
Modell: 206cc 135
Baujahr: 2002
Farbe: Quarz Silber
 
Registriert seit: 05.2007
Ort: Wien
Beiträge: 32
nja, was mich stutzig macht ist, dass der motor ja eig. bei betriebstemp. weniger benzin verbraucht bzw. weniger motorverschleiss verursacht... weshalb kühlt er also einfach so unter dem fahren aus?
naja wenn das dann doch normal ist, muss ich damit leben

Geändert von Stoppi (30.01.2018 um 09:18 Uhr).
Mit Zitat antworten
  #15  
Alt 01.09.2007, 13:15
tkowal tkowal ist offline
Geisterfahrerausweicher
 
Modell: 206cc 135
Baujahr: 2003
Farbe: Eisberg Silber
 
Registriert seit: 11.2005
Ort: Berlin
Beiträge: 44
Zu dem Thema meinte ein Kollege von mir dass ich mich bei längeren schnellen Fahrten (in dem Bsp Autobahn) nicht wundern soll wenn die Temperatur runter geht, da ja der Motor bei der Geschwindigkeit durch den Fahrtwind entsprechend abgekühlt wird.
Mit Zitat antworten
Antwort

Lesezeichen

Stichworte
lüftung, motortemperatur

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Motortemperatur schwankt / Heizung wird nicht richtig warm! sonnensucher 206cc - Techtalk 20 16.08.2018 17:44
Fehlermeldung "Motortemperatur zu hoch" roomer 207cc - TechTalk 31 29.06.2018 16:17




Alle Zeitangaben in WEZ +2. Es ist jetzt 17:24 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
ccfreunde.de 2000-2017