CC Freunde aktiv RSS Feed abonieren 308 cc 307 cc 207 cc 206 cc ccfreunde.de Disclaimer Impressum Nutzungsbedingungen Forum Portal

Zurück   CC Freunde Forum > Peugeot 206cc > 206cc - Techtalk

206cc - Techtalk Hier könnt Ihr technische Probleme des 206cc besprechen.

Antwort
 
Themen-Optionen
  #46  
Alt 23.03.2019, 09:44
Benutzerbild von alterSchwede
alterSchwede alterSchwede ist offline
Benzinpreisvergleicher
 
Modell: 307cc 135 Automatik
Baujahr: 2004
Farbe: Persepolis Gelb
 

-[Schweden]- WDL -[Schweden]- * * *
Registriert seit: 01.2017
Ort: Schweden
Beiträge: 236
Hej Ccarin!
Wir hatten ja mit der Temperatur letztes Jahr auch Probleme damit solltest du dich erinnern, Letztendlich war es der Vorwiderstand vom Gebläse (1267E3).
Wenn du Nicimausi1984 wieder im Stau stehst schalte mal die Klimaanlage ab, und beobachte ob sich etwas an der Temperatur ändert, wenn ja dann würde ich das oben genannte Teil austauschen das könnte dein Problem sein. Mein 307cc ist auch Automatic den kann ich eine Stunde im Stand stehen lassen da ändert sich nichts an der Temperatur. Der 206cc ist ein Schaltwagen da ist mir auch noch nichts aufgefallen das sich da die Temperatur ändert wenn er länger steht. Mit Stau habe ich keine Erfahrung in Nordschweden ausser wir fahren nach Stockholm.

Gruss aus Nordschweden
Mit Zitat antworten
  #47  
Alt 23.03.2019, 11:44
Benutzerbild von CCarin
CCarin CCarin ist offline
Moderator
 
Modell: 207cc VTi 120 Sport
Baujahr: 2010
Farbe: Onyx Schwarz
 

Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- LDK Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- UK 2 0 7
Registriert seit: 09.2007
Ort: Ehringshausen/Dill
Beiträge: 4.851
@alterSchwede
Du meinst diese Geschichte (ab Beitrag N°10). Aber da war das Problem, dass der elektrische Kühlerlüfter überhaupt nicht anlief?
Ich hatte gestern abend auch noch via PN an Nicimausi geschrieben:
Zitat:
Dein Kumpel hat mit dem Hinweis Recht. Ich wollte dies im Thema nicht schreiben, um dich nicht zusätzlich zu verunsichern, denn momentan ist das Temperatur-Verhalten normal.

Sollte aber dieses "Temperaturpendeln" zum Dauerzustand werden, insbesondere wenn nach einem Kaltstart die Temperaturen recht schnell (ca. 5Min.) auf 100° hochgehen und es dann fast nur noch der Lüfter schafft die Temperatur runter zu drücken, dann nach 2-3 Min Fahrt wieder hohe Temperatur, Lüfter wieder an usw. ... also ein andauerndes "hin und her" - dann sollte das Kühlerthermostat sowie der zugehörige Temperaturfühler ausgetauscht werden. Ist keine große Sache und mit max. 60€ bei Peugeot erledigt (oder bei Citroen, die sind meist etwas günstiger, haben gleiche Motoren)
__________________
Wo der206cc auch zu Hause ist ...
Mit Zitat antworten
  #48  
Alt 23.03.2019, 14:39
Benutzerbild von alterSchwede
alterSchwede alterSchwede ist offline
Benzinpreisvergleicher
 
Modell: 307cc 135 Automatik
Baujahr: 2004
Farbe: Persepolis Gelb
 

-[Schweden]- WDL -[Schweden]- * * *
Registriert seit: 01.2017
Ort: Schweden
Beiträge: 236
Ccarin! ja genau. Bei meinem Sohn schaltet sich der zweite Lüfter nicht immer ein, wenn er im Stau steht und die Temperatur geht hoch etwas. Es geht nur der von der Klima und das reicht nicht im Stau, schaltet er die Klima ab dann schaltet sich der normale Lüfter ein und die Temperatur geht runter. Vielleicht ein ähnliches Problem ist aber kein Peugeot sondern ein Lexus. Nach dem wir damals die Klima ausgeschaltet hatten hielt sich die Temperatur. Der Vorwiderstand für das Gebläse kostet ja nicht viel um die 15€ und man es auch selber tauschen. Vielleicht geht auch nur der eine Lüfter und der andere nicht. Es wurde ja nur geschrieben das sich der Lüfter dreht alle zwei?.

Gruss aus Nordschweden bei schönem Sonnenschein.
Von dem Meter Schnee ist nur noch die hälfte da.
Mit Zitat antworten
  #49  
Alt 23.03.2019, 22:31
Nicimausi1984 Nicimausi1984 ist offline
Geisterfahrerausweicher
 
Modell: 206cc 110 Platinum
Baujahr: 2004
Farbe: Aluminium Grau
 

Essen -[Deutschland]- E Essen -[Deutschland]- NK 8 4 1 3
Registriert seit: 12.2018
Ort: Essen
Beiträge: 28
Hallo ihr Beiden, nochmal lieben Dank für eure Hinweise. Das mit der Klima werde ich definitiv ausprobieren. Heute bin ich zwar nur kurze Strecken gefahren aber es war alles in Ordnung. Ich werde nächste Woche sehen, wie es läuft, wenn wieder der übliche Berufsverkehr unterwegs ist. Muss ich zum Tausch dieses Teils zwangsläufig eine Werkstatt aufsuchen oder kann das ein geübter Schrauber auch so machen?
Mit Zitat antworten
  #50  
Alt 23.03.2019, 22:38
Nicimausi1984 Nicimausi1984 ist offline
Geisterfahrerausweicher
 
Modell: 206cc 110 Platinum
Baujahr: 2004
Farbe: Aluminium Grau
 

Essen -[Deutschland]- E Essen -[Deutschland]- NK 8 4 1 3
Registriert seit: 12.2018
Ort: Essen
Beiträge: 28
Ach mein Auto hat zwei Lüfter Keine Ahnung, ich habe nur was anspringen und brummen hören Aber ich habe jemanden, der das prüfen kann. Er hat heute schon Öl und Kühlwasserstand kontrolliert, da war alles in Ordnung.
Mit Zitat antworten
  #51  
Alt 23.03.2019, 23:15
Benutzerbild von CCarin
CCarin CCarin ist offline
Moderator
 
Modell: 207cc VTi 120 Sport
Baujahr: 2010
Farbe: Onyx Schwarz
 

Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- LDK Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- UK 2 0 7
Registriert seit: 09.2007
Ort: Ehringshausen/Dill
Beiträge: 4.851
Nein ... der 206cc hat doch keine 2 Lüfterräder.
Der Lüfter arbeitet in 2 Schaltstufen!
Klicke auf die Grafik für eine größere Ansicht

Name:	s-l225.jpg
Hits:	17
Größe:	9,9 KB
ID:	13665
__________________
Wo der206cc auch zu Hause ist ...
Mit Zitat antworten
  #52  
Alt 24.03.2019, 10:10
Benutzerbild von alterSchwede
alterSchwede alterSchwede ist offline
Benzinpreisvergleicher
 
Modell: 307cc 135 Automatik
Baujahr: 2004
Farbe: Persepolis Gelb
 

-[Schweden]- WDL -[Schweden]- * * *
Registriert seit: 01.2017
Ort: Schweden
Beiträge: 236
Hej Ccarin!
Muss ich dir recht geben hat nur einen Lüfter, deswegen hat sich ja der Lüfter für der Kühler bei mir nicht eingeschaltet nur der Lüfter für die Klima ging am 206cc. Deswegen ging ja die Temperatur hoch im Stau bis gut 100 Grad und ich musste die Heizung und Gebläse auf voll stellen das die Temperatur runter ging. Ich musste ich ja noch 100 km fahren es war ja Wochenende. Mein Sohn hat gesagt stell die Klima ab dann kannst du fahren, solange ich fuhr war alles OK erst als ich anhielt fing die Temperaturanzeige an hoch und runter zu gehen.
Am besten ist fahren und die Temperaturanzeige zu beobachten, das Teil kann man selber Wechseln sollte es das sein, es ist auf dem Bild von Gebläsekasten links unten und mit einer Schraube fest gemacht und gesteckt. Es sitzt ein Stecker mit drei Kabel darauf.
Sollte der Lüfter für den Kühler sich normal ein und ausschalten dann vergiss das alles dann dürfte es daran nicht liegen.

Gruss aus Nordschweden
Mit Zitat antworten
  #53  
Alt 24.03.2019, 21:07
Nicimausi1984 Nicimausi1984 ist offline
Geisterfahrerausweicher
 
Modell: 206cc 110 Platinum
Baujahr: 2004
Farbe: Aluminium Grau
 

Essen -[Deutschland]- E Essen -[Deutschland]- NK 8 4 1 3
Registriert seit: 12.2018
Ort: Essen
Beiträge: 28
Also der Plan ist jetzt folgendermaßen: zuerst wird der Vorwiderstand ausgetauscht. Dann eventuell noch das Thermostat, falls das Problem noch bestehen sollte. Zylinderkopfdichtung ist praktisch ausgeschlossen, weil es dafür laut meinem Kumpel keine Anzeichen gibt.

Mal noch eine Kleinigkeit, die mein Schätzchen in den letzten Monaten vielleicht zwei bis dreimal gemacht hat: wenn ich an einer roten Ampel stehe und los will, ist es ganz selten, dass ich nicht los komme, weil der Wagen sich quasi "verschluckt". Dann muss ich das Gas weg nehmen und nochmal neu treten, dann funktioniert wieder alles. Aber das ist wie gesagt nur sehr selten passiert.
Mit Zitat antworten
  #54  
Alt 25.03.2019, 00:06
Benutzerbild von CCarin
CCarin CCarin ist offline
Moderator
 
Modell: 207cc VTi 120 Sport
Baujahr: 2010
Farbe: Onyx Schwarz
 

Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- LDK Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- UK 2 0 7
Registriert seit: 09.2007
Ort: Ehringshausen/Dill
Beiträge: 4.851
Die "Kleinigkeit" könnte an einer leicht versifften Drosselklappe liegen. Kontrolliere auch mal den Luftfilterkasten und Resonanzkasten ob er nass ist oder gar Schmodder drinne hängt.
__________________
Wo der206cc auch zu Hause ist ...
Mit Zitat antworten
  #55  
Alt 25.03.2019, 01:42
Nicimausi1984 Nicimausi1984 ist offline
Geisterfahrerausweicher
 
Modell: 206cc 110 Platinum
Baujahr: 2004
Farbe: Aluminium Grau
 

Essen -[Deutschland]- E Essen -[Deutschland]- NK 8 4 1 3
Registriert seit: 12.2018
Ort: Essen
Beiträge: 28
Ok danke. Am 5.4. kommt mein Kumpel vorbei, der selbst schraubt und von dem der Tipp neulich kam. Er wird erstmal den Vorwiderstand vom Gebläse tauschen. Dann kann er sich das vielleicht auch direkt ansehen.

Geändert von Stoppi (25.03.2019 um 07:50 Uhr).
Mit Zitat antworten
  #56  
Alt 25.03.2019, 08:08
Benutzerbild von alterSchwede
alterSchwede alterSchwede ist offline
Benzinpreisvergleicher
 
Modell: 307cc 135 Automatik
Baujahr: 2004
Farbe: Persepolis Gelb
 

-[Schweden]- WDL -[Schweden]- * * *
Registriert seit: 01.2017
Ort: Schweden
Beiträge: 236
Hej Ccarin! Da wir mit unserem 206cc ausser dem Vorwiederstand keine Probleme hatten bis heute, frage ich dich kann es möglich sein das es ein Sensor ist welcher nicht so Richtig will. Wieviele Sensoren hat der 206cc die in den Wasserkreislauf eingreifen und die Temperaturanzeige beeinflussen können.

Nicimausi1984 wie ist dein Benzinverbrauch auf 100 km?

Gruss aus Nordschweden
Mit Zitat antworten
  #57  
Alt 25.03.2019, 09:06
Nicimausi1984 Nicimausi1984 ist offline
Geisterfahrerausweicher
 
Modell: 206cc 110 Platinum
Baujahr: 2004
Farbe: Aluminium Grau
 

Essen -[Deutschland]- E Essen -[Deutschland]- NK 8 4 1 3
Registriert seit: 12.2018
Ort: Essen
Beiträge: 28
Hallo alterSchwede,

ich habe den Benzinverbrauch seit der ersten vollen Tankfüllung jedes Mal kontrolliert und es sind durchschnittlich ca 7,4 bis 7,7 Liter auf 100km. Mein Onkel meinte, das wäre normal, weil ich fast ausschließlich Stadtverkehr und Kurzstrecken fahre.

Ich hatte gerade noch die Quittung von der zweiten Tankfüllung Anfang Februar gefunden. Da waren es 8,2 Liter auf 100km.

Geändert von Stoppi (25.03.2019 um 09:50 Uhr).
Mit Zitat antworten
  #58  
Alt 25.03.2019, 09:49
Benutzerbild von alterSchwede
alterSchwede alterSchwede ist offline
Benzinpreisvergleicher
 
Modell: 307cc 135 Automatik
Baujahr: 2004
Farbe: Persepolis Gelb
 

-[Schweden]- WDL -[Schweden]- * * *
Registriert seit: 01.2017
Ort: Schweden
Beiträge: 236
Wir kommen mit 6L-6,5L/100km aus mit Speiksreifen ( Winterreifen) mit Sommerreifen 5,5L-6L. aber auf lange Strecke, jeden Morgen 65 km und Abends zurück aber ohne Verkehr und Ampelanlagen. Ich denke OK.
Du kannst ja bei Spritmonitor schauen wie da der Durchschnittsverbrauch liegt.


Gruss aus Nordschweden
Mit Zitat antworten
  #59  
Alt 25.03.2019, 11:16
Benutzerbild von CCarin
CCarin CCarin ist offline
Moderator
 
Modell: 207cc VTi 120 Sport
Baujahr: 2010
Farbe: Onyx Schwarz
 

Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- LDK Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- UK 2 0 7
Registriert seit: 09.2007
Ort: Ehringshausen/Dill
Beiträge: 4.851
Zitat:
Zitat von alterSchwede Beitrag anzeigen
Wieviele Sensoren hat der 206cc die in den Wasserkreislauf eingreifen und die Temperaturanzeige beeinflussen können.
hmh ... wenn Du so fragst, hier mal alle denkbaren Möglichkeiten

Regeltechnisch
sind dies wohl: Thermostat, Temperatursensor und dieses Vorwiderstands-Teil (welches den Lüftermotor regelt/schaltet), zu wenig Wasser oder Luft im System (durch undichte Schlauchverbindungen mit Wasserverlust), defekte Zylinderkopfdichtung ...

Meßtechnisch: die Anzeigeeinheit selber, Kabel- und Steckverbindungen, BSI

Habe ich noch etwas vergessen?


@Nicimausi
Unser 110er CC hatte damals einen Verbrauch von 6,5 - 7l bei rd. 40% Stadt- und 60% Landstraßennutzung.
__________________
Wo der206cc auch zu Hause ist ...

Geändert von CCarin (25.03.2019 um 11:19 Uhr).
Mit Zitat antworten
  #60  
Alt 25.03.2019, 13:27
Benutzerbild von alterSchwede
alterSchwede alterSchwede ist offline
Benzinpreisvergleicher
 
Modell: 307cc 135 Automatik
Baujahr: 2004
Farbe: Persepolis Gelb
 

-[Schweden]- WDL -[Schweden]- * * *
Registriert seit: 01.2017
Ort: Schweden
Beiträge: 236
Dann bleibt ja nicht so viel übrig wenn man die Zylinderkopfdichtung die Anzeige selber und die Kabelverbindungen aussen vor nimmt. Das es das Thermostat ist fast unwahrscheinlich, dann würde es nicht so sporadisch sein. Dann eher der Sensor,
Nicimausi1984 hast du mal geschaut ob Luft im System ist,hinten an der Spritzwand in etwa Mitte ist ein Ventil sieht aus wie ein Fahrradventil mal aufdrehen und schauen ob Kühlflüssigkeit herauskommt ohne Luft. Aufpassen nicht zu weit herausdrehen sonst fällt es runter das findest du kaum wieder.
Ccarin muss der Motor warm oder kalt sein Heizung an oder aus? ich komme Momentan nicht darauf. Ich weiss nicht wie die Heizung läuft über den kleinen oder erst über den grossen Kreislauf.

Gruss aus Nordschweden
Mit Zitat antworten
Antwort

Lesezeichen

Stichworte
lüftung, motortemperatur

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Motortemperatur schwankt / Heizung wird nicht richtig warm! sonnensucher 206cc - Techtalk 20 16.08.2018 17:44
Fehlermeldung "Motortemperatur zu hoch" roomer 207cc - TechTalk 31 29.06.2018 16:17




Alle Zeitangaben in WEZ +2. Es ist jetzt 10:10 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
ccfreunde.de 2000-2017