CC Freunde aktiv RSS Feed abonieren 308 cc 307 cc 207 cc 206 cc ccfreunde.de Disclaimer Impressum Nutzungsbedingungen Forum Portal

Zurück   CC Freunde Forum > Peugeot 307cc > 307cc - Techtalk

307cc - Techtalk Hier könnt Ihr technische Probleme des 307cc besprechen.

Antwort
 
Themen-Optionen
  #1  
Alt 23.05.2012, 11:22
Benutzerbild von Schakatak
Schakatak Schakatak ist offline
Servolenker
 
Modell: 307cc 135
Baujahr: 2005
Farbe: Stahl Grau
 
Registriert seit: 10.2006
Ort: Winsen/Luhe
Beiträge: 187
Problem Elektrik Anhängerkupplungsdose

Hallo

Ich habe an meinen 307 CC eine Anhängekupplung angebaut. Das aber schon vor einigen Jahren und alles lief glatt.

Nun die ersten Probleme:

Ich habe einen Fahrradträger für diese Kupplung benutzt. Kurzzeitig war das Kabel leicht auf Spannung.

Nun blinkt mein Pkw im schnellen Rythmus. Pkw Blinken leuchten nicht, Trägerleuchten ebenfalls nicht.

Ich vermutete erst einen Kabelschaden oder eine defekte Blinkbirne.

Optisch beide Blinkbirnen am Träger i.O.

Träger abgekoppelt, Blinker am Pkw blinkt wieder normal.

Gut, Wohnwagen rangestöpselt, Blinker links gesetzt, Blinker Wohnwagen und Pkw blinken.
Rechts den Blinker gesetzt, wieder schneller Rytmus im Blinkintervall.

Abgestöpselt, Pkw blinkt normal. Wieder Wohnwgen ran, Blinker links gesetzt, Blinker funzt jetzt nicht mehr, sondern wieder schneller Intervall.

Resultat: Kabel bis Dose am Pkw i.O.

Alle Blinkebirnen (2 Wohnwagen, 2 Fahrradträger) können nicht durch sein. Also, was könnte es sein?

Steuergerät?
Massefehler?
__________________
Travel-Cycle
Natural Grillers

Geändert von Schakatak (23.05.2012 um 12:41 Uhr).
Mit Zitat antworten
  #2  
Alt 23.05.2012, 13:22
Benutzerbild von Schakatak
Schakatak Schakatak ist offline
Servolenker
 
Modell: 307cc 135
Baujahr: 2005
Farbe: Stahl Grau
 
Registriert seit: 10.2006
Ort: Winsen/Luhe
Beiträge: 187
Licht geht am Fahrradträger sowie am Wohnwagen.

Fällt spätestens jetzt ein eventuell vorliegender Massefehler aus?
__________________
Travel-Cycle
Natural Grillers
Mit Zitat antworten
  #3  
Alt 23.05.2012, 14:34
Benutzerbild von Schakatak
Schakatak Schakatak ist offline
Servolenker
 
Modell: 307cc 135
Baujahr: 2005
Farbe: Stahl Grau
 
Registriert seit: 10.2006
Ort: Winsen/Luhe
Beiträge: 187
Folgende Arbeiten ausgeführt:

Anhängedose am Pkw auseinander und wieder zusammengebaut.

Mit Multimeter die Blinkvorgänge an der Dose (Pkw) gemessen. Einwandfrei.

Mit Multimeter Licht an Dose Pkw gemessen, auch einwandfrei.

Trotzdem funzen die Blinker am Fahrradträger UND am Wohnwagen nicht.

Jetzt können es nur noch die Birnen sein. Die Kabellage fällt weg, da nicht plötzlich beide Kabelagen (Fahrradträger UND Wohnwagen) defekt sein können.

Aber korridierte Birnen oder defekte Birnen könnten es noch sein.

Ich glaubte immer, wenn nur eine Birne defekt ist, dass dann trotzdem die andere Seite normal blinken würde. Ist dem nicht so?
__________________
Travel-Cycle
Natural Grillers
Mit Zitat antworten
  #4  
Alt 23.05.2012, 15:01
Benutzerbild von Schakatak
Schakatak Schakatak ist offline
Servolenker
 
Modell: 307cc 135
Baujahr: 2005
Farbe: Stahl Grau
 
Registriert seit: 10.2006
Ort: Winsen/Luhe
Beiträge: 187
Offensichtlich kommt mein CC nicht mit der erhöhten Stromanforderung bei Anschluß eines Fahrradträgers oder eines Wohnwagens klar.

Strom liegt an Pkw Dose an, auch der Blinkerstrom.

Kommt jetzt noch ein Träger oder ein Wohnwagen dazu, blinken diese NICHT.

Wo schaltet er ab? Und vor allen Dingen warum?

Der Urlaub naht Leute, Hilfe ist angezeigt. Wo sind die Kfz Elektriker hier?
__________________
Travel-Cycle
Natural Grillers
Mit Zitat antworten
  #5  
Alt 23.05.2012, 15:37
Benutzerbild von Schakatak
Schakatak Schakatak ist offline
Servolenker
 
Modell: 307cc 135
Baujahr: 2005
Farbe: Stahl Grau
 
Registriert seit: 10.2006
Ort: Winsen/Luhe
Beiträge: 187
Birnen getauscht, keine Lösung. Läuft, bzw blinkt nicht am Träger oder WW.
__________________
Travel-Cycle
Natural Grillers
Mit Zitat antworten
  #6  
Alt 23.05.2012, 20:00
Benutzerbild von Schakatak
Schakatak Schakatak ist offline
Servolenker
 
Modell: 307cc 135
Baujahr: 2005
Farbe: Stahl Grau
 
Registriert seit: 10.2006
Ort: Winsen/Luhe
Beiträge: 187
So, ich habe nun meinen Fahrradträger am Pkw meines Freundes getestet. Alles läuft. Also liegt es am Peugeot.

Ich weiß nicht, ob er ein Steuergerät im Zusammenhang mit der abnehmbaren Anhängekupplung verbaut hat. Wenn ja, wo sie sich befindet. Kann vielleicht sein, dass diese auch mit einer Sicherung abgesichert ist.

Das Kuriose ist:

Mittels Spannungsprüfer konnte ich den Blinkrythmus an der Dose des CC messen. Allerdings war da beim Prüfen keine Last drauf und er bricht nur unter Last zusammen. Ich komme nicht mehr weiter und Pfingsten steht vor der Tür.

So ein Käse.
__________________
Travel-Cycle
Natural Grillers
Mit Zitat antworten
  #7  
Alt 23.05.2012, 20:23
Benutzerbild von Schakatak
Schakatak Schakatak ist offline
Servolenker
 
Modell: 307cc 135
Baujahr: 2005
Farbe: Stahl Grau
 
Registriert seit: 10.2006
Ort: Winsen/Luhe
Beiträge: 187
CC ist BJ 06/2005. Vermutlich ist eine abnehmbare Kupplung Top Tronic verbaut. Ich kann am Datenblatt allerdings nicht erkennen, ob das Teil einen Steuersatz hat und wo Sicherungen verbaut,bzw. versteckt sind.
__________________
Travel-Cycle
Natural Grillers
Mit Zitat antworten
  #8  
Alt 07.08.2018, 15:47
Jappenhallig Jappenhallig ist offline
Fussgängerampeldrücker
 
Modell: 307cc 135
Baujahr: 2004
Farbe: Onyx Schwarz
 

Nordfriesland (Husum) -[Deutschland]- NF Nordfriesland (Husum) -[Deutschland]- JA 3 0 7
Registriert seit: 08.2018
Ort: Niebüll/Nordfriesland
Beiträge: 1
Elektrik Problem bei Einbau Änhängekupplung

Hallo Schakatak,



Ich habe dasselbe Problem. Ich habe eine Bosal Anhängekupplung nachgerüstet mit einem Universal E-Satz. Mein 307cc ist Bj 5/2004. Licht und Bremslicht funktionieren. Blinker an der Steckdose auch. Nur wenn ich den Fahrradträger anschliesse funktionieren nur noch die Blinker vorn. Hat sich das Problem gelöst?
Würde mich über eine Antwort freuen !

Gruß Meinert


User Schakatak war vor 2 Jahren letztmalig online

Geändert von CCarin (07.08.2018 um 18:12 Uhr). Grund: Info eingefügt
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Problem mit WIP Nav Proteus 207cc - Car-HiFi und Navigation 0 17.05.2012 20:57
Elektrik Problem mannie 308cc - Techtalk 2 04.08.2009 19:12
Elektrik spielt verückt Bernard 206cc - Techtalk 8 21.01.2009 09:40
Elektrik Problem Ghost83 206cc - Techtalk 6 03.02.2008 11:03




Alle Zeitangaben in WEZ +2. Es ist jetzt 13:15 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
ccfreunde.de 2000-2017