CC Freunde aktiv RSS Feed abonieren 308 cc 307 cc 207 cc 206 cc ccfreunde.de Disclaimer Impressum Nutzungsbedingungen Forum Portal

Zurück   CC Freunde Forum > Peugeot 206cc > 206cc - Techtalk

206cc - Techtalk Hier könnt Ihr technische Probleme des 206cc besprechen.

Antwort
 
Themen-Optionen
  #46  
Alt 14.05.2005, 10:44
Benutzerbild von Ralf-Rapp
Ralf-Rapp Ralf-Rapp ist offline
Sensoreneinparker
 
Modell: 206cc 135 Platinum
Baujahr: 2001
Farbe: Eisberg Silber
 
Registriert seit: 05.2003
Ort: Tiefenbronn
Beiträge: 175
... oder als cc-Tamagotchi :totlach:

Im ernst, warum P. diese Peinlichkeit nicht abgeschafft hat, bleibt mir ein Rätsel. Blamabler gehts fast nimmer!

Bye
Mit Zitat antworten
  #47  
Alt 14.05.2005, 10:56
Benutzerbild von 307CC-Fan
307CC-Fan 307CC-Fan ist offline
Geschwindigkeitseinhalter
 
Modell: 308cc THP 200 Allure
Baujahr: 2013
Farbe: Rubi Rot
 

Friedberg / Hessen -[Deutschland]- FB Friedberg / Hessen -[Deutschland]- CC 3 0 8
Registriert seit: 11.2004
Ort: Bad Vilbel
Beiträge: 1.772
Zitat:
Original von flyingangelft:
...
Zweite Frage:
Bei mir zeigt die Ölstandskontrolle am Beginn der Fahrt volles Rohr an. Wenn ich einen Kilometer fahre, kurz abstelle und neu starte zeigt sie minimal an :d_gutefrage: . Der Ölstandsanzeiger ist aber voll, habe extra nachgeschaut. Heißt dass ich kann mich auf das Ding nicht verlassen? :sterne:
Ich hab das unter ähnlichen Bedingungen auch grad bei meinem 307CC gehabt. Unabhängig von warmem oder kaltem Motor oder ebenem oder abschüssigem Untergrund zeigte die Ölstandsanzeige manchmal den richtigen Ölstand, manchmal aber eben auch nur - blinkend - Minimum an.

Nun war ich gestern in der Werkstatt, und dort wurde neben anderen Arbeiten der Ölsensor getauscht und zudem eine neue Software eingespielt.

Naja, ich hab natürlich noch keine neuen Erfahrungswerte, aber hoffe halt noch, daß das Problem nun beseitigt ist. :augenroll:

Grüße
Mit Zitat antworten
  #48  
Alt 14.05.2005, 11:55
Benutzerbild von deek
deek deek ist offline
Einfahrtfreihalter
 
Modell: hatte einen 206cc
Baujahr: 2006
Farbe: Nevada Rot
 
Registriert seit: 12.2004
Ort: München
Beiträge: 922
@flyingangelft:
...meine ölstandsanzeige funzt bisher ohne murren - voll ist voll und leer hab ich noch nicht erlebt - weder in der anzeige, noch am peilstab.

würde ich also dem lieben händler hinstellen und reparieren lassen, einen versuch isses wert - siehe auch den beitrag von 307-cc fan. garantie ist ja auch noch drauf. wenn das mäusekino schon drin ist, sollte es zumindest nicht ganz unkontrolliert hin und her springen, eher ein zeichen dafür, dass wirklich was futsch ist.

verlassen durfte man sich auf eine ölstandsanzeige allerdings noch nie - egal bei welchem hersteller. kontrolle ist besser.

grüße und viel spaß mit deinem cc.
Mit Zitat antworten
  #49  
Alt 13.06.2005, 12:38
Benutzerbild von hargar
hargar hargar ist offline
Standlichtparker
 
Modell: 206cc 110 Automatik
Baujahr: 2002
Farbe: Chronos Silber
 
Registriert seit: 06.2005
Ort: MV
Beiträge: 453
hargar eine Nachricht über ICQ schicken
elektronische Ölstandanzeige

Hallo, ich bin der Neue ;-)

Positiv vorne weg : ich hab erst das board studiert u mich dann für meinen "Kleinen" entschieden beim Händler...Dank der umfangreichen FAQ konnt ich mein Dauerfahrlicht ausprogrammieren und mein Beifahrerfensterheber auf Automatik stellen lassen. Der Meister meinte zwar, das mit der Automatik geht nicht, da braucht man einen "speziellen" Schalter. Ich hab ihm den ausgedruckten Zettel mit den zu machenden Einträgen im DIAG2000 gezeigt, aber er würdigte es keines Blickes. Also hab ich mit dem Schrauber gesprochen, der mit dem Licht beschäftigt war und ihn gebeten mal in Menü zu schauen ob das geht - *oh Wunder* tatsächlich es geht. Der Meister verwundert, der Geselle geschockt ;-) Der Spaß hat denn eine halbe Stunde Arbeit gekostet (26€).

Aber jetzt zur Frage : Beim Anlassen blinkt die Ölanzeige, als wenn nichts mehr drin ist, kurzer Check sagt alles ok, bis max aufgefüllt. Meim nächsten Anlassen wieder alles ok, Ölanzeige zeigt max. Der Fehler kommt alle 2-3 mal Anlassen?!

Ansonsten fährt sich der Kleine i.O. auch bei hohem Tempo (~200km/h), offen fahren macht Spaß, vor allem mit Automatik ;-) cruisen cruisen cruisen...

Gruß hargar
Mit Zitat antworten
  #50  
Alt 13.06.2005, 12:52
Benutzerbild von Steps
Steps Steps ist offline
ESP-Elchtester
 
Modell: 207cc 120 Platinum
Baujahr: 2008
Farbe: Nacht Schwarz
 
Registriert seit: 05.2005
Ort: Sauerland
Beiträge: 1.168
Steps eine Nachricht über MSN schicken
Auf die Öl-Anzeige würde ich mich nicht verlassen. Als Richtwert, ok, aber die manuelle Prüfung ist immer noch die bessere und zuverlässigste (sofern man weiß, wie man die Ölstand abliest).

Je nachdem wie das Auto steht, kann es wohl auch die Anzeige verfälschen. Naja, keine Ahnung was mir damals Pug gesagt hatte.
__________________
GruCC
Stephan

Meine schwarze Schönheit

Mein Spritmonitor
Mit Zitat antworten
  #51  
Alt 13.06.2005, 22:48
Benutzerbild von hargar
hargar hargar ist offline
Standlichtparker
 
Modell: 206cc 110 Automatik
Baujahr: 2002
Farbe: Chronos Silber
 
Registriert seit: 06.2005
Ort: MV
Beiträge: 453
hargar eine Nachricht über ICQ schicken
ich schau auch immer am Stab wieviel drin ist, aber das Piepen beim Starten des Motors wegen niedrigem Ölstand nervt einfach...

Wer mal zu PUG fahren, hab ja ein Jahr Gebrauchtwagengarnatie...
Mit Zitat antworten
  #52  
Alt 13.06.2005, 23:05
Benutzerbild von RZA
RZA RZA ist offline
Bobby-Car-Pilot
 
Modell: 206cc 135 Platinum
Baujahr: 2002
Farbe: Nacht Schwarz
 
Registriert seit: 04.2005
Ort: Bottrop
Beiträge: 514
RZA eine Nachricht über AIM schicken
Das Prob hatte ich letztens auch war aber nach 1 Stunde verwunden.... bin auch zu PUG und mein Meister meinte nur, dass könnte schomal passieren und hat mal ne neue Sonde bestellt... warte seit 4 Wochen drauf *wunder*.
Seit dem trat es aber nicht mehr auf...

Beim Starten - die 5 Böppels die kurz aufblinken bevor der Tageskilometerzähler erscheint - sollen angeblich die Ölstandsanzeige sein... wir wetten schon jedem morgen wieviele Böppels heute angezeigt werden... *g*.

Also IMMER selber gucken!

Ach ja: PUG sagt selber, dass die Anzeige nicht verlässlich ist ... natürlich nicht wörtlich formuliert ... in dem Chatlog u.a. mit den PUG-Technikern...
http://www.ccfreunde.de/apportal/mai...id=3&artid=187

Zitat start:

[...]Technik [Mi 17:24] sagt: hallo wingman1969, wir weisen darauf hin, dass die überwachung des ölstands durch die elektr. anzeige im innenraum keinesfalls die regelmäßige manuelle kontrolle mit peilstab ersetzen kann. bei fahrzeugen mit elektr. anzeige kennen wir einige kd-reklamationen in bezug auf ungenaue anzeige. der austausch des ölstandssensors bringt keine abhilfe. wir empfehlen, eine aktualisierung der BSI-software durch Händler vornehmen zu lassen. Soft ist erhältlich.
[...]
Zitat Ende
__________________
kostenloser Autogas ROI - Calculator (Freeware) - von mir geprogged - an euch verschenkt
aktuelle Version 1.0.2252.40283 seit: 02.03.2006
... oder schau mal hier vorbei (Beta): .: CCFreunde . wo steht mein CC ?! :. (Details hier).
Mit Zitat antworten
  #53  
Alt 13.06.2005, 23:23
fastwolfi fastwolfi ist offline
Sensoreneinparker
 
Modell: 206cc 135 Roland Garros
Baujahr: 2005
Farbe: Tie-Break Grün
 
Registriert seit: 08.2004
Ort: Köln
Beiträge: 169
Beitrag

Dazu kann ich nur sagen das ich dies bei der Garantie Inspektion (10000 Km), bei meinem Baujahr 12/2004 auch bemängelt habe und nach dem aufspielen einer anderen Software die Anzeige jetzt relativ genau geht, wo sie vorher nur zwei Zustände kannte nämlich entweder ganz leer oder total voll
Das heißt aber nicht das man nicht lieber doch die manuelle Kontrolle macht (zur Sicherheit) :(

gruß fastwolfi
Mit Zitat antworten
  #54  
Alt 13.06.2005, 23:29
Benutzerbild von RZA
RZA RZA ist offline
Bobby-Car-Pilot
 
Modell: 206cc 135 Platinum
Baujahr: 2002
Farbe: Nacht Schwarz
 
Registriert seit: 04.2005
Ort: Bottrop
Beiträge: 514
RZA eine Nachricht über AIM schicken
Mein Anzeige ist mehr so eine Art Überraschungsei... jeden Morgen - auf der selben Position in meiner Garage - eine neu Anzeige *g*. Man gewöhnt sich drann.
@fastwolfi: wenn die Anzeige nach einem Patch besser wird, dann werde ich mal meinen PUG-Händler veranlassen meinen Kleinen mal wieder zu patchen *g*
__________________
kostenloser Autogas ROI - Calculator (Freeware) - von mir geprogged - an euch verschenkt
aktuelle Version 1.0.2252.40283 seit: 02.03.2006
... oder schau mal hier vorbei (Beta): .: CCFreunde . wo steht mein CC ?! :. (Details hier).
Mit Zitat antworten
  #55  
Alt 14.06.2005, 00:38
Benutzerbild von 307CC-Fan
307CC-Fan 307CC-Fan ist offline
Geschwindigkeitseinhalter
 
Modell: 308cc THP 200 Allure
Baujahr: 2013
Farbe: Rubi Rot
 

Friedberg / Hessen -[Deutschland]- FB Friedberg / Hessen -[Deutschland]- CC 3 0 8
Registriert seit: 11.2004
Ort: Bad Vilbel
Beiträge: 1.772
Mit dem Problem hatte ich in den letzten Monaten auch in meinem 307CC zu tun. Kam auch in etwa mit der gleichen Häufigkeit, wie es hargar beschrieben hat.

Seit meiner letzten Werkstattvisite bin ich es aber bisher (toi, toi, toi) wieder los.
Dabei wurden der Ölstandssensor getauscht und außerdem ein Softwareupdate durchgeführt. Laut Werkstatt stehen beide Maßnahmen auf der To-Do-Liste, um das Problem loszuwerden. Und es hat, wie gesagt, auch funktioniert. Was von den beiden Dingen nun echt zum Erfolg geführt hat, kann man aber gar nicht sicher sagen.
Jedenfalls hoffe ich, daß es nicht wieder auftaucht. Immerhin hat es ja auch so rund 9 Monate gedauert, bis es überhaupt das erste Mal auftrat.

Grüße
__________________
So sehr man auch trödelt; es wird nicht früher! (Prof. Harald Lesch, Astrophysiker)
Mit Zitat antworten
  #56  
Alt 14.06.2005, 19:42
fastwolfi fastwolfi ist offline
Sensoreneinparker
 
Modell: 206cc 135 Roland Garros
Baujahr: 2005
Farbe: Tie-Break Grün
 
Registriert seit: 08.2004
Ort: Köln
Beiträge: 169
Ausrufezeichen

@fastwolfi: wenn die Anzeige nach einem Patch besser wird, dann werde ich mal meinen PUG-Händler veranlassen meinen Kleinen mal wieder zu patchen *g*[/QUOTE]


Also bei mir hats geholfen. Vorher, also seit kauf, zeigte die Anzeige nie das richtige an :confused:

Gruß fastwolfi
Mit Zitat antworten
  #57  
Alt 14.06.2005, 19:58
HaCCe HaCCe ist offline
Schlaglochbremser
 
Modell: 206cc 110 Filou
Baujahr: 2005
Farbe: Nacht Schwarz
 
Registriert seit: 04.2005
Ort: Raum NRW
Beiträge: 87
nochmal zum ersten Poster...

Hab grad mal im Forum gesucht... Hab BJ Ende 2004 aber find nirgends den Thread mit den Programmieren des Beifahrerfensters über das DIAG...

Würde meinem Händler gerne auch mal das umprogrammieren lassen.

Grüße
Astrix
Mit Zitat antworten
  #58  
Alt 14.06.2005, 20:03
TheSaint
Gast
 
 
Beiträge: n/a
Zitat:
Zitat von Astrix2
nochmal zum ersten Poster...

Hab grad mal im Forum gesucht... Hab BJ Ende 2004 aber find nirgends den Thread mit den Programmieren des Beifahrerfensters über das DIAG...

Würde meinem Händler gerne auch mal das umprogrammieren lassen.

Grüße
Astrix
Guckst du hier: http://www.ccfreunde.de/apportal/mai...emein_206ccfaq unter Probleme mit den Seitenscheiben
Mit Zitat antworten
  #59  
Alt 01.07.2005, 08:50
Benutzerbild von Phillu123
Phillu123 Phillu123 ist offline
Autoscooter-Zurückschieber
 
Modell: 206cc 110
Baujahr: 2003
Farbe: Chronos Silber
 
Registriert seit: 05.2005
Ort: Kaiserslautern
Beiträge: 317
Phillu123 eine Nachricht über ICQ schicken
Idee Ölkontrolle beim 206cc

Hatte dieses Problem auch gleich am Anfang! Bin zurück zum händler, der Meister wusste gleich Bescheid :confused:

Wagen blieb nen halben tag in der Werkstatt ---> neue Software aufgespielt und das Problem war behoben!

Aber auf jeden Fall immer selbst kontrollieren, mach das persönlich bei jedem Waschen.

Also ab zum Meister und rauf mit der Software!
Mit Zitat antworten
  #60  
Alt 01.07.2005, 15:29
thklchen
Gast
 
 
Beiträge: n/a
Ich hab vor nem knappen Jahr das selbe Problem mit dem Ölstandssensor gehabt. Der Sensor wurde getauscht und das BSI upgedatet. Damit war das Problem gelöst.

Allerdings tritt der Effekt (entweder zeigt die Anzeige leer oder übervoll an) derzeit wieder auf, obwohl lt. Peilstab alles in Ordnung ist. Ich war zwischendurch zur Durchsicht, ob da wieder rumgepatcht (und somit verschlimmbessert) wurde weiss ich nicht.
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Fehlermeldung "Anomalie Wegfahrsperre" Alfonso 206cc - Techtalk 70 25.04.2018 13:17
Elektronische Wegfahrsperre aktivieren Montoya 206cc - Techtalk 7 26.08.2011 08:49
Elektronische Ganganzeige -> der Indy-Cator hargar Baureihen übergreifend 24 17.06.2008 21:04
elektronische Diebstahlsicherung defekt stavi 307cc - Allgemein 3 11.06.2007 22:41
Schalter Dachent/verriegelung Ölstandanzeige blackccerl 206cc - Techtalk 7 17.06.2003 13:25




Alle Zeitangaben in WEZ +2. Es ist jetzt 22:18 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
ccfreunde.de 2000-2017