CC Freunde aktiv RSS Feed abonieren 308 cc 307 cc 207 cc 206 cc ccfreunde.de Disclaimer Impressum Nutzungsbedingungen Forum Portal

Zurück   CC Freunde Forum > Peugeot 206cc > 206cc - Techtalk

206cc - Techtalk Hier könnt Ihr technische Probleme des 206cc besprechen.

Antwort
 
Themen-Optionen
  #1  
Alt 03.03.2006, 23:33
Luzi 206 CC Luzi 206 CC ist offline
Schlaglochbremser
 
Modell: 206cc 110
Baujahr: 2001
Farbe: Luzifer Rot
 
Registriert seit: 02.2005
Ort: Weimar
Beiträge: 77
Keine Zündung/Starten möglich

Hallo,
mein kleiner hat neuerdings ne Macke. Wenn man ihn starten will, also den Zündschlüssel reinsteckt, gehen kurz die Lampen im Tacho an wie nomal und dann ist alles tot. Wirklich alles. Keine Innenraumbeleuchtung, kein Bordcomputer, sogar die Warnblinkanlage lässt sich nicht einschalten. Stromkreis ist komplett tot. Als hätte man die Batterie abgeklemmt. Ich hab zuerst auf die Wegfahrsperre getippt, das der Schlüssel vielleicht ne Macke hat. Aber mit dem Zweitschlüssel dasselbe. Am Anfang ging dann nach ca. 30 Sekunden warten dann plötzlich wieder alles. Vorhin musste ich ihn aber stehenlassen, weil er sich einfach nicht mehr reanimieren lassen wollte. Die Batterie ist grad erst neu. Hatte vielleicht schon mal jemand ähnliche Probleme???
Hab so des dumme Gefühl das die BSI spinnt und das wird ja bekanntlich teuer. Oder hat jemand vielleicht ne andere Idee???
__________________
Grüße aus Thüringen

Jens
Mit Zitat antworten
  #2  
Alt 04.03.2006, 00:30
Benutzerbild von wurschtwer
wurschtwer wurschtwer ist offline
Schlaglochbremser
 
Modell: 206cc 135 Platinum
Baujahr: 2005
Farbe: Schwarz
 
Registriert seit: 09.2005
Ort: ?sterreich
Beiträge: 88
Zündschloss hinüber?
__________________
gru? wuwe

Sind Sie ein umg?nglicher Mensch?
Ja, ich umgehe Menschen sehr gern!
Mit Zitat antworten
  #3  
Alt 04.03.2006, 05:50
Benutzerbild von One0One
One0One One0One ist offline
Autoscooter-Zurückschieber
 
Modell: 206cc HDi FAP 110 Platinum
Baujahr: 2005
Farbe: Chronos Silber
 
Registriert seit: 12.2005
Ort: Frankfurt am Main
Beiträge: 341
Hat die neue Batterie evtl. einen Schluss :confused:
__________________
Ich wünsche allen Cabrio-Fahrern einen schönen Sommer und viel Spaß
Mit Zitat antworten
  #4  
Alt 04.03.2006, 10:07
Luzi 206 CC Luzi 206 CC ist offline
Schlaglochbremser
 
Modell: 206cc 110
Baujahr: 2001
Farbe: Luzifer Rot
 
Registriert seit: 02.2005
Ort: Weimar
Beiträge: 77
Frage

Komisch an der Sache ist eben, das alles komplett tot ist. Datum und Uhrzeit resetten sich und selbst die Warnblinkanlage, die ja eigentlich immer funzen müßte, ist tot.
Deshalb würde ich das Zündschloß eigentlich ausschließen wollen. Und 30 Sekunden später geht alles und er springt an. Also hat die Batterie wohl auch genug Saft.
Werd mich mal zu meinem kleinen chauffieren lassen und schauen, ob er heut mit mir fahren will
__________________
Grüße aus Thüringen

Jens
Mit Zitat antworten
  #5  
Alt 04.03.2006, 12:23
Abwuerger
Gast
 
 
Beiträge: n/a
Das Übliche wie Sicherungen (Motorraum) etc. kontrolliert? Feuchtigkeit?
Mit Zitat antworten
  #6  
Alt 04.03.2006, 12:47
Bernard Bernard ist offline
Geisterfahrerausweicher
 
Modell: 206cc 110 Tendance
Baujahr: 2005
Farbe: China Blau
 
Registriert seit: 03.2005
Ort: Münster / Westf.
Beiträge: 33
Das könnte ein Kontaktproblem an den Polklemmen der Batterie sein.

Kontroliere mal die Anschlüsse an der Batterie ob die auch wirklich fest sitzen. Eventuell mal die Kabel von den Polen nehmen, und die Pole mit Schmergelpapier reinigen.

Ahnliches Problem hatte ich an meinem Motorrad, da war eine Polklemme los.
__________________
Bernard

Grüße aus dem schönen Münsterland
Auch hier etwas mit Räder und das fährt
Mit Zitat antworten
  #7  
Alt 05.03.2006, 01:06
Luzi 206 CC Luzi 206 CC ist offline
Schlaglochbremser
 
Modell: 206cc 110
Baujahr: 2001
Farbe: Luzifer Rot
 
Registriert seit: 02.2005
Ort: Weimar
Beiträge: 77
Genau das wars. Hab mir vor zwei Wochen ne neue Batterie einbauen lassen und die trottel haben den Minus-Pol nicht richtig festgezogen. Also viel Ärger um nichts...........
__________________
Grüße aus Thüringen

Jens
Mit Zitat antworten
  #8  
Alt 07.12.2016, 15:11
Moellit Moellit ist offline
Fussgängerampeldrücker
 
Modell: 206cc 110 Platinum
 
Registriert seit: 12.2016
Beiträge: 2
Keine Zündung/Starten möglich

Hallo zusammen,
mir ist heute an der ampel mein cc einfach ausgegangen :(
es ging dann absolut nichts mehr, ausser der anlasser bei startversuchen (der dreht den motor munter weiter, daher denke ich das die batterie OK ist ?!)
der adac schleppte mich dann nach hause.

wenn ich jetzt die zündung einschalte geht KEINE kontrolllampe an, kein radio, keine innenraumbeleuchtung, die ZV funktioniert ebenfalls nicht !
aber (wie schon geschrieben) der anlasser.

ALLE sicherungen sind OK.

ein obd dongle bekommt zwar strom (kontrollleuchte blinkt) aber keine verbindung zum steuergerät (dachte könnte vielleicht einen fehler auslesen)

meine aktuelle vermutung ist entweder steuergerät defekt oder ein kabelbruch ?!
bei kabelbruch: gibt es möglicherweise typische "schwachstellen" beim kabelbaum des CC ? damit man die fehlersuche schonmal etwas einschränken könnte...

vielen dank schonmal für eure hilfe

gruß
moellit
Mit Zitat antworten
  #9  
Alt 07.12.2016, 16:43
Benutzerbild von CCarin
CCarin CCarin ist offline
Moderator
 
Modell: 207cc VTi 120 Sport
Baujahr: 2010
Farbe: Onyx Schwarz
 

Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- LDK Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- UK 2 0 7
Registriert seit: 09.2007
Ort: Ehringshausen/Dill
Beiträge: 4.500
Batterie?, Sicherungen?, Zündschloss? ... wurden schon erwähnt.
Bei älteren CC´s vergammeln schon mal gerne die Kontaktstecker im Motorraum, besonders solche, wo viel Spritz- und Regenwasser hinkommen kann. Also dort mal alle prüfen ...
__________________
Wo der206cc auch zu Hause ist ...
Mit Zitat antworten
  #10  
Alt 07.12.2016, 18:02
Moellit Moellit ist offline
Fussgängerampeldrücker
 
Modell: 206cc 110 Platinum
 
Registriert seit: 12.2016
Beiträge: 2
Ich denke ich kann das problem schon etwas eingrenzen:

masseproblem

batterie kommt auf etwas mehr als 12 volt
zwischen batterie und motorblock das gleiche
aber zwischen batterie und karosserie nur etwa 5 volt
also zu wenig für sämtliche verbraucher, das würde meiner meinung nach auch sinn ergeben warum absolut nichts funktioniert ausser der anlasser ?!

werde morgen mal die massepunkte überprüfen ob sich da etwas gelöst hat...
Mit Zitat antworten
  #11  
Alt 07.12.2016, 18:17
Benutzerbild von CCarin
CCarin CCarin ist offline
Moderator
 
Modell: 207cc VTi 120 Sport
Baujahr: 2010
Farbe: Onyx Schwarz
 

Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- LDK Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- UK 2 0 7
Registriert seit: 09.2007
Ort: Ehringshausen/Dill
Beiträge: 4.500
Zitat:
Zitat von Moellit Beitrag anzeigen
batterie kommt auf etwas mehr als 12 volt
zwischen batterie und motorblock das gleiche
Etwas mehr als 12V = schwach geladen?
wikipedia/Starterbatterie#Wartung_Pflege_und_Prüfung

Wenn dann noch im Anlasserbetrieb die Bordspannung zusätzlich runtergeht, "protestiert" die CC-Elektronik. Diese ist bekannterweise SEHR empfindlich bei altersschwachen Batterien.
__________________
Wo der206cc auch zu Hause ist ...
Mit Zitat antworten
  #12  
Alt 07.12.2016, 19:03
thomas44 thomas44 ist offline
Moderator
 
Modell: 206cc HDi FAP 110 Tendance
Baujahr: 2005
Farbe: Aluminium Grau
 
Registriert seit: 06.2008
Ort: Aachen
Beiträge: 2.484
Zitat:
Zitat von Moellit Beitrag anzeigen
ALLE sicherungen sind OK.
Die HAUPT-Sicherungen auch? Ist Dir bekannt, wo die sitzen?

VG
Thomas
Mit Zitat antworten
  #13  
Alt 07.12.2016, 20:41
Benutzerbild von Scherlock
Scherlock Scherlock ist offline
Geisterfahrerausweicher
 
Modell: 206cc 110 Roland Garros
Baujahr: 2004
Farbe: Tie-Break Grün
 
Registriert seit: 11.2016
Ort: 57567 Daaden
Beiträge: 44
"surrt" die KST Pumpe bei Zündung ein? Mal überbrückt das Ding? Ansonsten check mal den Motorkabelbaum (Motorraum Fahrerseite unten) - da war bei meinem ein Kabel (rot) gebrochen welches für die Ansteuerung der Einspritzung zuständig ist.
__________________
ganz klar JEIN
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu




Alle Zeitangaben in WEZ +2. Es ist jetzt 18:59 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
ccfreunde.de 2000-2017