CC Freunde aktiv RSS Feed abonieren 308 cc 307 cc 207 cc 206 cc ccfreunde.de Disclaimer Impressum Nutzungsbedingungen Forum Portal

Zurück   CC Freunde Forum > Peugeot 206cc > 206cc - Techtalk

206cc - Techtalk Hier könnt Ihr technische Probleme des 206cc besprechen.

Antwort
 
Themen-Optionen
  #31  
Alt 07.12.2003, 16:38
Nickeneck
Gast
 
 
Beiträge: n/a
Hallo,

heute früh fiel der erste Schnee, eine kurze Fahrt und da ist es schon passiert "Anomalie Abgasreinigung". Ich habe gehört, dass Wasser wohl auch ne Rolle spielen kann. Das der Luftmassenmesser dadurch falsche Werte anzeigt.

Nun meine Frage: Wie lange kann man mit dieser Fehlermeldung und der gelbe Anzeige noch fahren. Ich habe erst in 5 Tagen meinen Termin in der Werkstatt, da mein kleiner Motorprobleme hat, und fahre täglich mind. 100 km?

Danke
--
http://www.ccfreunde-ost.de.vu
Mit Zitat antworten
  #32  
Alt 07.12.2003, 17:20
Barney
Gast
 
 
Beiträge: n/a
Meiner (Plat 135, 9000km) war Freitag 2 Stunden in der Werkstatt wegen dieser Anzeige. Angeblich war ein Stecker lose.
Kleiner Nebeneffekt: Beim Anlassen hatte ich schon gar nicht mehr auf die Ölanzeige geguckt, da stand sowieso immer "oooooo". Eben wars plötzlich "ooo___" *staun*

Bernd
Mit Zitat antworten
  #33  
Alt 07.12.2003, 17:31
pingu pingu ist offline
Moderator
 
Modell: hatte einen 206cc
Baujahr: 2009
Farbe: Perla Nera Schwarz
 
Registriert seit: 06.2001
Ort: Obertshausen
Beiträge: 647
pingu eine Nachricht über ICQ schicken
@nickeneck
Damit kannst du solange fahren wie du willst. Aber nach 4x Motor neustarten verschwindet die Anzeige ... bis der Fehler erneut auftritt.

Gruss Pingu
--
-Tja, warum sagen wir nicht einfach kühle Wetterfront dazu, oder Fröstelära. Ich mein ja nur. Woher wollen wir wissen, dass es eine Eiszeit ist?
-Wegen ... dem vielen ... EIS!!!
Mit Zitat antworten
  #34  
Alt 07.12.2003, 17:44
Jutta
Gast
 
 
Beiträge: n/a
Mannmannmann, wenn ich mir das mal so durchlese, habe ich ja richtig "Glück". Bei mir taucht diese Anzeige nur ab und an beim Starten auf - wenn ich zu hastig den Motor anstelle.
--
Gruß Jutta aus Heiden

Lasst die kleinen Löwen auf die Straße

Meiner ist auch hier zu sehen: http://www.jutta-hoffmann.de
Mit Zitat antworten
  #35  
Alt 18.12.2003, 15:10
Benutzerbild von tos_crocker
tos_crocker tos_crocker ist offline
Waschanlagenanschnaller
 
Modell: hatte einen 206cc
Baujahr: 2010
Farbe: Schnee Weiß
 

Bergheim -[Deutschland]- BM Bergheim -[Deutschland]- TS 5 5 5
Registriert seit: 12.2003
Ort: Frechen
Beiträge: 969
Hallo @ll,

heute morgen auf dem weg zur arbeit auf der landstrasse, drei schleicher vor der nase, setze zum überholden an und ziehe mit ca. 110 an denen ersten beiden vorbei, auf höhe des dritten ruckelt mein baby und nimmt für ne sekunde kein gas an, fängt sich dann wieder und beschleunigt! Normal würde ich es als "zur kenntnis genommen"
hinnehmen! doch nach der aktion brennt meine motordiagnose - lampe und die Fehlermeldung "Anomalie bei der Abgasreinigung"
erscheint! Sonst fällt mir nix auf wie schlechter gasannahme oder leistungsabfall!
Zudem parkt meine kleine immer in der garage! und der motor war auch warm! ist nicht so das ich sie vom start weg trete!

jetzt steht sie in der werkstatt, mal sehen was die sagen!!!

daten der kleinen: 135 platinum bj: 09/2003 km - stand 4800

@barney

wegen der digi anzeige ölstand: die nehme ich nicht mehr für voll! die kleine steht jeden tag in der garage (die ist ebenerdig) und jeden morgen bzw. wenn ich damit weg will zeigt das öl display nen anderen wert an! das geht soweit das ich dreimal mit unterbrechung auf zündung zwei gestellt habe und jeweils ein anderes ergebnis bestaunen durfte! jetzt schaue ich den ölstand bei jedem vierten tankstop nach!

gruss tos
--
---> do not fear the reaper <---
Mit Zitat antworten
  #36  
Alt 18.12.2003, 16:05
Pug206sport
Gast
 
 
Beiträge: n/a
Ich will euch ja nicht schocken! Bei mir waren es 14 Werkstattbesuche in vier monaten ! Hab den wagen jetzt gewandelt bekommen ! Die haben bei mir alles von A-Z ausgetauscht und neu initialisiert !

Bin dann vor drei wochen bei denen freitags nach ner reparatur vom hof gefahre und die karre ist noch in sichweite des Werkstattmeisters wieder ausgegangen bzw. hatte wieder eine Anomalie ABgasreinigung !

Alles scheisse. ! Haben dann direkt nen neuen wagen bestellt ! Hab den jetzt auch schon seit donnerstag !Wollen wir hoffen das der das nicht hat !



Grüsse Fabian !


Mit Zitat antworten
  #37  
Alt 29.12.2003, 20:55
Friedrich
Gast
 
 
Beiträge: n/a
Hi all,

hatte bei meinem ein ähnliches Problem mit der Anomalie Abgasreinigung. Bei mir wurde (angeblich = war in der Garantiezeit) eine neue Drosselklappe eingesetzt. Hatte aber ca. 3 Tage gedauert, bis diese neue Drosselklappe zu meinem Händler nach Berlin geliefert wurde. Seitdem habe ich keine Probleme mehr. Das ganze ist ca. 6 Monate her.

Habe dazu auch von einem KFZ-Mechaniker einen Tip bekommen. Es könne angeblich sein, dass bei Fehlern an der Drosselklappe auch der Kat Schaden nehme. Kann ich zwar inhaltlich nicht beurteilen. Trotzdem erscheint eine kurze zusätzliche Prüfung der Kat-Leistung nach dem Tausch der Drosselklappe sinnvoll.

Schöne Grüsse

Friedrich
Mit Zitat antworten
  #38  
Alt 29.12.2003, 21:30
pingu pingu ist offline
Moderator
 
Modell: hatte einen 206cc
Baujahr: 2009
Farbe: Perla Nera Schwarz
 
Registriert seit: 06.2001
Ort: Obertshausen
Beiträge: 647
pingu eine Nachricht über ICQ schicken
Bei mir ist jetzt seit 2 Wochen die neue Drosselklappe drin. Und siehe da, seit dem habe ich keine Anomalien mehr :dance1:

Gruss Pingu
--
-Tja, warum sagen wir nicht einfach kühle Wetterfront dazu, oder Fröstelära. Ich mein ja nur. Woher wollen wir wissen, dass es eine Eiszeit ist?
-Wegen ... dem vielen ... EIS!!!
Mit Zitat antworten
  #39  
Alt 29.12.2003, 22:56
Jutta
Gast
 
 
Beiträge: n/a
@ alle mit neuer Drosselklappe:

Sind bei euch diese Anzeigen während der Fahrt oder schon beim Starten aufgetaucht? Bisher hatte ich die Anomalie Abgasreinigung nur beim Starten gehabt, zwar nimmt er grad bei dem Wetter nach dem Starten auch ab und an kein Gas, aber ansonsten läuft er "rund".
--
Gruß Jutta aus Heiden

Lasst die kleinen Löwen auf die Straße

Meiner ist auch hier zu sehen: http://www.jutta-hoffmann.de
Mit Zitat antworten
  #40  
Alt 30.12.2003, 00:11
Danowitsch
Gast
 
 
Beiträge: n/a
Hallo CC-Fahrer !

Ich muß euch leider ALLE enttäuschen. Ich bin seit dem 30.06.2003 Besitzer eines Platinum 135. Diese Karre steht mehr in der Werkstatt als auf der Straße. Immer wieder der gleiche Fehler "Abgasanomalie" ! Peugeot bekommt das Problem einfach nicht in den Griff. Bei mir wurde wohl schon fast alles versucht. Neue Software, Drosselklappen initalisiert, Drosselklappen getauscht usw. Das volle Programm also. Dieses Problem scheint Peugeot nicht in den Griff zu bekommen. Die Sache läuft mittlerweile über einen Anwalt. Habe nämlich keinen Bock mehr auf die Karre. Ich drücke euch allen die Daumen, aber der Fehler wird auch bei euch wieder auftauchen !!!
Mit Zitat antworten
  #41  
Alt 30.12.2003, 12:02
Spike80
Gast
 
 
Beiträge: n/a



Hi!

Ich hatte das Problem mit der"Anomalie Abgasreinigung" auch und bin dann gleich in die Wekstatt gefahren .Der Meister dort meinte das die Zündspule kaputt sei und gewechselt werden müsste.Zum Glück ging es bei mir noch auf Garantie.


Gruß Spike
--
*An Endless Fantasy*
Mit Zitat antworten
  #42  
Alt 30.12.2003, 16:38
Benutzerbild von tos_crocker
tos_crocker tos_crocker ist offline
Waschanlagenanschnaller
 
Modell: hatte einen 206cc
Baujahr: 2010
Farbe: Schnee Weiß
 

Bergheim -[Deutschland]- BM Bergheim -[Deutschland]- TS 5 5 5
Registriert seit: 12.2003
Ort: Frechen
Beiträge: 969
Tach Leute,

habe oben zu der leidigen anomalie bla gepostet! Nach dem Werkstattaufenthalt (neue software) hat die sache ungefähr ne woche funktioniert! danach hatte ich das problemchen wieder!
Nur diesmal hat wollte mein cc kein gas mehr annehmen und ich bin mal rechts ran gerollt!

und weil wir grad weihnachten hatten und alle werkstätten zu hatten,
habe ich die "do-it-yourself" variante gewählt!;D


motor viermal neu gestartet und schwupps war die anomalie beseitigt!
auch die motordiagnoselampe brannte nicht mehr!;D

ich weiß zwar nicht was mein motor dazu sagt aber mein gewissen war beruhigt und ich konnte weiterfahren!:teufel:

und wenn der motor hops geht hol ich mir halt nen neuen! hab ja noch garantie!:hasi:

termin für die werkstatt hab ich auch schon wieder, also mal sehen was sie jetzt fummeln!

auch allen einen guten rutsch ins neue!

:drink: :drink: :drink: :drink: :drink: :drink: :drink: :drink: :drink: :drink: :drink::drink: :drink:

gruss tos
--
---> do not fear the reaper <---
Mit Zitat antworten
  #43  
Alt 30.12.2003, 17:34
Quax_WI
Gast
 
 
Beiträge: n/a
Hi @ all !
da hatte der Weihanchtsmann ne schöne Verspätung von mir. Genau wie beim ersten mal Anfdang Dezember trat der Fehlerbeim Durchtreten des Gaspedal ab 2.200 Umdrehungen auf. Das kann doch nicht sein, dass man da runterschlaten soll um solche Fehler zu vermeiden ?! Hat da jemand ähnliche Erfahrungen ? Naja, auf jeden Fall ist der nächste Werkstattbesuch leider vorprogrammiert. Jetzt hat der Lövwe 4000 km und 1 Monat nachdem das erste Mal das Problem aufgetreten ist. Zulassung gerade mal 3 Monate :angry: :angry: :angry:

Wie gesagt, dass letzte Mal wurde die Drosselklappe neu intialisiert Mal sehen was Sie diesmal machen wollen. Bringt es was auf den Wechsel der Drosselklappe zu bestehen ?

Wirkt sich das ganze eigentlich auch neg. auf den Sprtiverbrauch aus ? habe derzeit immer zwischen 9,5 - 10,5 liter (ok mit rel. viel Stadt und schnell auf der AB)

PS: Wer hat denn noch Probleme mit der Tankanzeige ??? Die zeigt bei mir nur etwas mehr als 2/3 an , wenn er voll ist. Die Digitalanzeige funktioniert meines Wissens nach.

Gruss an all ANOMALISCHEN:roll:
Mit Zitat antworten
  #44  
Alt 30.12.2003, 20:27
Benutzerbild von tos_crocker
tos_crocker tos_crocker ist offline
Waschanlagenanschnaller
 
Modell: hatte einen 206cc
Baujahr: 2010
Farbe: Schnee Weiß
 

Bergheim -[Deutschland]- BM Bergheim -[Deutschland]- TS 5 5 5
Registriert seit: 12.2003
Ort: Frechen
Beiträge: 969
@Quax_WI

hi,

der spritverbrauch geht in ordnung habe ich auch! rekorde bei mir sind
9,3l da muss ich mich höllisch anstrenegen und etwas über 11l!
autobahn und frei fahrt!

meine Tankanzeige stand immer zwischen 3/4 und voll! hatte mich auch gewundert bis ich beim nächsten tankstop ne kurze zeit gewartet hab "nachdem der rüssels meinte voll" und dann nochmal per Hand nachgedrückt habe! und siehe da ich habe nochmal 8l reinbekommen!:drink: :drink: :drink:

gruss tos
--
---> do not fear the reaper <---
Mit Zitat antworten
  #45  
Alt 01.01.2004, 16:49
feris
Gast
 
 
Beiträge: n/a
Hi CC,s !

Ich habe vorher einen 206 S16 gehabt, bis der so komische Kratzer im Dach hatte . :rotate: Aber eben auch die Maschine 2.0 135.

Seit Jannuar (also knapp 1 Jahr) den 206 cc Platinum 135, jetzt etwas über 20 TKm auf der Uhr. Seit September (ca. 16 TKm) habe ich auch das Drama mit der leidigen Anomalie in der Abgasreinigung - oder wahlweise Katalysator Fehlfunktion. :shock1:

In der Werkstatt war ich schon reichlich, immer munter den Computer zurückgesetzt und die ausgelesenen Datensätze nach Saarbrücken geschickt. Wirklich gebracht hat es nichts. Neueste Software ist drauf, Zündspule erstezt, irgendwelche Sensoren usw. Habe die Faxen auch völlig dicke, zumal ich jetzt lesen muß das es kein Einzelproblem ist. X(

Mein alter 206 S16 kannte solche Macken nicht, war mir drei Jahre treu mit 60 TKm!

Ist mir ein Rätsel, wie gleiche Motoren unterschiedliche (neue) Krankheiten haben. Wurde bestimmt mal wieder 15 Euro beim gesamten Auto eingespart und der Kunde darf die Suppe auslöffen! :bounce:

Zum Abschluß noch das liebe Motordröhnen: Kriege einen neuen Krümmer, denn alles andere habe ich auch schon durch. Warum ändern die bei Peugeot das nicht mal endlich? Gut das ich 5 Jahre Garantie habe, die Kohle scheint gut investiert zu sein

Wüsch, uns ein sonniges 2004 :dance1:
Mit Zitat antworten
Antwort

Lesezeichen

Stichworte
abgasanlage, abgasreinigung, anomalie, drosselklappe, fehlercode 0121; p0121, fehlercode p0130; p0135, fehlercode p0158, gasannahme, lamdasonde, motorfehler, motorkontrollleuchte, sensor, zündspule

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Anomalie Abgasreinigung alpa 307cc - Techtalk 204 08.04.2018 00:14
Anomalie Abgasreinigung / Sekundär Luftfilter, Sekundär Luftpumpe acmpaolo 206cc - Techtalk 7 29.07.2017 22:22
Störung katalysator Kroate206 206cc - Allgemein 23 01.02.2007 21:37




Alle Zeitangaben in WEZ +2. Es ist jetzt 01:46 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
ccfreunde.de 2000-2017