CC Freunde aktiv RSS Feed abonieren 308 cc 307 cc 207 cc 206 cc ccfreunde.de Disclaimer Impressum Nutzungsbedingungen Forum Portal

Zurück   CC Freunde Forum > Showroom > 206cc - Showroom

206cc - Showroom Der Showroom für alle 206cc

Antwort
 
Themen-Optionen
  #1  
Alt 25.09.2018, 20:23
Ro_Jo Ro_Jo ist offline
Geisterfahrerausweicher
 
Modell: 206cc 135 Platinum
Baujahr: 2003
Farbe: Nymphen Grün
 
Registriert seit: 08.2018
Ort: Bodensee
Beiträge: 46
Vorstellung 206cc, und was es zu tun gibt / gab

Hallo Forum,

mit der Hoffnung in der Ecke hier richtig zu sein, möchte ich den Peugeot 206cc von meiner Freundin vorstellen - und mit euch die Tätigkeiten teilen. Sie brauchte nicht zwingend ein eigenes Auto, doch ab und an ist es doch praktisch - es sollte nicht zu teuer sein, aber gleichzeitig "schön" ("typisch Frau" tschuldigung). Ich bin "eingefleischter" Franzosen-Fahrer (fahre einen Citroen C4 B7 von 2012, seither komplett unproblematisch), und wollte ihr deshalb gerne ein Fahrzeug aus dem PSA-Konzern schmackhaft machen. Das gelang mir mit dem 206cc.

Für verhältnismäßig wenig Geld haben wir vor einem Monat einen nymphengrünen 206cc Platinum 2.0 136PS von 2003 mit über 226.000km gekauft. Er war bis 2015 in 1. Hand und scheckheftgepflegt. Da ich gelernter NFZ-Mechatroniker bin und eigentlich alles selber erledige, waren die bekannten Baustellen kein Problem für mich. Hier und da findet man natürlich noch etwas, oder es geht etwas bei einer Reparatur kaputt... wie das halt so ist, bei alten Autos.

Bekannt waren:
Zahnriemen überfällig (+lautes Quitschen aus dem Zahnriementrieb bei kaltem Motor), Inspektion überfällig, Airbag-Lampe leuchtet, Klimaanlage ohne Funktion, klappern/scheppern/quitschen von der Hinterachse.

Der restliche Zustand ist wirklich gut, das Leder ist gepflegt und hat keine Risse. Der Vorbesitzer hat viele Kratzer mit einem Lackstift übermalt (find ich nicht so schön) - aber wenigstens gibts keine großen Dellen oder Schrammen im Lack. Er hat minimal Rostansatz an der bekannten Stelle Heckklappe/hintere Fenster, sowie minimal am hinteren rechten Radkasten. Unter der Motorhaube und im vorderen Radkasten hab ich auch schon Spuren von Rost gefunden, aber hey - das Auto ist 15 Jahre alt...

Irgendwie gefiel der Wagen bei der Probefahrt im Dunkeln, auch wenn er wahnsinnig gescheppert hat... das Bauchgefühl hat "ja" gesagt. Also mitgenommen.



--------------------------------------------------------------------

Daheim wurde der Wagen schnellstmöglich komplett inspiziert und ein "Fahrplan" für das Auto erstellt - Frauchen soll ein sicheres Auto haben, wenn sie unterwegs ist.

Kleinigkeiten die erledigt wurden:

Türfangband der Fahrertür gewechselt, es hat geknackt. Kostete 17,50€ in der Bucht und der Wechsel war in 20 Minuten erledigt - fein!

Der Stecker unterm Beifahrersitz war für die Airbag-Leuchte zuständig - erledigt.

Die Koppelstange vorne rechts war ausgeschlagen - getauscht.

Innenraum-"Pflege" - 12V-Steckdose erneuert, Aschenbecher rausgeschmissen und gegen einen Getränkehalter ersetzt - war leider früher ein Raucherauto.

Der Ölmessstab war gebrochen, Ersatz besorgt.

...

Und dann kommen wir zu zwei größeren Baustellen:

Der Zahnriemen:



An für sich war das kein Problem, wenn auch etwas eng und beschwerlich in der Garage auf dem Boden.

Das passende Arretierwerkzeug bei Ebay gesucht und gefunden, um die Nockenwellen und die Kurbelwelle über das Schwungrad abzustecken.

Bei der Demontage fiel leider das kaputte Nockenwellenrad von der Auslassseite auf... der Schwingungsdämpfer fiel mir einfach in die Hände. Vielleicht kam da auch das Quitsch-Geräusch her - alle anderen Rollen / Wasserpumpe / Keilriementrieb schienen okay. Also beim örtlichen Citroen-Händler ein neues Nockenwellenrad geordert (~75€ gekostet).



Umständlich war der Tausch der kompletten Wasserpumpe. Man musste die Stehbolzen rausdrehen (habe zwei Muttern aufgeschraubt und gegeneinander gekontert, um die Stehbolzen zu lösen), da die Pumpe sonst am Abgaskrümmer blockiert hat.

Neuer Zahnriemen, neue Spann-/Umlenkrolle, neue Wasserpumpe - neuer Keilriemen, neue Spann- und Umlenkrolle für den Keilriemen... alles frisch :-)

Auch das Kühlsystem habe ich komplett entleert, zu meiner Überraschung war das Kühlwasser schön sauber.

Bei dieser Aktion gab es gleich eine komplette Inspektion:
Frisches Öl, neuer Ölfilter, Luftfilter, Pollenfilter, Kraftstofffilter,
neue Zündkerzen.

Somit ist der Motor wieder topfit Läuft super. Alle Teile zusammen haben mich knapp 300€ gekostet (Nockenwellenrad sei Dank) - und ein paar schöne Abende in der Garage. Ist schon super wenn man das selber machen kann...

Das klappern/scheppern:

Ich wollte nicht glauben, dass es an der Hinterachse liegt, auch wenn ich so viel gelesen habe.

Zuerst stellte ich fest, dass der Mittelschalldämpfer enorm schepperte - hat man bei aufgebocktem Fahrzeug, mit eingelegtem Gang, ein Rad stark per Hand gedreht, sodass der Motor in seiner Aufhängung gekippt ist, hats richtig schön am MSD geklappert.
Neuen bestell und eingebaut: Keine Besserung.

Ich habe sämtliche Schutzbleche am Unterboden überprüft, die Motorlagerung scheint noch okay zu sein. Auch den Hinweisen, dass die Auspuffanlage gerne mal an die Streben schlägt, bin ich nachgegangen. Es half alles nichts.

Wenn ich das Heck angehoben habe, hat es undefinierbar von der Hinterachse gequitsch/geknackt/geknartscht. Beim Fahren, gerade über Kopfsteinpflaster, hörte es sich an, als würde der Wagen auseinanderfallen. Es war super peinlich damit rumzufahren.

Ich stellte mich also darauf ein, demnächst eine überholte Hinterachse zu besorgen...

Da gerade in der Bucht ein 10%-Gutschein für PKW-Teile unterwegs war, hab ich einfach mal neue Stoßdämpfer bestellt - auf Verdacht. Würde ich eh ersetzen, wenn eine neue Achse reinkäme.

Und heute habe ich die Stoßdämpfer gewechselt, und was soll ich sagen:
Der Wagen fährt sich wie neu. Kein Scheppern, kein Krachen, kein Quitschen - wahnsinn. Wahnsinn, was kaputte Stoßdämpfer für einen Lärm erzeugen können. Ich bin überaus glücklich.
Nachtrag: Der Schein trügt. Es hat nur ein paar Tage Verbesserung gebracht, danach ging das Geschepper wieder los - es war doch die Hinterachse dran schuld, siehe unten.

Es fallen hier und da noch Kleinigkeiten an.
Das Dach ist an der Fahrerseite etwas undicht, wenns stark regnet kommt Wasser in Kurvenfahrten rein - ich werde den Haken nachjustieren (Forum sei Dank).
Die Bremse hinten liegt schon komplett in der Wohnung - wird bald gemacht.
Ansonsten muss nochmal die Spur eingestellt werden, aber ich wollte sowieso das Fahrwerk vorne "just 4 fun" überholen :-)
Die Klimaanlage ist erstmal uninteressant. Nächstes Jahr.

Und im Frühjahr wollte ich die Kupplung erneuern.

Falls jemand Fragen hat, ich versuche sie zu beantworten (Details zum Zahnriemen, oder was auch immer).

Ansonsten hoffe ich, dass uns der kleine Peugeot einige Jahre treu begleiten wird und keine bösen Überraschungen parat hält. Oben offen fährt es sich echt spaßig.

Danke erstmal an das Forum, habe schon viel über den Wagen lesen und lernen können!

Und falls jemand in der Nähe vom Bodensee mal Hilfe braucht, darf er sich gerne melden. Ich kann eventuell interessante Daten hervorbringen.

Viele Grüße vom Bodensee
Ro_Jo

P.S.
Mein Flitzer. (vorher fuhr ich einen Xsara - tolles Auto - und einen 306...)


Geändert von Ro_Jo (08.04.2019 um 11:23 Uhr).
Mit Zitat antworten
Folgender Benutzer sagt Danke zu Ro_Jo für den nützlichen Beitrag:
  #2  
Alt 25.09.2018, 23:42
Benutzerbild von CCarin
CCarin CCarin ist offline
Moderator
 
Modell: 207cc VTi 120 Sport
Baujahr: 2010
Farbe: Onyx Schwarz
 

Landau -[Deutschland]- LDK Landau -[Deutschland]- UK 2 0 7
Registriert seit: 09.2007
Ort: Ehringshausen/Dill
Beiträge: 5.110
Hi ... und willkommen im Forum
Ich habe dein Vorstellungsthema trotzdem mal in den hiesigen Showroom verlegt. Passt ja, denn über weitere technische Machbarkeiten, Instandsetzungsarbeiten und, und ... wird ja hier berichtet und diskutiert.

Da hast Du ja schon einiges an dem Kleinen Flitzer wieder hergerichtet.
Schade, ich war vor 3 Wochen für 4 Tage in der Bodenseeregion unterwegs mit meinem CC. Und wir hatten tolles Wetter erwischt. Da hätte man ja vielleicht mal ...

Mein CC-Vorgänger war auch ein 2003er 206cc, allerdings der Kleine 1,6er.
10 1/2 Jahre habe ich den gefahren, eigentlich problemlos. Der hatte zuletzt knapp 150k auf der Uhr. Einzige Zicken waren eine defekte COM2000 und ein ausgerissener Fahrersitzbezug am Seitenairbag. Zuletzt war dann noch die Klima irgendwo undicht ... just da kam die Nachricht, dass PUG keine CC´s mehr bauen will. Ergo habe ich ihn dann beim Freundlichen noch flugs gegen einen rel. jungen 207cc eingetauscht.
__________________
Wo der206cc auch zu Hause ist ...
Mit Zitat antworten
  #3  
Alt 26.09.2018, 13:14
Benutzerbild von Löwenbändiger
Löwenbändiger Löwenbändiger ist offline
Zebrastreifenanhalter
 
Modell: 206cc 110 Platinum
Baujahr: 2002
Farbe: Nacht Schwarz
 
Registriert seit: 12.2007
Ort: Huerth
Beiträge: 855
Hallo RoJo,Herzlich willkommen im Forum.Habe deinen Bericht über die Reparaturen,in der Ausführlichkeit genossen.Ich bin zwar,wie viele hier Hobbyschrauber,mache aber jedes Jahr einen Öl-und Kerzenwechsel,von den Verschleissteilen,hauptsächlich Vorderachse mal abgesehen.Und das der Motor in deinem CC schon über 220.000 KM gelaufen ist,mein 1,6Liter hat mittlerweile auch 222.000KM auf der Uhr,ist bei regelmässiger Inspektion,die du ja selber machst,kein Problem.An meinem Motor ist ausser regelmässigem Zahnriemenwechsel mit allen Rollen und der Wasserpumpe,noch nie etwas gewesen.Wollte mir einen anderen Wagen,Cabrio,zulegen,aber der CC wird gefahren bis es nicht mehr geht.Viel Spass mit dem CC,und berichte fleissig weiter,freue mich schon darauf.Übrigens ,Ölverbrauch an meinem gleich null .Schöne Grüsse vom Löwenbändiger
__________________
Das Leben ist nicht einfach,aber was wäre es ohne den Löwen?????,noch viel schwerer

Geändert von Löwenbändiger (26.09.2018 um 13:16 Uhr).
Mit Zitat antworten
  #4  
Alt 26.09.2018, 21:46
Ro_Jo Ro_Jo ist offline
Geisterfahrerausweicher
 
Modell: 206cc 135 Platinum
Baujahr: 2003
Farbe: Nymphen Grün
 
Registriert seit: 08.2018
Ort: Bodensee
Beiträge: 46
Hallo ihr und danke fürs willkommen heißen und verschieben, den Showroom hab ich garnicht gesehen.

Ich habe auch einen CC mit dem 1.6 Liter Motor und 110PS probegefahren. Mir kam dieser irgendwie agiler/spritziger vor, als die jetzige 2 Liter Maschine. Macht trotzdem Spaß, den Hubraum merkt man. Leider verbraucht er ein wenig Öl - wie viel genau, wird sich in nächster Zeit zeigen.

Den 207/307CC hätte ich auch super gefunden, etwas moderner - war meiner Freundin nur zu teuer... :-)

Mal schauen was als nächstes anfällt, ich werde euch berichten.

Viele Grüße
Ro_Jo
Mit Zitat antworten
  #5  
Alt 26.09.2018, 22:08
thomas44 thomas44 ist offline
Moderator
 
Modell: 206cc HDi FAP 110 Tendance
Baujahr: 2005
Farbe: Aluminium Grau
 
Registriert seit: 06.2008
Ort: Aachen
Beiträge: 2.609
Hallo und herzlich willkommen,

ich möchte Deine Freude nicht trüben, befürchte aber, dass Du Dich bald mit dem Hinterachsthema wirst erneut auseinandersetzen müssen.

Stossdämpfergeräusche sind wirklich extrem selten, und hier im Forum wärest Du auch der erste... Sei also nicht enttäuscht, wenn die Achse bald wieder laut wird, ich bin aber zuversichtlich, dass Dich das Thema nicht vor ernste technische Probleme stellen wird.

Die Klimaanlage würde ich auch zeitnah instand setzen. Mit ganz leerer Anlage herumfahren ist keine gute Idee, und wenn Du jetzt theoretisch irgendwo ein Loch im Kondensator o.ä. hast - durch den Dreck und vor allem die Feuchtigkeit, die da über den Winter reinkommen kann, wird nichts besser.

Viele Grüße
Thomas
Mit Zitat antworten
  #6  
Alt 27.09.2018, 16:51
Ro_Jo Ro_Jo ist offline
Geisterfahrerausweicher
 
Modell: 206cc 135 Platinum
Baujahr: 2003
Farbe: Nymphen Grün
 
Registriert seit: 08.2018
Ort: Bodensee
Beiträge: 46
Hallo Thomas!

Ich bin mir auch sicher, dass früher oder später die HA fällig wird. Im Forum hab ich schon diverse Beiträge gelesen, und es wird vermehrt von den "billigen" generalüberholten Hinterachsen (aus z.B. Polen für etwa 200-250€) gewarnt - ist dem wirklich so? Auch las ich von einem wirklich guten Hinterachsen-Vertreiber, doch die Links waren immer tot - habt ihr da noch einen Tipp für mich?

Die Klimaanlage ist wohl seit bereits 2 Jahren funktionslos, ich vermute einfach nur leer durch keine Wartung. Dass man früher oder später mit Folgeschäden zu rechnen hat, ist mir bewusst. Deswegen wird in naher Zukunft eine Dichtheitsprüfung anstehen. :-)

Achja: Das CD-Laufwerk ist kaputt, sowie die vorderen Lautsprecher. Da das meine Freundin aber überhaupt nicht "juckt", mache ich mich da irgendwann heimlich dran - ich will's einfach funktionstüchtig haben.

Grüße vom Bodensee
Ro_Jo
Mit Zitat antworten
  #7  
Alt 27.09.2018, 22:49
Benutzerbild von CCarin
CCarin CCarin ist offline
Moderator
 
Modell: 207cc VTi 120 Sport
Baujahr: 2010
Farbe: Onyx Schwarz
 

Landau -[Deutschland]- LDK Landau -[Deutschland]- UK 2 0 7
Registriert seit: 09.2007
Ort: Ehringshausen/Dill
Beiträge: 5.110
Zitat:
Zitat von Ro_Jo Beitrag anzeigen
Hallo Thomas!

Ich bin mir auch sicher, dass früher oder später die HA fällig wird. Im Forum hab ich schon diverse Beiträge gelesen, und es wird vermehrt von den "billigen" generalüberholten Hinterachsen (aus z.B. Polen für etwa 200-250€) gewarnt - ist dem wirklich so? Auch las ich von einem wirklich guten Hinterachsen-Vertreiber, doch die Links waren immer tot - habt ihr da noch einen Tipp für mich?
Es gibt diesen Thread ccfreunde.de/forum/erfahrungen zu tauschachsen und -getriebe . Die Links/Infos dort sind recht aktuell.
__________________
Wo der206cc auch zu Hause ist ...
Mit Zitat antworten
  #8  
Alt 28.09.2018, 08:15
thomas44 thomas44 ist offline
Moderator
 
Modell: 206cc HDi FAP 110 Tendance
Baujahr: 2005
Farbe: Aluminium Grau
 
Registriert seit: 06.2008
Ort: Aachen
Beiträge: 2.609
Berichte über schnell wieder defekte Tauschachsen gibt es einige, aber zugegeben nicht sehr viele. In sofern würde ich das relativ entspannt sehen.

Allerdings gibt es ebenso wenige Berichte von Leuten, die sich eine 250 Euro-Achse verbaut haben und dann nachweislich über 100.000 km gefahren sind. Kann mehrere Ursachen haben, zum einen suchen viele Leute zwar Rat, geben dann aber keine Rückmeldung mehr (vor allem nicht nach Jahren), zum anderen fahren viele Leute nach der Reparatur eben doch nicht (mehr) so viel mit dem CC, als dass es zu langfristigen Erfahrungsberichten kommt. Das neue Modell lacht dann ja doch oft.

Wenn Du werkstattmäßig gut aufgestellt bist, würde ich die Achse selbst mit dem Ruville-Satz überholen, da weißt Du, was Du hast. Ich habe meine Achse zwei mal überholt, einmal mit Teilen, die als ganz ganz besonders toll und alternativlos versprochen wurden, hat 20.000 km gehalten, und dann einmal mit Ruville, damit ist seit über 100.000 km nun wieder Ruhe im Karton.

Klimaanlage ist oft der Kondensator. Habe gerade die von einer Freundin wiederbelebt (206 Kombi), die stand mindestens fünf Jahre. Man kann auch Glück haben.

Viele Grüße
Thomas
Mit Zitat antworten
  #9  
Alt 30.12.2018, 01:04
Ro_Jo Ro_Jo ist offline
Geisterfahrerausweicher
 
Modell: 206cc 135 Platinum
Baujahr: 2003
Farbe: Nymphen Grün
 
Registriert seit: 08.2018
Ort: Bodensee
Beiträge: 46
Hallo!

Wie zu erwarten war, und wie Thomas auch vorhergesagt hat, durfte ich mich noch mit der Hinterachse beschäftigen. Nach etwa einer Woche waren die störenden Klapper- und Quitschgeräusche wieder da. Eine Weile damit gefahren, bis alle Ersatzteile vor Ort waren, und die Planung stand.



Ein paar freie Tage vor und nach Weihnachten habe ich dazu genutzt, die Hinterachse des 206cc in der Einfahrt, auf Böcken, gegen eine regenerierte Achse der Firma ARGA zu tauschen.

In diesem Zuge wurden diverse Bauteile unterm Bau neu lackiert (die schwarzen Streben, zur Verstärkung der Karosserie, sehen nun wieder wie neu aus ), Radlager/Radnabe neu, Bremse komplett neu, ABS-Sensoren neu. Alles schön mit Unterbodenwachs eingeschmiert, damit es möglichst lange schön ausschaut. Natürlich gab es bei dem Auto auch vergammelte Schrauben - Flex/Bohrer. Neue Schrauben beim Citroen-Dealer bekommen.



Somit ist der Wagen "hinten-unten" wieder wie neu Zum nächsten TÜV (04/2020) muss ich die Handbremsseile neu machen.

Die Kommunikation mit der Firma ARGA (Kauf über Ebay getätigt, 211€ inklusive Lieferung im Austausch) lief super. Die HA macht soweit einen guten Eindruck.

Der 206cc rollt jetzt wieder krach- und schepperfrei durch die Gegend - Kilometerstand 227100. Ein Traum, und nach der Arbeit... es war nicht immer so leicht, unterm Auto, bei Frost und Dunkelheit, alleine. Aber es hat sich wahrlich gelohnt!!! Leider musste kurz vor Fertigstellung meine gute Arbeitsleuchte dran glauben.



Bei Fragen dürft ihr gerne fragen.



Insofern - bis zur nächsten Reparatur (Kupplung steht im Frühling an).


Grüße Ro_Jo







Mit Zitat antworten
Folgende 2 Benutzer sagen Danke zu Ro_Jo für den nützlichen Beitrag:
  #10  
Alt 30.12.2018, 11:29
Benutzerbild von CCarin
CCarin CCarin ist offline
Moderator
 
Modell: 207cc VTi 120 Sport
Baujahr: 2010
Farbe: Onyx Schwarz
 

Landau -[Deutschland]- LDK Landau -[Deutschland]- UK 2 0 7
Registriert seit: 09.2007
Ort: Ehringshausen/Dill
Beiträge: 5.110
Zitat:
Zitat von Ro_Jo Beitrag anzeigen
Wie zu erwarten war, durfte ich mich noch mit der Hinterachse beschäftigen. Nach etwa einer Woche waren die störenden Klapper- und Quitschgeräusche wieder da. Eine Weile damit gefahren, bis alle Ersatzteile vor Ort waren,
Hattest Du es im Vorfeld mit "Erhaltungsmaßnahmen" bzw. mit einem Reparatur-Satz versucht, dem Hinterachsen-Problem beizukommen?
__________________
Wo der206cc auch zu Hause ist ...
Mit Zitat antworten
  #11  
Alt 30.12.2018, 12:49
Benutzerbild von Löwenbändiger
Löwenbändiger Löwenbändiger ist offline
Zebrastreifenanhalter
 
Modell: 206cc 110 Platinum
Baujahr: 2002
Farbe: Nacht Schwarz
 
Registriert seit: 12.2007
Ort: Huerth
Beiträge: 855
Hinterachse

Hallo RoJo,ende November habe ich an meinem CC auch die Hinterachse getauscht,genauso wie du ,nur in der Garage die gross genug ist.War schon ohne Bühne eine beschwerliche Arbeit,die ich auch alleine gemacht habe .Die Lagerbuchsen waren schon ziemlich ausgeleiert,die ABS Sensoren habe ich auch erneuert,genauso wie die Radlager komplett,die ja auch schon über 200.000 km verbaut waren.Die Achse habe ich nur getauscht,weil es aus diesem Bereich quietschte.An der alten Achse konnte ich aber sonst nichts feststellen,Das quietschen ist aber noch da,vermutlich die Karosserie.Da die Achse im Austausch nur 179€ plus 55€ Transport gekostet hat,gebe ich mich nicht an Teilerneuerung der alten Achse ab,ich denke diese Arbeit wäre mit viel Schweiss,Fluchen und viel mehr Arbeit verbunden gewesen.
__________________
Das Leben ist nicht einfach,aber was wäre es ohne den Löwen?????,noch viel schwerer
Mit Zitat antworten
  #12  
Alt 03.01.2019, 17:41
Ro_Jo Ro_Jo ist offline
Geisterfahrerausweicher
 
Modell: 206cc 135 Platinum
Baujahr: 2003
Farbe: Nymphen Grün
 
Registriert seit: 08.2018
Ort: Bodensee
Beiträge: 46
Hallo!

@CCarin
Nein, ich habe keinen Reparatursatz in Betracht gezogen, aus ähnlichen Gründen wie Löwenbändiger sie genannt hat. Ich hatte die Lagerstellen mit WD40 geflutet - brachte für 1-2 Tage etwas Ruhe, aber das wars dann, es wurde immer schlimmer - allerdings kein Spiel an der Radaufhängung gehabt.


Viele Grüße!
Mit Zitat antworten
  #13  
Alt 06.02.2019, 21:28
Ro_Jo Ro_Jo ist offline
Geisterfahrerausweicher
 
Modell: 206cc 135 Platinum
Baujahr: 2003
Farbe: Nymphen Grün
 
Registriert seit: 08.2018
Ort: Bodensee
Beiträge: 46
Hallo Leute!

Kurzes Update.

Der Peugeot durfte neulich seine "Generalprobe" antreten. Zwei mal 700km am Stück, in die Heimat, und wieder zurück.

Es sei schonmal gesagt: Er hat es mit Bravour gemeistert.

Auf der Hinfahrt hat uns die Kälte echt geärgert. Zuerst ist die Wischwasserpumpe eingefroren (ich hatte wohl zu wenig Frostschutzmittel im Behälter...) - war auf der AB mit Streusalz nicht witzig. Beim Tanken auf der AB gabs den nächsten Schreck: Der Tankdeckel ließ sich nicht öffnen - Schloss eingefroren (~-9°C nachts). Mit einem Feuerzeug den Schlüsselbart erwärmt. Tagsüber dann das Schloss mit Silikonöl geflutet.

Ansonsten lief der Wagen echt super. Meistens 130km/h, dabei ~7,2L/100km Benzin verbraucht. Leistung genüge, zum Beispiel in den Kasseler Bergen. Die Sitze haben mich auch überzeugt (Komfort).

Der Rückweg war interessant. Mitten während der Fahrt - Anomalie ABS. 50 Kilometer später dann der nächste Schreck: Anomalie Abgasreinigung. Motor läuft normal, also die restlichen 500km mit zwei gelben Warnleuchten im Tacho abgespult.

Der Fehler im Motorsteuergerät war mir schon bewusst - P0420, Katalysator Wirkungsgrad unter Minimum. Der Kat ist wohl überflüssig. Wenn man den Fehler löscht, dauert es eine Weile, bis die Nachkat-Sonde jenen Fehler wieder aufleuchten lässt. Der Kat ist also im Frühling fällig.

Der Fehler bzgl. ABS war mir nicht bekannt, ich hatte ja zuvor beide ABS-Sensoren an der HA erneuert (linker war vorher bereits defekt). Nun der "Schock": Drehzahlgeber hinten rechts Signal fehlerhaft. Uff.
Induktivgeber auf Widerstand geprüft: ~1034 Ohm = laut Sollwert des Hersteller i.O. - komisch. Stecker überprüft - i.O. Kabel vom ABS-Steuergerät bis zum Sensor durchgemessen - i.O. - also auf Verdacht einen neuen ABS-Sensor bestellt, eingebaut, und alles ist wieder tutti. Warum auch immer der alte "neue" Sensor fehlerhaft war... bleibt ein Rätsel, der geht zurück.

Heute nochmal spontan unter den Motor gelegt, er ist etwas ölig geworden, nicht genau zu erkennen woher - teilweise Ölwannendichtung, könnte aber auch von der Ventildeckeldichtung hinten kommen, oder Simmerring Kurbelwelle getriebeseitig. Da die Kupplung eh im Frühling/Sommer erneuert werden soll, werde ich mir dann das ganze näher anschauen.
Achja: Ölverbrauch waren seit dem Ölwechsel circa 0,6L auf ~2500km. Passt!!

Was mir etwas missfällt: Die Bremse der Hinterachse wurde ja komplett erneuert. Bremssättel waren gangbar. Hinten links war das Tragbild extrem schlecht, als würde der Sattel fest sitzen. Bremse nochmal demontiert: Die Bremsbeläge schienen verglast zu sein. Ich habe sie mit Schleifpapier angerauht. Der Sattel selber ist gangbar gewesen. Nun bremst auch die linke Seite, zumindest ist das Tragbild wesentlich besser (wenn auch nicht so schön, wie bei einer neuen Bremse eigentlich zu erwarten). Ärgert mich etwas. Behalte ich im Auge.

Viele Grüße
Ro_Jo

Geändert von Stoppi (07.02.2019 um 05:56 Uhr).
Mit Zitat antworten
  #14  
Alt 06.02.2019, 22:18
thomas44 thomas44 ist offline
Moderator
 
Modell: 206cc HDi FAP 110 Tendance
Baujahr: 2005
Farbe: Aluminium Grau
 
Registriert seit: 06.2008
Ort: Aachen
Beiträge: 2.609
Hallo Ro_Jo,

nächster Verdacht, der Bremssattel ist doch nicht so gängig, wie er sollte. Ich habe auch gerade meinen hinteren linken Bremssattel überholt.

Bremsbeläge, vor allem hinten, verglasen nicht einfach "mal so". Entweder sitzt der Sattel doch fester, als er sollte (wodurch der Belag theoretisch verglasen KÖNNTE, das praktisch aber seltenst tut), oder der Belag war doch nicht verglast und der Sattel ist halt fest.

In meinem Fall war es die Handbremsbetätigung, die festgegammelt war - und zwar die Druckstange, die von dem Betätigungshebel auf den Kolben geht, der Hebel selbst war völlig leichtgängig. Alles zerlegt, schön sauber gemacht und den Rost von 14 Jahren entfernt, auf der Drehbank ein bisschen poliert (geht auch auf der Bohrmaschine), mit neuen Dichtungen zusammengebaut, und er bremst wieder wie neu. Dichtungssätze gibt es zwischen 10 und 15 Euro bei Ebay... Ich hasse das normalerweise, aber mein Zubehörhändler konnte das nicht liefern.


Mit dem P0420 ärgere ich mich gerade an einem Fiesta herum. Die Fordwerkstatt hatte erst die vordere Lambdasonde im Verdacht, die ist jetzt neu (65€ plus 15 Minuten Arbeit vs. 450€ Kostenvoranschlag), der Fehler kam wieder. Das Fahrzeug schafft eine normale AU, also ist es der Kat NICHT (prüf das, bevor Du einen neuen einbaust). Letztens ist der Wagen liegen geblieben. ADAC kam und sagte der Besitzerin, P0420 und der Kat ist komplett zu, daher springt der nicht mehr an, Gegendruck , klar, aus dem Auspuff kommt ja irgendwas beim erfolglosen Startversuch... Habe ihr gesagt, dass das nicht sein kann und sie den Kat in Ruhe lassen soll, es war am Ende die acht Monate alte(!) Zündspule (Marken-Ersatzteil), und er lief wieder. P0420 blieb, wahrscheinlich ist es doch die hintere Diagnosesonde, die wechsel ich aber erst, wenn es ein bisschen wärmer draussen ist...

Viel Erfolg
Thomas

Geändert von thomas44 (06.02.2019 um 22:20 Uhr).
Mit Zitat antworten
  #15  
Alt 20.05.2019, 20:19
Ro_Jo Ro_Jo ist offline
Geisterfahrerausweicher
 
Modell: 206cc 135 Platinum
Baujahr: 2003
Farbe: Nymphen Grün
 
Registriert seit: 08.2018
Ort: Bodensee
Beiträge: 46
Hallo Leute,

es gibt wieder Neuigkeiten.

In letzter Zeit ist der Peugeot viel bewegt worden (täglich >60km).
Er hat uns noch nicht im Regen stehen lassen.
Kilometerstand 233.000.

Ich versuch mich kurz zu halten:

Geschwindigkeitsanzeige ist gelegentlich ausgefallen (km/h-Anzeige), auch der Kilometerstand änderte sich dann nicht mehr.
Es war der Geschwindigkeitsgeber auf dem Getriebe. Für wenige Euros einen Ersatz besorgt, er ließ sich mit schlankem Arm von "unter dem Auto" ersetzen.

Das Fahrwerk ist nun rundum erneuert - nachdem zwischen Weihnachten und Neujahr die Hinterachse neu kam, habe ich mich vergangenes Wochenende an die Vorderachse geschmissen. Es gab Grund genug: Einerseits poltern, gerade beim Anfahren in Kurven (Querlenker), andererseits hat meine Freundin einen Bordstein geknutscht, seitdem zog der Wagen dezent nach links.

In der Garage, vorne/hinten aufgebockt, folgendes erneuert:
Domlager, Stoßdämpfer, Federn, Querlenker, Stabi-Lager, Spurstangenköpfe, Faltenbälge, Anschlagpuffer... und gezwungenerweise wurde auch das Getriebeöl gegen ein vollsynth. 75W90 ersetzt (Ablassen + Auffüllen war sehr einfach), nachdem mir die Antriebswelle fahrerseitig entgegenkam... Die Gänge fluppen richtig schön rein!!

Die "Operation" verlief gut, war aber auf dem Boden echt anstrengend. Es war enorm schwierig, das Traggelenk/Führungsgelenk des Querlenkers wieder in den Achsschenkel einzusetzen - alleine. Mit einer helfenden Hand und einem langen Hebelarm, gelang schließlich auch das. Rost und Korrosion an den Altteilen machten die Demontage zu einer Herausforderung. Überfällig war diese Reparatur, das Domlager bröselte mir schon entgegen. Leider gab es auch Opfer zu beklagen - ich war unvorsichtig und habe eine Manschette von neuen Trag-/Führungsgelenk zerstört, ich war richtig sauer auf mich ... Ergo darf ich mir zeitnah wieder einen neuen Querlenker einsetzen. Kommt dann mit der Kupplungs-Aktion.

Ansonsten: Auto fährt sich einwandfrei, kein poltern, seeeehr leise und angenehm Da wird in den nächsten Jahren kein Handlungsbedarf mehr sein.

Am Freitag ist Termin zur Spureinstellung, und es gibt neue Sommerreifen. Klimawartung steht auch an - hoffentlich läuft sie noch, wäre schön.


Als nächstes steht auf dem Fahrplan:
Kupplung erneuern und dem Ölverlust auf die Schliche kommen (unten sehr ölfeucht/nass, keine Pfützenbildung - Simmerring getriebeseitig ist mit Sicherheit fällig, Ölwanne ggbfs. neu abdichten, aber irgendwie kommt das Öl von oberhalb des Ölfilters, der Ansaugkrümmer ist seeehr ölig untenrum, Ventildeckel ist trocken, wooo kommt das Zeug her...)

P.S.: Fehler P0420 trat seither nie wieder auf - das Tragbild der Bremse hinten ist einwandfrei :-)


Ich habe nun im Bekanntenkreis einen weiteren 206CC, aus 1. Hand, 90.000km, Baujahr 2006 mit dem 1.6 Liter Benzinmotor. Bei dem darf ich Zahnriemen+Wartung machen Der fährt sich auch suuuper. Man merkt doch den Unterschied zwischen Baujahr 2003 und 2006...


Falls jemand Fragen zu den Reparaturen hat, nur zu!

Viele Grüße
Ro_Jo
Miniaturansicht angehängter Grafiken
Klicke auf die Grafik für eine größere Ansicht

Name:	Teile.jpg
Hits:	60
Größe:	99,7 KB
ID:	13743  

Geändert von Stoppi (21.05.2019 um 06:17 Uhr).
Mit Zitat antworten
Antwort

Lesezeichen

Stichworte
hinterachse, nockenwellenrad, p0420, tauschachse, zahnriemen

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Vorstellung BlackLady thomas44 Neuvorstellung, Glückwünsche, Sichtungen 5 02.11.2015 18:05
Vorstellung als 206cc ler KAOOS Neuvorstellung, Glückwünsche, Sichtungen 1 28.07.2015 10:32
Hallo an das CC-Freundeforum und Vorstellung S.Oliver Neuvorstellung, Glückwünsche, Sichtungen 0 12.06.2015 11:07
Vorstellung eines Neuen Erkelenzer Neuvorstellung, Glückwünsche, Sichtungen 8 14.03.2011 10:30
Vorstellung: Ich bin der Dietmar DietmarM. Neuvorstellung, Glückwünsche, Sichtungen 28 29.03.2008 07:05




Alle Zeitangaben in WEZ +2. Es ist jetzt 17:58 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
ccfreunde.de 2000-2017