CC Freunde aktiv RSS Feed abonieren 308 cc 307 cc 207 cc 206 cc ccfreunde.de Disclaimer Impressum Nutzungsbedingungen Forum Portal

Zurück   CC Freunde Forum > Peugeot 206cc > 206cc - Techtalk

206cc - Techtalk Hier könnt Ihr technische Probleme des 206cc besprechen.

Antwort
 
Themen-Optionen
  #1  
Alt 10.06.2014, 11:00
Bmw25e36m3 Bmw25e36m3 ist offline
Fussgängerampeldrücker
 
Modell: 206cc 135 Platinum
Baujahr: 2003
 
Registriert seit: 06.2014
Beiträge: 4
Lambdasonde erneuern

Hallo Männers,

Ich brauche eure Hilfe... Ich muss die Regelsonde vor meinem kat wechseln. Wo sitzt das ding genau? Hat jemand ein Bild? Und komme ich da ohne Bühne dran?

Danke
Jens
Mit Zitat antworten
  #2  
Alt 10.06.2014, 13:15
Benutzerbild von Löwenbändiger
Löwenbändiger Löwenbändiger ist offline
Einkaufswagenausweicher
 
Modell: 206cc 110 Platinum
Baujahr: 2002
Farbe: Nacht Schwarz
 
Registriert seit: 12.2007
Ort: Huerth
Beiträge: 828
Hallo,wenn du die Motorhaube aufhast,guckst du praktisch auf die Lambdasonde,die oben auf dem Auspuffkrümmer sitzt,alles ohne Bühne zu wechseln.
__________________
Das Leben ist nicht einfach,aber was wäre es ohne den Löwen?????,noch viel schwerer
Mit Zitat antworten
  #3  
Alt 10.06.2014, 13:24
Benutzerbild von CCarin
CCarin CCarin ist offline
Moderator
 
Modell: 207cc VTi 120 Sport
Baujahr: 2010
Farbe: Onyx Schwarz
 

Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- LDK Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- UK 2 0 7
Registriert seit: 09.2007
Ort: Ehringshausen/Dill
Beiträge: 4.555
Sicher, dass die Lambda-Regelsonde vorne defekt ist ?
Die elektr. Steckverbindungen auf der Sonde sind meistens das Problem, die korrodieren sehr schnell !
__________________
Wo der206cc auch zu Hause ist ...
Mit Zitat antworten
  #4  
Alt 10.06.2014, 23:16
Bmw25e36m3 Bmw25e36m3 ist offline
Fussgängerampeldrücker
 
Modell: 206cc 135 Platinum
Baujahr: 2003
 
Registriert seit: 06.2014
Beiträge: 4
Fehler wurde ausgelesen, deshalb bin ich davon ausgegangen..

Aber Pustekuchen!!!!

Habe heute die drosselklappe sauber gemacht und ne neue Dichtung rein und siehe da, der Fehler und Motorkontrolllampe sind aus...

Scheiß Werkstätten.. 3 Aufgesucht und alle unterschiedliche Diagnosen...

Sollte es dennoch wiederkommen, melde ich mich bei euch..

Aber, gucke ich von vorne drauf habe ich nicht direkt den Blick auf den Krümmer, sondern auf nen Plastikschutz über den Krümmer.. Muss ich den dann abmontieren?

Habe nen 206cc mit 136ps.. Weiß nicht warum der Moderator es auf die kleine Maschine korrigiert hat..

Trotz alledem,

Vielen Dank für eure Antworten
Mit Zitat antworten
  #5  
Alt 10.06.2014, 23:35
Benutzerbild von Löwenbändiger
Löwenbändiger Löwenbändiger ist offline
Einkaufswagenausweicher
 
Modell: 206cc 110 Platinum
Baujahr: 2002
Farbe: Nacht Schwarz
 
Registriert seit: 12.2007
Ort: Huerth
Beiträge: 828
Hallo,da von einem 1,6 die Rede war ist der Krümmer vorne,beim 2,0 ist der Krümmer auf der Rückseite des Motors,also von vorne gesehen hinten,vorne ist dann die Benzineinspritzung und die Drosselklappe,übrigens unter deinem Nickname steht 206 110 Platinum,also mit 110 PS.
__________________
Das Leben ist nicht einfach,aber was wäre es ohne den Löwen?????,noch viel schwerer

Geändert von Löwenbändiger (10.06.2014 um 23:38 Uhr).
Mit Zitat antworten
  #6  
Alt 11.06.2014, 08:57
Benutzerbild von CC-Fahrer
CC-Fahrer CC-Fahrer ist offline
Servolenker
 
Modell: 206cc 135 Platinum
Baujahr: 2002
Farbe: Onyx Schwarz
 
Registriert seit: 07.2010
Ort: Ruhrgebiet NRW
Beiträge: 193
Beim 2.0L ist die Sonde nur von unten zu erreichen.
Kurz vor dem KAT ist sie schräg im Krümmerrohr eingeschraubt.

Gruß
Carsten
__________________

206cc Platinum 2.0l 136 PS onyx schwarz 06/2002
Mit Zitat antworten
  #7  
Alt 18.06.2014, 17:59
Bmw25e36m3 Bmw25e36m3 ist offline
Fussgängerampeldrücker
 
Modell: 206cc 135 Platinum
Baujahr: 2003
 
Registriert seit: 06.2014
Beiträge: 4
Ich nochmal,

so die Anomalie ist wiedergekommen... Geht aber weg wenn ich quasi die Drosselklappe neu anlerne. Zündung, 5sek Gas und so weiter.. Was kann nur der defekt sein? Habt ihr ne Idee? Soll ich mal kontaktspray an die Kabel packen? Können die es sein?

Gruß
Jens
Mit Zitat antworten
  #8  
Alt 19.06.2014, 01:41
st-gamler
Gast
 
 
Beiträge: n/a
hab mal hier irgendwo gelesen das Peschöö ein update rausgebracht wegen dieser Meldung.

Mal bei peschöö fragen.
Bei mir kommt die Meldung auch aber nur wenn ich auf Gas fahre.
Mit Zitat antworten
  #9  
Alt 20.06.2014, 11:03
Bmw25e36m3 Bmw25e36m3 ist offline
Fussgängerampeldrücker
 
Modell: 206cc 135 Platinum
Baujahr: 2003
 
Registriert seit: 06.2014
Beiträge: 4
So war gerade bei den freundlichen... Software ist aktuell.. Um das zu erfahren hat es mich mal schlappe 25€ gekostet...

Sie sagen es lege ein Massefehler an der Lamdasonde Bank ein vor...

Werde mich jetzt mal gleich unter das Auto legen und die Sonde ausbauen und reinigen.
Frage mich nur warum der Fehler weg ist wenn ich die Drosselklappe reinige?
Die Frage konnten die mir da auch nicht beantworten.
Mit Zitat antworten
  #10  
Alt 21.06.2014, 13:02
uli07 uli07 ist offline
Damenradfahrer
 
Modell: 206cc 110 Platinum
Baujahr: 2003
Farbe: Granada Rot
 
Registriert seit: 08.2007
Ort: Ostwestfalen
Beiträge: 626
Massefehler heißt ja nicht - Draht ab, gar keine Masse.
Es kann ja eine lose / lockere Verbindung sein mal mit Kontakt mal ohne.
__________________
Gruß Uli07
Mit Zitat antworten
  #11  
Alt 27.10.2018, 21:57
Rome1988 Rome1988 ist offline
Garagenparker
 
Modell: 206cc 135
Baujahr: 2005
Farbe: Nacht Schwarz
 
Registriert seit: 03.2015
Ort: Schopfheim
Beiträge: 14
AU nicht bestanden -Co und Lambda Wert zu hoch-

Hallo, ich bin neu hier und habe ein Problem
Ich war heute beim TÜV und kann mit den Mängeln nicht viel anfangen.

- Motormanagement-/ Abgasreinigungssystem (Otto) nicht in Ordnung
- CO-Gehalt im erhöten Leerlauf nicht in Ordnung
- Lambda bei erhöhter Leerlaufdrehzahl nicht in Ordnung

In Werten:
- CO-Gehalt erhöhter Leerlauf Max. 0.2 Ist 1,205
- Lambda Wert erhöhter Leerlauf Min. 0,97 Max 1,03 Ist 1,043

Ich fahre hauptsächlich Langstrecke über Land, kaum Stadt und kaum Autobahn (2xTäglich 50Km)

Zu meinem Auto:
136 PS, 2L Hubraum, 19500Km Laufleistung, Benziner, Verbrauch bei meiner Fahrweise 7L/100Km

Ich mache mir Sorgen, das sich eine Reperatur nicht lohnt

Geändert von CCarin (29.10.2018 um 14:19 Uhr). Grund: Beitrag formatiert
Mit Zitat antworten
  #12  
Alt 28.10.2018, 00:35
Benutzerbild von CCarin
CCarin CCarin ist offline
Moderator
 
Modell: 207cc VTi 120 Sport
Baujahr: 2010
Farbe: Onyx Schwarz
 

Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- LDK Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- UK 2 0 7
Registriert seit: 09.2007
Ort: Ehringshausen/Dill
Beiträge: 4.555
Die "berühmte" Fehlermeldung "Anomalie Abgas" hattest Du nicht im Display?
Dann könnte es nämlich eine Unmenge an möglichen Fehlerquellen geben:
Stichwortsammlung "Anomalie Abgas"

Wenn da lediglich die Meßwerte lt. TÜA nicht OK sind und der CC ansonsten fehlerfrei marschiert, dann solltest Du die mal die üblichen Verdächtigen kontrollieren, als da wären: Zündkerzen, Drosselklappe reinigen, Stecker zum
EGR-Ventil + Lambda-Sonden überprüfen, ggfs. sind die Lambda-Sonden auszutauschen, ggfs. EGR-Ventil defekt,
Allerdings: Zuviel CO bei Lambda größer/gleich 1 deutet z.B. eher auf einen defekten Kat hin.

Weitere mögliche Ursachen findest Du in den Themen "Abgasanlage defekt" und "Störung Katalysator.
__________________
Wo der206cc auch zu Hause ist ...

Geändert von CCarin (28.10.2018 um 00:41 Uhr).
Mit Zitat antworten
  #13  
Alt 28.10.2018, 00:53
Rome1988 Rome1988 ist offline
Garagenparker
 
Modell: 206cc 135
Baujahr: 2005
Farbe: Nacht Schwarz
 
Registriert seit: 03.2015
Ort: Schopfheim
Beiträge: 14
Fehlermeldung im Display hatte ich keine, der TÜV Prüfer sagte auch, dass kein Fehler abgelegt ist.

Die Zündkerzen sind nicht so alt habe Mai/Juni dieses Jahr neue rein gemacht und sonst läuft er ruhig und rund.

Und im Cockpit sind auch keine Lämpchen an, die es nicht sollten.

Geändert von Rome1988 (28.10.2018 um 00:59 Uhr).
Mit Zitat antworten
  #14  
Alt 28.10.2018, 01:04
thomas44 thomas44 ist gerade online
Moderator
 
Modell: 206cc HDi FAP 110 Tendance
Baujahr: 2005
Farbe: Aluminium Grau
 
Registriert seit: 06.2008
Ort: Aachen
Beiträge: 2.500
Erster Schritt Lambdasonde tauschen, ist bei dem Alter und der Laufleistung eh sinnvoll bzw. notwendig.

VG
Thomas
Mit Zitat antworten
  #15  
Alt 28.10.2018, 09:20
Rome1988 Rome1988 ist offline
Garagenparker
 
Modell: 206cc 135
Baujahr: 2005
Farbe: Nacht Schwarz
 
Registriert seit: 03.2015
Ort: Schopfheim
Beiträge: 14
Ich nehme mal an du meinst die Sonde vor dem Kat oder?
Gibt es eine Möglichkeit zu Prüfen ob es da nach ok ist ohne Werkstatt oder zur Nachprüfung zu fahren?
Mit Zitat antworten
Antwort

Lesezeichen

Stichworte
au, co, endrohrmessung, katalysator, lambdasonde, regelsonde, tüv

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Fehlermeldung "Anomalie Abgasreinigung / Störung Katalysator" Markus3008 206cc - Techtalk 535 28.09.2018 15:41
Lambdasonde Wolfmanjack 307cc - Techtalk 5 15.08.2018 20:16
"Abgassystem defekt" nach Tausch der Lambdasonde Reisefreudig 307cc - Techtalk 2 19.12.2014 10:34
Airbags erneuern ? Nobody 206cc - Techtalk 11 20.12.2009 16:52
Sitzbezug reparieren / erneuern (Brandloch) wiegald 207cc - TechTalk 4 24.08.2009 22:50




Alle Zeitangaben in WEZ +2. Es ist jetzt 12:05 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
ccfreunde.de 2000-2017