CC Freunde aktiv RSS Feed abonieren 308 cc 307 cc 207 cc 206 cc ccfreunde.de Disclaimer Impressum Nutzungsbedingungen Forum Portal

Zurück   CC Freunde Forum > Peugeot 307cc > 307cc - Techtalk

307cc - Techtalk Hier könnt Ihr technische Probleme des 307cc besprechen.

Antwort
 
Themen-Optionen
  #1  
Alt 17.02.2018, 09:01
annie annie ist offline
Garagenparker
 
Modell: 307cc 140 JBL
Baujahr: 2008
Farbe: Abysse Blau
 
Registriert seit: 08.2012
Beiträge: 14
Ausfall Displaybeleuchtung und Abblendlicht

Hallo ,habe das Problem das in meinem 307 CC plötzlich das Licht im Display und das Ablendlicht aus und wieder angeht beim fahren.Also aus,an ,aus, an und dann kilometer weit wieder alles ohne Probleme geht.Fast so als wäre da irgendwo ein Wackelkontakt.Kennt jemand das Problem?
Mit Zitat antworten
  #2  
Alt 17.02.2018, 10:20
Benutzerbild von Stoppi
Stoppi Stoppi ist offline
Moderator
 
Modell: hatte einen 207cc
 

Main-Spessart-Kreis -[Deutschland]- MSP Main-Spessart-Kreis -[Deutschland]- I 3 3 5
Registriert seit: 05.2001
Ort: Frammersbach
Beiträge: 7.544
Also, Display und Abblendlicht haben überhaupt nichts miteinander zu tun.
Das ist schon sehr seltsam bzw. ein Riesen-Zufall, dass die zusammen ausfallen.

Wie weißt Du, dass nur das Licht im Display und dieses nicht komplett ausfällt?
Wenn ich mich recht erinnere, kann man doch da gar nichts mehr (also auch keine Anzeigen) mehr erkennen?
Mit Zitat antworten
  #3  
Alt 17.02.2018, 11:24
annie annie ist offline
Garagenparker
 
Modell: 307cc 140 JBL
Baujahr: 2008
Farbe: Abysse Blau
 
Registriert seit: 08.2012
Beiträge: 14
ich versuch mal zu erklären. Mir ist schon ein paar mal aufgefallen ,das die Cockpit und Radiobeleuchtung so flimmert und dann alles kurz dunkel ist.Nun hab ich gestern morgen im Dunkeln gemerkt das mir in dem Moment auch das Fahrlicht ( Abblendlicht) für Sekunden ausgeht.Geht wieder an, flackert wieder,dann wieder alles aus ,dann wieder an und dann alles ganz normal.Kommisch oder?
Mit Zitat antworten
  #4  
Alt 17.02.2018, 11:35
Benutzerbild von CCarin
CCarin CCarin ist offline
Moderator
 
Modell: 207cc VTi 120 Sport
Baujahr: 2010
Farbe: Onyx Schwarz
 

Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- LDK Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- UK 2 0 7
Registriert seit: 09.2007
Ort: Ehringshausen/Dill
Beiträge: 4.239
Dies könnte mit einem defekten Lichtsensor zusammenhängen zumindest, was das Ablendlicht an/aus betrifft? Evtl. dürfte sich dies auch auf die Displaybeleuchtung auswirken, da ja das Display bei Fahrlicht abgedunkelt wird. Ist jetzt aber nur eine Vermutung ...
Falls die Blinker (irgendwann) ebenfalls rumspinnen sollten, könnte es auch auf eine defekte COM2000 im Lenkstock hinauslaufen?

__________________
Wo der206cc auch zu Hause ist ...

Geändert von CCarin (17.02.2018 um 11:45 Uhr).
Mit Zitat antworten
  #5  
Alt 17.02.2018, 11:42
annie annie ist offline
Garagenparker
 
Modell: 307cc 140 JBL
Baujahr: 2008
Farbe: Abysse Blau
 
Registriert seit: 08.2012
Beiträge: 14
Ok,hab am Montag sowieso einen Werkstattermin zur Inspektion,mal sehn ob man da was findet. Werde dann mal berichten
Mit Zitat antworten
  #6  
Alt 17.02.2018, 11:45
Benutzerbild von CCarin
CCarin CCarin ist offline
Moderator
 
Modell: 207cc VTi 120 Sport
Baujahr: 2010
Farbe: Onyx Schwarz
 

Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- LDK Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- UK 2 0 7
Registriert seit: 09.2007
Ort: Ehringshausen/Dill
Beiträge: 4.239
Nachtrag: (da ich gerade erst die erneuten Beiträge lese)
... Flimmern, flackern, kurze Aussetzer - dies deutet eher auf ein Kontaktproblem hin?
Überprüfe die Masseverbindung von der Batterie zur Karosserie, sowie die Plusverbindung vom Hauptsicherungskasten in Richtung Innenraum zum Lenkstock hin (Lichtschalter)
__________________
Wo der206cc auch zu Hause ist ...
Mit Zitat antworten
Folgender Benutzer sagt Danke zu CCarin für den nützlichen Beitrag:
  #7  
Alt 17.02.2018, 15:12
Benutzerbild von Löwenbändiger
Löwenbändiger Löwenbändiger ist offline
Einkaufswagenausweicher
 
Modell: 206cc 110 Platinum
Baujahr: 2002
Farbe: Nacht Schwarz
 
Registriert seit: 12.2007
Ort: Huerth
Beiträge: 820
Hallo die vermutung von Carin habe ich auch, einfach mal den Masseanschluss an der Batterie überprüfen,könnte lose sein.
__________________
Das Leben ist nicht einfach,aber was wäre es ohne den Löwen?????,noch viel schwerer
Mit Zitat antworten
Folgender Benutzer sagt Danke zu Löwenbändiger für den nützlichen Beitrag:
  #8  
Alt 17.02.2018, 20:40
Benutzerbild von Stoppi
Stoppi Stoppi ist offline
Moderator
 
Modell: hatte einen 207cc
 

Main-Spessart-Kreis -[Deutschland]- MSP Main-Spessart-Kreis -[Deutschland]- I 3 3 5
Registriert seit: 05.2001
Ort: Frammersbach
Beiträge: 7.544
Zitat:
Zitat von annie Beitrag anzeigen
..das die Cockpit und Radiobeleuchtung so flimmert..
Ach so, DA ist dann außer Display und Abblendlicht ja fast die gesamte Fahrzeugbeleuchtung betroffen!

Zitat:
Zitat von Löwenbändiger Beitrag anzeigen
Hallo die vermutung von Carin habe ich auch, einfach mal den Masseanschluss an der Batterie überprüfen,könnte lose sein.
Hätte jetzt auch auf Masse getippt, aber:
Da würden doch die Anzeigen (Display, Cockpit, Radio..) KOMPLETT erlöschen .. und nicht nur deren Beleuchtung!?
Mit Zitat antworten
Folgender Benutzer sagt Danke zu Stoppi für den nützlichen Beitrag:
  #9  
Alt 21.02.2018, 15:01
annie annie ist offline
Garagenparker
 
Modell: 307cc 140 JBL
Baujahr: 2008
Farbe: Abysse Blau
 
Registriert seit: 08.2012
Beiträge: 14
So war also in der Werkstatt zur Inspektion un d Tüv,und was soll ich sagen ,gefunden wurde nichts bezüglich meines Problems. Die Vermutung besteht das der Peugeot das nur macht wenn er kalt ist. Aber dann hat es doch trotzdem irgend eine Ursache? Oder nicht. Ich will ja nicht lästern,aber hab so das Gefühl das so einige Werkstätten mit der heutigen Elektronik in den Autos überfordert sind. Wenn da im Fehlerspeicher nichts gefunden wird wissen die nicht wo sie suchen sollen. Jetz muss ich das weiter beobachten ,und wenn es wieder passiert soll ich wieder in die Werkstatt kommen.Mal sehn was dann kommt.Aber trotzdem Danke für Eure Ratschläge die Ich auch so weitergegeben habe,aber nicht weiter beachtet wurden.
Mit Zitat antworten
  #10  
Alt 21.02.2018, 16:54
Benutzerbild von CCarin
CCarin CCarin ist offline
Moderator
 
Modell: 207cc VTi 120 Sport
Baujahr: 2010
Farbe: Onyx Schwarz
 

Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- LDK Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- UK 2 0 7
Registriert seit: 09.2007
Ort: Ehringshausen/Dill
Beiträge: 4.239
Zitat:
Zitat von annie Beitrag anzeigen
Die Vermutung besteht das der Peugeot das nur macht wenn er kalt ist .... wenn es wieder passiert soll ich wieder in die Werkstatt kommen
Also macht er dies nicht immer? Und meinst Du wenn "er" oder wenn "es" kalt ist?
Meine Vermutung bei "wenn es kalt ist", dass die Batterie bei den Temperaturen < 0° im Keller ist und sich nach einer Weile a) wieder auflädt , sowie bei höheren Temperaturen (in der Werkstatt) noch mittelprächtige Werte aufweist beim Check? Aber dann müsstest Du es morgens beim Kalt Starten merken, dass der Anlasser lediglich SEHR gemächlich dreht? Das würde aber ausreichen für "elektronische Spinnereien". Haben die auch Mal die Lichtmaschine (Spannungs-Regler) gecheckt?
__________________
Wo der206cc auch zu Hause ist ...
Mit Zitat antworten
Folgender Benutzer sagt Danke zu CCarin für den nützlichen Beitrag:
  #11  
Alt 21.02.2018, 18:02
Benutzerbild von Kilo81
Kilo81 Kilo81 ist offline
Sensoreneinparker
 
Modell: 206cc 135 Platinum
Baujahr: 2003
 

Aachen -[Deutschland]- AC Aachen -[Deutschland]- CP * * * *
Registriert seit: 07.2016
Ort: Stolberg
Beiträge: 142
"Wenn er kalt ist?"

Wie soll das denn bitte gehen? Wenn die Batterie bei der Kälte unten ist dann merkst du das nur beim Starten. Im Betrieb passiert da gar nichts.

Ich habe vom 307er keine Ahnung aber meine Vermutung ist der Lichtschalter bzw. der Lichtsensor.
Denn wenn nur das Licht betroffen ist sowie die Cockpitbeleuchtung, dann hängt das damit zusammen.

Wenn es ein Massefehler wäre, dann müsste zumindest irgendeine andere Komponente auch noch spinnen!

Kleiner Exkurs: Bei meinem Mondeo damals war ein Kabelbruch im Kofferraum. 1 Ader MASSE war ohne Kontakt. Folgende Fehler traten auf: Kofferraumsignallampe im Cockpit leuchtete, Kennzeichenbeleuchtung ging nicht mehr aus, sobald das Licht eingeschaltet wurde, verriegelte der Kofferraum...

Tipp:
Sollte der Fehler nochmal auftreten, dann deaktiviere mal die Lichtautomatik und schalte manuell ein (falls das nicht schon der Fall ist). Tritt der Fehler immer noch auf, ist es nicht der Lichtsensor.
Dann könnte es ein Kontaktproblem am Lenkstockschalter sein!
Mit Zitat antworten
Folgender Benutzer sagt Danke zu Kilo81 für den nützlichen Beitrag:
  #12  
Alt 22.02.2018, 10:42
Benutzerbild von CCarin
CCarin CCarin ist offline
Moderator
 
Modell: 207cc VTi 120 Sport
Baujahr: 2010
Farbe: Onyx Schwarz
 

Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- LDK Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- UK 2 0 7
Registriert seit: 09.2007
Ort: Ehringshausen/Dill
Beiträge: 4.239
Zitat:
Zitat von Kilo81 Beitrag anzeigen
Wenn die Batterie bei der Kälte unten ist dann merkst du das nur beim Starten. Im Betrieb passiert da gar nichts.
Da kennst Du die Tücken bei Peugeot nicht! Starten mit (wegen Kälte schlaffer) entladener oder altersschwachen Batterie, führt nicht selten genug zu irgendwelchen Fehlermeldungen im Display oder gar nachfolgenden Fehlfunktionen.
Ich hatte dies mal mit meinem 207cc. Beim ersten Frühjahrsstart (nach der Überwinterung) sprang der zwar gut an, aber beim Dach öffnen kam die Meldung "Dachmechanik defekt" und das Dach hob sich auch nur einen Spalt an. Ich dachte dann, wenn ich jetzt eine kleine Tour fahre, hat sich die Batterie wieder besser aufgeladen und dann sollte es gut sein? Fehlanzeige, auch beim Probieren zwischendurch. Ich wollte eigentlich schon in die Werkstatt am nächsten Tag, habe dann aber doch erstmal über Nacht ein Batterie-Ladegerät angehängt. Was soll ich sagen - am nächsten Tag zeigte er keinen Fehler mehr und das Dach ging wie gewohnt auf.

Aber ich gebe dir Recht, meine erste Vermutung ging ja auch in Richtung Lichtsensor, Lenkstockschalter oder gar COM2000.
__________________
Wo der206cc auch zu Hause ist ...

Geändert von CCarin (22.02.2018 um 10:54 Uhr).
Mit Zitat antworten
Folgender Benutzer sagt Danke zu CCarin für den nützlichen Beitrag:
  #13  
Alt 22.02.2018, 11:00
Benutzerbild von Kilo81
Kilo81 Kilo81 ist offline
Sensoreneinparker
 
Modell: 206cc 135 Platinum
Baujahr: 2003
 

Aachen -[Deutschland]- AC Aachen -[Deutschland]- CP * * * *
Registriert seit: 07.2016
Ort: Stolberg
Beiträge: 142
Ja da stimme ich dir zu.
Nur passiert es während der Fahrt, dann liegt es nicht mehr an den Temperaturen beim Starten. Das heißt entweder Batterie hat ne Zelle kaputt oder die Lima spinnt.
Dann müsste im Fehlerspeicher aber entsprechendes zu finden sein wie zum Beispiel Abfall Bordspannung.

Wie gesagt, ich würde folgendes machen bzw. wissen:
- was sagt der Fehlerspeicher?
- Batterie messen. Mit Zündung aus, Zündung an und während dem Starten
- Lichtautomatik ausschalten und manuell einschalten
- Lenkstockschalter testen, ausmachen, anmachen...

Aber nochmal meine Frage: Tritt das WÄHREND der Fahrt auf oder nur zu Beginn nach dem starten??
Mit Zitat antworten
Folgender Benutzer sagt Danke zu Kilo81 für den nützlichen Beitrag:
  #14  
Alt 22.02.2018, 19:21
annie annie ist offline
Garagenparker
 
Modell: 307cc 140 JBL
Baujahr: 2008
Farbe: Abysse Blau
 
Registriert seit: 08.2012
Beiträge: 14
Während der Fahrt.Hab aber mittlerweile eine ganz andere Vermutung an was es liegt.Werde mich noch mal melden.Ist etwas länger zu schreiben. Hab grad wenig Zeit
Mit Zitat antworten
  #15  
Alt 23.02.2018, 18:23
annie annie ist offline
Garagenparker
 
Modell: 307cc 140 JBL
Baujahr: 2008
Farbe: Abysse Blau
 
Registriert seit: 08.2012
Beiträge: 14
Rückfahrlicht ist ein LED Kennzeichenbeleuchtung normale Glühbirne. Glühbirne kaputt. Rückfahrlicht , Kennzeichen,und Kofferraum beleuchtung funktionieren nicht. Glühbirne ausgewechselt alles geht wieder ,und das Problem mit flimmern,flacker und ausgehen von Display Cockpit und Fahrlicht besteht nicht mehr. Das gleich ist mir vor zwei Jahren im Sommer schon mal vorgekommen,nur da hab ich nicht gemerkt das das Licht nach flimmern und flackern kurz ausgeht,weil es da morgens und abends noch hell war und ich kein Licht anhatte.Mir ist das dann nur im Display aufgefallen,habs irgendwann ignoriert weil es sonst keine Probleme gab. Aber genau zu diesem Zeitpunkt war auch die Glühbirne der Kennzeichenbeleuchtung kaputt.
Mit Zitat antworten
Folgender Benutzer sagt Danke zu annie für den nützlichen Beitrag:
Antwort

Lesezeichen

Stichworte
aussetzer, birnen, display, fahrlicht, flackern, kennzeichenbeleuchtung, leuchtweitenregulierung, rückleuchte

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Licht geht nicht mehr aus! Oldstyler 206cc - Techtalk 9 01.11.2017 13:06
Lichtsensor / Lichtautomatik RolandE 307cc - Techtalk 53 17.03.2015 23:01
Abblendlicht defekt alfalfa77 307cc - Techtalk 5 14.08.2013 11:49
def. Tacho, Abblendlicht, schlechte Beschl., hoher Verbrauch, alles auf einmal? sushi.z 206cc - Techtalk 4 14.02.2013 18:07
Fenster, Dach, Radio, Displaybeleuchtung ohne Funktion Kaddelche 206cc - Techtalk 10 16.08.2011 14:03




Alle Zeitangaben in WEZ +2. Es ist jetzt 21:09 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
ccfreunde.de 2000-2017