CC Freunde aktiv RSS Feed abonieren 308 cc 307 cc 207 cc 206 cc ccfreunde.de Disclaimer Impressum Nutzungsbedingungen Forum Portal

Zurück   CC Freunde Forum > Peugeot 207cc > 207cc - TechTalk

207cc - TechTalk Hier könnt Ihr technische Probleme des 207cc besprechen.

Antwort
 
Themen-Optionen
  #16  
Alt 16.06.2008, 12:15
Merlin Merlin ist offline
Schlaglochbremser
 
Modell: 207cc 150 THP Platinum
Baujahr: 2007
Farbe: Chronos Silber
 
Registriert seit: 04.2007
Ort: Köln
Beiträge: 85
Zitat:
Zitat von Snaketwin Beitrag anzeigen
Die Türverriegelung habe ich deaktiviert und dieses Klacken oder eher einrasten ist deutlich im Kupplungspedal zu spüren

@Mondancer: Was ist denn das für ein Geräusch, bzw. was macht es?
Das dürfte wohl dieser Effekt sein, der genau dann eintritt, wenn man die Geschwindigkeit von 20 km/h überschreitet. (Guckst Du hier)
Ursache ist wohl die Aktivierung des ABS/ESP.
Und scheinbar ist dieser Effekt auch je nach Fahrzeug unterschiedlich stark zu merken. Bei meinem vorherigen 206cc beispielsweise war mir das nie aufgefallen und bei meinem jetzigen ist es auch nur ganz schwach zu merken. Da muss man schon genau darauf achten, damit man es überhaupt spürt.

Gruß,
Ulf

Geändert von Merlin (16.06.2008 um 12:22 Uhr).
Mit Zitat antworten
  #17  
Alt 16.06.2008, 12:23
Snaketwin
Gast
 
 
Beiträge: n/a
Zitat:
Zitat von Merlin Beitrag anzeigen
Das dürfte wohl dieser Effekt sein, der genau dann eintritt, wenn man die Geschwindigkeit von 20 km/h überschreitet.
Du weißt doch wie das ist...wenn man weiß es ist da, dann achtet man auch immer wieder darauf

naja, der Leistungsverlust ist komischerweise seit 2 Tagen nicht mehr aufgetaucht. Was mich noch mal interessiert ist das Thema verruste Zündkerzen, auffällig am Auspuff. Also meiner ist auch leicht verrust, aber ist das nicht normal?

Geändert von CCarin (17.08.2015 um 17:20 Uhr). Grund: Zitat gekürzt
Mit Zitat antworten
  #18  
Alt 17.08.2015, 14:26
norbert_sps norbert_sps ist offline
Fussgängerampeldrücker
 
Modell: 207cc VTi 120 Filou
 
Registriert seit: 08.2015
Beiträge: 2
Zitat:
Zitat von DFman Beitrag anzeigen
@Kathi80:
Also die Fehlermeldung "Gemisch zu mager" (Fehlercode z.B. P2191) wird mit der Flashanweisung B1EW010BQ0 behandelt. Es wird empfohlen, die Einstellung der Steuerzeiten zu kontrollieren. Wenn die Steuerung verstellt ist, wird empfohlen folgendes auszutauschen:
Hydraulische Spannvorrichtung für die Steuerkette (Kettenspanner), Steuerkette, Schrauben der Nockenwellenscheibe, Schraube der Nabe der unteren Scheibe (das ist die besagte Schraube mit der die Scheibennabe befestigt wird, die das Steuerritzel fixiert), Gleitschuh oben....
Ist der Aufbau der Steuerkette bei der 120PS Maschine genauso??
Habe das Problem, dass nach Tausch der Steuerkette durch Peugeot der Motor keine Leistung hat.. Die Werkstatt behauptet, dass das nicht an den Steuerzeiten liegen kann.
Ausserdem geht nach der Reparatur die Lenkung extrem schwer..

Norbert

Geändert von Stoppi (17.08.2015 um 14:44 Uhr). Grund: Mega-Zitat
Mit Zitat antworten
  #19  
Alt 17.08.2015, 17:16
Benutzerbild von CCarin
CCarin CCarin ist offline
Moderator
 
Modell: 207cc VTi 120 Sport
Baujahr: 2010
Farbe: Onyx Schwarz
 

Landau -[Deutschland]- LDK Landau -[Deutschland]- UK 2 0 7
Registriert seit: 09.2007
Ort: Ehringshausen/Dill
Beiträge: 5.328
In der Tat sind Steuerkette und Kettenspanner gem. Artikel Nr. bei Peugeot identisch. Allerdings hat man für die Baureihen x-mal die Varianten gewechselt, so dass man via VIN-Nummer genau nachschauen muss, welche Steuerkette und Kettenspanner in Frage kommen.

Beim VTI-Motor ist allerdings kaum ein Steuerkettenproblem bekannt, wohl auch daher kommend, dass diese im Gegensatz zum THP-Turbo weitaus weniger belastet wird.

Was die Steuerzeiten betrifft ... der Vti mit klassischer Saugrohreinspritzung besitzt sogar einige Features, Stichwort "Valvetronic", die der THP mit Turbo nicht hat bzw. hatte und kann daher sogar leichte Unregelmäßigkeiten bei den Steuerzeiten besser ausgleichen.

Bei motortalk gibt´s noch nen interressanten Thread bezügl. Steuerkette und VTI : motor-talk/motorprobleme-kettenspanner-und-steuerkette-1-6-vti-und-thp-motoren-gleich

Dass die Servounterstützung der Lenkung etwas damit zu tun haben sollte, kann ich mir eigentlich nicht vorstellen.
__________________
Wo der206cc auch zu Hause ist ...
Mit Zitat antworten
  #20  
Alt 17.08.2015, 18:52
norbert_sps norbert_sps ist offline
Fussgängerampeldrücker
 
Modell: 207cc VTi 120 Filou
 
Registriert seit: 08.2015
Beiträge: 2
Danke für die ausführliche Erläuterung
Denke schon, dass da etwas mit den Steuerzeiten nicht stimmen kann, weil definitiv die Beschleunigung nach Wechsel der Steuerkette noch bescheidener ist, als vor Tausch der Steuerkette...
Werde morgen die Werkstatt erneut aufsuchen.
Es ist schon erstaunlich, dass nach 68000km die Steuerkette gelängt ist. Die Ausführung der Kette erinnert mich eher an eine Fahrradkette als an eine Steuerkette für einen 120PS-Motor. Und die Art der Befestigung des Kurbelwellenzahnrades lässt mein eh schon schütteres Haar ergrauen...

Norbert
Mit Zitat antworten
  #21  
Alt 28.01.2016, 09:32
Brecheisen Brecheisen ist offline
Benzinpreisvergleicher
 
Modell: 207cc VTi 120 Sport
Baujahr: 2008
Farbe: Neysha Blau
 
Registriert seit: 03.2012
Ort: München
Beiträge: 225
Zitat:
Zitat von Rene2911 Beitrag anzeigen
Also bin ehemaliger Peugeot Mech und wir haben bei einigen(auch bei meinem) 207CC´s die Valvetronic neu angelernt bzw. eine Fernladung gemacht war so eine art abhilfe bei Peugeot. Kann man nur probiern bei mir hats geholfen allerdings 120 Vti
Sehr aufschlussreich, ich denke, ich habe das gleiche Problem (auch der VTI, BJ 200. Hoffe das hilft bei mir, hab in 2 Wochen den Termin.
Mit Zitat antworten
  #22  
Alt 05.05.2017, 00:15
plarin plarin ist offline
Fussgängerampeldrücker
 
Modell: 207cc VTi 120 Premium Automatik
 
Registriert seit: 05.2017
Beiträge: 2
Leistungsverlust VTi Motor

Hallo Liebe Peugeot Freunde

Bevor ich mich registriert habe, habe ich mal die SUFU benutzt und auch andere Foren durchstöbert aber finde dennoch keine Lösung für mein Problem.

Es geht um das "Typische" Leistungsverslust Problem.

Daten:

Peugeot 207 CC - 120 PS - Benziner - Automatik - 2007 BJ. - 101.000 KM


Sobald das Auto längere Zeit steht (über nacht) wird es normal gestartet ohne Probleme.
Wenn ich aber losfahre und nach geschätzten ~5-20 Meter hat er aufeinmal einen Leistungsverlust. Er rollt zwar weiter (da er auf "D" steht) aber das drücken oder halten auf dem GAS-Pedal bringt nichts. Das dauert ca. 5-10 sekunden und verschwindet dann für den Rest des Tages.

Ein paar Forum beiträge waren dabei mit : Gaspedalstellungssensor , Valvetronic neu Anlernen/Fernladung, Ventilklappen, Lambdasonde ... und noch 2-3 die mir nicht mehr einfallen...

Hat jemand schon sowas gehabt? Falls Ja...Bin ich für jede Hilfe sehr Dankbar!

LG plarin

"neuer User"
Mit Zitat antworten
  #23  
Alt 05.05.2017, 01:56
Benutzerbild von CCarin
CCarin CCarin ist offline
Moderator
 
Modell: 207cc VTi 120 Sport
Baujahr: 2010
Farbe: Onyx Schwarz
 

Landau -[Deutschland]- LDK Landau -[Deutschland]- UK 2 0 7
Registriert seit: 09.2007
Ort: Ehringshausen/Dill
Beiträge: 5.328
Wenn Du den Beitrag (Link) von "motortalk" mal durchliest, scheint es 2 Phänomene von Leistungsverlust zu geben:

a) abnehmende Leistung bei zunehmender Betriebstemperatur
b) ruckartiger, kurzer oder auch längerer Leistungsverlust, kurz nach dem Motorstart

Zu a) scheint es mit der Steuerkette zusammen zu hängen, dabei auch ggfs. rasselnde Geräusche zu hören

Bei b) ist von den 2 Magnetventilen der Nockenwellensteuerung/-verstellung (Valvotronic) die Rede. Wenn man in dem Moment Vollgas tritt, reagiert der Motor mit lautem Brummen und zieht nicht. Ein Neustart des Motors kann Abhilfe bringen.
In hartnäckigen Fällen kommt beim Fehlerauslesen der Code P1186, welcher besagt dass das Magnetventil und der dazugehörige Nockenwellen-Phasensensor Probleme bereiten. Oftmals ist Ruhe wenn eines der beiden oder beide Teile getauscht werden. Allerdings kann der Fehler auch durch zu niedrigen Öldruck verursacht werden und so für Fehler in der VALVOTRONIC (variable Ventilsteuerung) sorgen.
__________________
Wo der206cc auch zu Hause ist ...
Mit Zitat antworten
  #24  
Alt 05.05.2017, 13:46
plarin plarin ist offline
Fussgängerampeldrücker
 
Modell: 207cc VTi 120 Premium Automatik
 
Registriert seit: 05.2017
Beiträge: 2
Danke für die rasche Antwort CCarin

Ich würd mal sagen bei mir trifft ja eh punkt 2 zu

1) Was kosten/kostet die Magnetventil(e) ?
2) Kommt man selbst zu denen zum auswechseln oder eher Werkstatt?
3) Ich habe in letzter Zeit einen ÖL-Verlust.. ca 1L -> 1.000KM .. Beim drunterschauen haben wir den ÖL-Verlust nicht im unteren Bereich gefunden sondern das es eher von Oben kommt.. Kann das irgendwie damit zusammenhängen ? In der Werkstatt haben die nach der Motorreinigung auch nichts finden können aber einer meinte es könnte evtl. die Kolbendichtung /Motorkopfdichtung sein?


LG
Mit Zitat antworten
  #25  
Alt 05.05.2017, 14:36
Benutzerbild von CCarin
CCarin CCarin ist offline
Moderator
 
Modell: 207cc VTi 120 Sport
Baujahr: 2010
Farbe: Onyx Schwarz
 

Landau -[Deutschland]- LDK Landau -[Deutschland]- UK 2 0 7
Registriert seit: 09.2007
Ort: Ehringshausen/Dill
Beiträge: 5.328
ups ... zu Fragen 1+2 kann ich Dir nichts Konkretes sagen. Ich bin selbst kein aktiver Schrauber. Aber lese mal motor-talk.de/forum/magnetventile-der-nockenwellenverstellung-selber-reinigen-oder-wechseln-vti95
Ich weiß nicht, ob es beim VTi 120 identisch ist?

Peugeot selber sagt, dass ein Ölverlust von bis zu 0,5l/1000km noch normal sei bei ihren Motoren. Mein VTi verbraucht so etwa 0,2l/1000km.
Was den Öldruck betrifft: da ist die Öldruckpumpe für verantwortlich oder ... ein verstopfter Ölfilter. Solange Du nicht unter Minimum kommst mit dem Ölstand, dürfte es da keine Probleme geben, wenn damit alles OK ist.
__________________
Wo der206cc auch zu Hause ist ...
Mit Zitat antworten
  #26  
Alt 07.05.2017, 11:59
Alex65 Alex65 ist offline
Fussgängerampeldrücker
 
Modell: 207cc VTi 120 Sport
 
Registriert seit: 05.2017
Beiträge: 8
Chaos Pur

Hallo ich bin neu hier und gleich ne Katastrophen Frage. Mein 207 cc spinnt, 1.6 16v 120 ps . Das Auto war in der Werkstatt wegen den Bremsen. Auf der Probefahrt dann totaler Leistungsverlust, Nockenwellensensor soll jetzt defekt sein? Motor hat null Leistung u. geht im Stand direkt aus. Wieder gestartet, läuft er normal, nach 5 Meter Fahrt dann wieder keine Leistung mehr. Jetzt wollen die Steuerkette, Nockenwellen radsensoren, alles Tauschen. Kostenpunkt minimum gute 1000 Euro. Ich hatte vorher nie den Fehler. Eine Woche zuvor noch Fehlerspeicher auslesen lassen, da war nichts, ausser Kupplungssensor defekt, weswegen der Tempomat ausgefallen war. Nach der Rep. an dem Sensor hab ich die Probleme, zuvor war nichts an dem Auto. Ich verstehe den Zusammenhang nicht. Es kann doch nicht auf einmal alles defekt sein? Das Magnetventil, was vorne am Motor sitzt, ist auch neu gemacht worden . Kennt jemand so was Ähnliches, kann es sein ?? Die Motorkontroll- Leuchte geht auch nicht an...? ich bin ratlos, was da los ist mit meinem Auto Bauj 2/2009 120 PS Schaltwagen, 125000km gelaufen.
Ich hoffe ich konnte einigermaßen beschreiben was da los ist?
Im Vorraus schon mal Danke!

Geändert von CCarin (07.05.2017 um 12:37 Uhr).
Mit Zitat antworten
  #27  
Alt 07.05.2017, 12:47
Benutzerbild von CCarin
CCarin CCarin ist offline
Moderator
 
Modell: 207cc VTi 120 Sport
Baujahr: 2010
Farbe: Onyx Schwarz
 

Landau -[Deutschland]- LDK Landau -[Deutschland]- UK 2 0 7
Registriert seit: 09.2007
Ort: Ehringshausen/Dill
Beiträge: 5.328
Hallo Alex ... willkommen bei den CC-Freunden

Ja klar, das Teuerste immer zuerst
Ich könnte mir nicht vorstellen, dass sich irgendwo entweder ein Steckkontakt bei den Arbeiten an der Kupplung gelockert hat oder nicht richtig gesteckt wurde, oder gar ein vergammelter Stecker, der jetzt nicht mehr richtigen Kontakt herstellt, im Bereich Nockenwellensensor, Magnetventile (es gibt 2 an der Nockenwelle) ... wurde dies gecheckt. Welches Magnetventil wurde denn ausgetauscht und warum?

Es könnte aber auch ein purer Zufall sein, dass da jetzt weiteres kaputt gegangen ist?
__________________
Wo der206cc auch zu Hause ist ...
Mit Zitat antworten
  #28  
Alt 29.05.2017, 14:54
supilauri supilauri ist offline
Fussgängerampeldrücker
 
Modell: 207cc VTi 120 Sport
Baujahr: 2007
 
Registriert seit: 07.2016
Beiträge: 2
Frage Leistungsverlust beim 120 PS Motor

Hallo Zusammen,

ich fahre nun fast ein Jahr meinen heißgeliebten 207 cc ohne Probleme - jetzt macht er leider etwas Zicken.

Die Leistung hat sehr nachgelassen, ich kann schlecht beschleunigen und fahre die Gänge immer sehr weit aus, um überhaupt vom Fleck zu kommen. Ich hab zudem das Gefühl, dass der zweite Gang sehr schlecht zu fahren ist. Normalerweise konnte ich immer bei ca. 10 km/h in den 2. Gang schalten, jetzt würgt er mir dabei fast ab. Außerdem ist er bei der Beschleunigung sehr laut (tiefes Brummen). Ich habe zwar den Sportauspuff, würde aber sagen, dass das Geräusch aus dem Motor kommt.

Zur Vorgeschichte (weiß nicht, inwiefern das zur Fehlersuche hilft):
Vor einem Monat ca. fiel auf, dass mein Kühlwasser komplett leer war (weiß leider nicht, wie lange schon...). Daraufhin wurde der Thermostatstutzen ausgetauscht und ich bekam den Wagen mit dem Hinweis, dass er sehr wenig Leistung hätte von der Werkstatt zurück. Ein paar Tage später startete der Wagen kaum noch und ich erhielt die Fehlermeldung, mein Abgassystem sei defekt. Daraufhin wurden die Nockenwellensensoren und das Magnetventil ausgetauscht. Die Fehlermeldung war weg, die Leistung etwas besser, aber immer noch nicht so gut wie am Anfang. Die Werkstatt meinte, sie würden als nächstes das Nockenwellensensorenrad inkl. Steuerkette austauschen. Das habe ich bisher noch nicht gemacht, da ich ungern so viel Geld in die Hand nehmen will, wenn nicht im Ansatz gesichert ist, dass das der Fehler ist.

Hat jemand vielleicht schon mal einen ähnlichen Fall gehabt und hoffentlich eine ganz einfache Lösung?

Noch eben ein paar Angaben zu meinem Auto
207 cc 1.6 16V 120 VTi
EZ12/07
fast 100.000 km gelaufen

Vielen lieben Dank und sonnige Grüße
Laura
Mit Zitat antworten
  #29  
Alt 13.01.2020, 14:16
bajogger bajogger ist offline
Fussgängerampeldrücker
 
Modell: 207cc VTi 120 Roland Garros
 
Registriert seit: 01.2020
Beiträge: 5
Ruckelt sehr stark, nach Neustart kurz gut, dann erneut ruckeln

Hallo,
habe seit heute einen Fehler und hoffe auf einen Hinweis. Beginnt mit einem Ruckler, dann kommt die Meldung das ein Fehler vorliegt umd repariert werden muss. In der Folge wird das Ruckeln stärker und immer mehr Leistungsverlust stellt sich ein. Komme kaum noch eine Steigung hoch. Nach Abstellen des Motors und kurzer Wartezeit ist nach dem Neustart erst mal volle Leistung vorhanden bis nach kurzer Zeit das ganze von vorne beginnt. Vorgang lässt sich wiederholen.
Mit Zitat antworten
  #30  
Alt 13.01.2020, 14:40
Benutzerbild von CCarin
CCarin CCarin ist offline
Moderator
 
Modell: 207cc VTi 120 Sport
Baujahr: 2010
Farbe: Onyx Schwarz
 

Landau -[Deutschland]- LDK Landau -[Deutschland]- UK 2 0 7
Registriert seit: 09.2007
Ort: Ehringshausen/Dill
Beiträge: 5.328
Welche Meldung kommt denn, im Bordcomputer?

Ansonsten sollte man via OBD mal Fehlermeldungen auslesen. Nur so kann man die Ursache eingrenzen. Wie Du aus dem Thema erkennen kannst, gibt es da unterschiedlichste Ansätze.
__________________
Wo der206cc auch zu Hause ist ...
Mit Zitat antworten
Antwort

Lesezeichen

Stichworte
leistungsverlust, motor, motorengeräusch

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
VTI Motor geht im Leerlauf aus hemme105 207cc - TechTalk 117 29.03.2015 18:38
Vollgas mit neuem kaltem Motor !? Sanne 207cc - TechTalk 6 26.02.2013 12:19
Leistungsverlust, Steuerkette + defekte Motoranalyse apa77 THP Probleme 5 20.12.2012 19:50
warmer motor ruckelt im stand an der ampel speedy-two-race 206cc - Techtalk 3 12.11.2010 16:30
Lüftung ohne Motor nicht möglich ?!? ... Das darf doch nicht wahr sein ! (§30 STVO) cctop 307cc - Allgemein 6 08.06.2005 21:43




Alle Zeitangaben in WEZ +2. Es ist jetzt 02:02 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS
ccfreunde.de 2000-2019