CC Freunde aktiv RSS Feed abonieren 308 cc 307 cc 207 cc 206 cc ccfreunde.de Disclaimer Impressum Nutzungsbedingungen Forum Portal

Zurück   CC Freunde Forum > Peugeot 206cc > 206cc - Techtalk

206cc - Techtalk Hier könnt Ihr technische Probleme des 206cc besprechen.

Antwort
 
Themen-Optionen
  #16  
Alt 30.05.2003, 20:32
Kulturschock
Gast
 
 
Beiträge: n/a
hi picasso,

bei mir war es so: Wenn der Motor kalt ist (also nach mind. 5 Std. Standzeit), springt er unwillig (nach mehrmaligem Orgeln oder gar mehrmaligem Versuch) an. Läuft kalt unrund, nimmt kein Gas an. Beim Gas geben geht er fast aus oder komplett aus. Fährt man (mutig) los, ruckelt er rum.

Nach kurzer Warmlaufphase (1 - 2 Min) läuft er dann normal. Warm startet er auch besser oder sogar problemlos.
Mit Zitat antworten
  #17  
Alt 17.06.2003, 12:17
Kim
Gast
 
 
Beiträge: n/a
hallo Alle zusammen,

War eben beim Händler, und der sagte es soll definitiv am Zylinderkopf liegen und Peugeot hat neue rausgebracht.... Lieferzeit ist aber noch enorm..
Mal schauen, ich hoffe nicht, dass es schlimmer wird, hatte nämlich erst vor es im Oktober einbauen zu lassen.....

lieben Gruß:roll: :roll: :roll: :roll: :roll:
--
***** Laß die Sonne ins Cabrio *****
Mit Zitat antworten
  #18  
Alt 17.06.2003, 12:40
Nightmer07
Gast
 
 
Beiträge: n/a
Hallo zusammen,

Ich hab zwar die 2.0 Liter Version, doch habe ich auch das Problem das der cc ruckelt und kein Gas annimmt wenn ich mit ihm morgens (wenn er kalt ist) losfahren will, der ist mir sogar schon aus gegangen.
Das hab ich meiner Werkstatt auch schon mitgeteilt (mehr mals) und die haben immer nur gesagt, sie hätten nichts festgestellt und der würde auch nicht ruckeln.
Nach dem Motto: Lernen Sie doch mal ihr Auto richtig zu schalten!

Ich hab mir bisher auch nichts dabei gedacht nur wenn das so teuer ist, dann muß ich wohl mal wieder hin und rum meckern.
:(

Gruß
René
PS: Also wenn Peugeot auch nicht,s mehr Taugt, was soll man sich denn noch kaufen?!
--
www.ccfreunde-köln.de

Offen durchs Leben
Mit Zitat antworten
  #19  
Alt 17.06.2003, 18:13
Ffm1970
Gast
 
 
Beiträge: n/a
@ Neubesitzer

Weiss jemand, ob derlei Probleme mit dem Modellwechsel behoben wurden?
Mit Zitat antworten
  #20  
Alt 18.06.2003, 09:08
Kim
Gast
 
 
Beiträge: n/a
Hey,
also ich kann nur sagen (2003er Modell Besitzer) das Problem ist definitiv nicht mit dem Modellwechsel behoben worden, da ich das neue Modell fahre... )):bounce:
--
***** Laß die Sonne ins Cabrio *****
Mit Zitat antworten
  #21  
Alt 18.06.2003, 12:57
LA
Gast
 
 
Beiträge: n/a
[quote]
Original von Kim:
Hey,
also ich kann nur sagen (2003er Modell Besitzer) das Problem ist definitiv nicht mit dem Modellwechsel behoben worden, da ich das neue Modell fahre... )):bounce:
--
Moin Zusammen!

hab meinen blauen Flitzer mit 2.0l seit gestern....
und kann das nur bestätigen.Heute morgen angemacht,etwas Gas - aus!

Son Sch.... ;( ;( ;(

Also? Soll ich jetzt direkt wieder zum Händler?
Mit Zitat antworten
  #22  
Alt 18.06.2003, 16:05
schubbel
Gast
 
 
Beiträge: n/a
@all

Also wir haben auch einen neuen 1,6 Liter. Nach nunmehr über 3.000 km treten die oben beschriebenen Probleme bei uns nicht auf. Es gibt da wohl Fertigungstoleranzen.

Richtig ist, dass der Motor eine gewisse "Mindestdrehzahl" braucht, um zu ziehen. Mir als Dieselfahrer fällt das besonders schwer. Aber wenn ich das Ding bei den über 3.000 km nur so 3-4 mal abgewürgt habe, ist das wohl kein Motorproblem.
--
Grüße aus der Oberlausitz!
Mit Zitat antworten
  #23  
Alt 18.06.2003, 16:32
Ffm1970
Gast
 
 
Beiträge: n/a
@ Kim, LA, schubbel

Danke für Eure Antworten.

Eigentlich wollte ich im Herbst bestellen, aber die Probleme mit dem Kaltstart kenne ich im Moment von meinem 205 zu genüge.

Nach Aussage meines freundlichen aber wohl unkundigen P-Händler vor Ort, wird der CC angeblich laufend weiter verbessert.................aber wo?


Vielleicht äußert sich ja Heute im Chat jemand dazu?!?!

Eins steht fest: Solange dies nicht behoben ist, kaufe ich nicht!

Mag sein, dass es einige oder viele CC-Fahrer gibt, die keine Probleme haben. Aber bei meiner Probefahrt wurden leider einige Probleme bestätigt.
Der Wagen hatte gerade mal 2.500 km drauf und lief sehr unruhig, Bremsen quietschten....

Danke!

Mit Zitat antworten
  #24  
Alt 18.06.2003, 22:19
206RC
Gast
 
 
Beiträge: n/a
wenigstens gesteht peugeot das problem ein. siehe chatlog!

Mit Zitat antworten
  #25  
Alt 01.07.2003, 20:44
popel popel ist offline
Geisterfahrerausweicher
 
Modell: 206cc 135
Baujahr: 2003
Farbe: Nevada Rot
 
Registriert seit: 10.2002
Ort: Kaiserslautern
Beiträge: 32
popel eine Nachricht über ICQ schicken
Hi
Wir haben seit dem 25.6.03 unseren Neuen 2,0l , und mit ihm auch die oben beschriebenen Kaltstartprobleme.
Heute war meine Frau in der Werkstatt und die haben ihn ans DIAG gehängt aber nichts festgestellt.
Nach der Untersuchung meinten sie wir sollen erst mal 2000-3000 km fahren bis sich alles eingelaufen hat, und dann sollten die Probs weg sein.
Der Chefe hat gesagt sie haben mehrere solcher Probs in der jüngeren Zeit gehabt, ob das mit dem Einfahren was gebracht hat, hat er aber nicht sagen können da noch keiner soviel km drauf hat.
Hat jemand Ahnung ob das was bringen kann?
--
stefan und anita :hasi:

leider gibts noch keinen CC in Spur-N, deshalb haben wir einen in Originalgröße
www.reinhardt-netz.de
Mit Zitat antworten
  #26  
Alt 01.07.2003, 21:40
Hilfi
Gast
 
 
Beiträge: n/a
2l cc, 1. zulassung 30.5, mod 2003

das problem besteht bei mir seit anfang. obwohl auto in der garage, die rund 24 grad warm ist. jetzt 1500 km. keine besserung. händler meinte, sie wissen nur von 1,6l problemen.

vermute im moment eben schlimmes.... einige sollten ihre ccs ja erhalten und die liefertermine wurden dann kurzeitig verschoben. der 206 s16 meiner freundin hatte der händler bereits im system mit der produktionswoche (das sieht der händler in der schweiz rund 1 woche vorher). auto wurde dann aber später wieder getrichen und erst später hergestellt. produktionstechnische verzögerung.... der 2l ist nun beim händler eingetroffen (wie auch viele 2l wie man in den foren lesen kann). liegts event. an diesen motorproblemen, dass peugeot die produktion der 2l kurzzeitig ausgesetzt haben könnte.

alles nur spekulation...

antwort aus dem chat mit peugeot deutschland: nach genauer analyse der reklamationen haben wir festgestellt, dass bestimmte toleranzen in der fertigung des zylinderkopfes im bereich der motorventilführung nicht eingehalten worden sind.

X(
Mit Zitat antworten
  #27  
Alt 01.07.2003, 21:56
Benutzerbild von RK
RK RK ist offline
Ehrenmitglied
 
Modell: hat keinen CC
 

Darmstadt -[Deutschland]- DA Darmstadt -[Deutschland]- CC 2 0 0 7
Registriert seit: 05.2001
Ort: Südhessen
Beiträge: 3.840
Testhalber mal mit 98 Oktan Markensprit anstatt evt. 95Oktan Billigsprit versuchen. Mein 2,0l hat zB ein besseres Kaltstartverhalten mit 98Oktan.


--
[red]
Das 3. intl CC Treffen findet in Holland statt!
Info: http://europameeting2003.206ccClub.nl


[/red]
Mit Zitat antworten
  #28  
Alt 01.07.2003, 22:13
Heli888
Gast
 
 
Beiträge: n/a
) Naja hab auch einen 1.6l CC der Ersten Serie 6.2001 kenn nach dem Kaltstart nur ein kleines Motorruckeln das aber fast immer gleich weg ist nur 1-2 Rucker also kann ich mich glücklich schätzen , oder liegts daran das ich erst 21000 km drauf hab.

Ciao heli !!
Mit Zitat antworten
  #29  
Alt 02.07.2003, 07:41
206RC
Gast
 
 
Beiträge: n/a
rk

ist tanke immer 98er
Mit Zitat antworten
  #30  
Alt 02.07.2003, 07:51
Lufthansa747 Lufthansa747 ist offline
Schlaglochbremser
 
Baujahr: Mini
 
Registriert seit: 03.2003
Ort: Hannover
Beiträge: 79
Mein CC steht ja bekannterweise nach den ersten 29 gefahren km wegen Startproblemen und der Fehlermeldung "Ökologischer Betrieb-geringe Motorleistung" seit 1 Woche in der Werkstatt.
Ursache dafür ist ein Defekt an der elektromagnetischen Ventilsteuerung, welche die Luftzufuhr in den Brennraum steuert. Diese schloß beim Anlassen des Motors nicht, oder nicht komplett, so daß zuviel Luft im Brennraum gelangen konnte und das Gemisch zu mager war/ist. Darum auch das Ruckeln und Geräusch eines anspringenden Dieselmotors (bei meinem CC).
Vielleicht liegt "euer" Problem ja auch an diesem Teil - würde einfach mal die Werkstatt geziehlt darauf ansprechen.

Der Flieger - gerade versucht so gut wie möglich das Gehörte/Erklärte vom Werkstattmeister hier wiederzugeben
Mit Zitat antworten
Folgender Benutzer sagt Danke zu Lufthansa747 für den nützlichen Beitrag:
Antwort

Lesezeichen

Stichworte
leerlauf, ruckeln, ventile

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Unruhiger Motor nach starten / Kaltlaufproblem Trogi 206cc - Techtalk 93 20.07.2016 14:20
Motor-Probleme bei Kälte nascha2 206cc - Techtalk 23 16.03.2015 23:48
Motorlauf nach dem Anlassen bei Minustemp. Stefan79 307cc - Techtalk 5 19.02.2005 09:31




Alle Zeitangaben in WEZ +2. Es ist jetzt 07:28 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
ccfreunde.de 2000-2017