CC Freunde aktiv RSS Feed abonieren 308 cc 307 cc 207 cc 206 cc ccfreunde.de Disclaimer Impressum Nutzungsbedingungen Forum Portal

Zurück   CC Freunde Forum > Peugeot 206cc > 206cc - Techtalk

206cc - Techtalk Hier könnt Ihr technische Probleme des 206cc besprechen.

Antwort
 
Themen-Optionen
  #76  
Alt 24.11.2003, 07:08
ccwonderwoman
Gast
 
 
Beiträge: n/a
Hallöchen,

bin noch neu hier und finde es klasse, dass ich nicht alleine bin mit dem Motorlaufproblem. Habe meinen 206 CC im Juli 2003 gekauft. Bin mittlerweile 10.000 km gefahren und habe seit ca August dieses Motorlaufproblem. Es fing erst mit einem unruhigen Leerlauf an. Dann kam das bekannte Kaltstartproblem hinzu. Er ruckelt sich morgens warm :o(
War bisher vier Mal in der Werkstatt. Zuerst wurde er immer ans Diagnosegerät gehängt. Brachte nix. Nun wurde die Bediensoftware neu aufgespielt....wieder nix. Werde diese Woche nochmals zur Werkstatt fahren, bin mal gespannt, was die dann wieder machen.

Ansosnten bin ich zufrieden mit dem kleinen Löwen!!!

MfG

CCwonderwoman
Mit Zitat antworten
  #77  
Alt 30.11.2003, 20:09
Foppel
Gast
 
 
Beiträge: n/a
UPDATE:

Hallo,

übermorgen ist mein Auto seit 4 Wochen (!!!) in der Werkstatt und die melden sich nichtmal mehr!


:shock1: Hilfe!!! :shock2:



Mit Zitat antworten
  #78  
Alt 30.11.2003, 20:39
Benutzerbild von anjavista
anjavista anjavista ist offline
Cabriogeschlossenfahrer
 
 
Registriert seit: 06.2003
Ort: Stuttgart
Beiträge: 384
anjavista eine Nachricht über ICQ schicken
@Markus

Was bedeutet ARV ?

Grüssle Bernd
Mit Zitat antworten
  #79  
Alt 06.12.2003, 22:34
bruderCC
Gast
 
 
Beiträge: n/a
Seit ein paar Tausend Kilometern habe ich leider auch das Kaltstart-Problem... ;(
Habe demnächst einen Werkstatt-Termin (30.000er Inspektion), mal sehen ob die das beheben können.
--
Noch Fragen? FAQ
Mit Zitat antworten
  #80  
Alt 06.12.2003, 23:31
motorbiene
Gast
 
 
Beiträge: n/a
Hallo,

ich hatte meinen CC auch mal wieder in der Werkstatt wegen des Motorlaufproblems.

Diesmal hat der Werkstattmeister neue Zündkerzen eingebaut.
Er sagte, es gäbe ein Schreiben von Peugeot, in dem steht, daß diese
Zündkerzen beim Motorlaufproblem helfen würden. Es sind Kerzen aus dem Motorsport, mit vier Kontakten dran.
Zusätzlich hat er auch noch dazu ein neues Software-Update aufgespielt, daß veränderte Zündzeiten (oder sowas ähnlichen) vorgibt!

Bin mal gespannt, ob,s was hilft, aber ich habe echt das Gefühl, das es seit dem besser ist!
...und einen neuen Wagenheber (da der alte beim 1. benutzen gebrochen ist) gibts gratis auf Garantie noch dazu!

-wenigstens etwas-

Gruß Motorbiene
Mit Zitat antworten
  #81  
Alt 07.12.2003, 09:01
Nickeneck
Gast
 
 
Beiträge: n/a
Hallo,

ich fahre einen 2,0l und habe das Problem von Anfang an. Ich habe mittlerweile meine Werkstatt geweckselt, da die erste mir hier NICHT weiter helfen konnte. Ich werde meiner neuen Werkstatt mal eure Seite empfehlen, sie sollen dort mal genau rein schauen und die Hinweise von über 1000 CC-Fahrern annehmen.

Ihr habt mir mal wieder super geholfen. Danke

:rotate:
--
http://www.ccfreunde-sachsen-anhalt.com

Mit Zitat antworten
  #82  
Alt 07.12.2003, 11:05
CCRalfundSimone
Gast
 
 
Beiträge: n/a
Hallo

Bei mir war das ganz anders.Meiner ruckelte nach 17000km.
In der Werkstatt kannten sie das Problem sofort,und runter war der Kopf!

Liebe Grüße CCRalf&Simone
Mit Zitat antworten
  #83  
Alt 25.12.2003, 23:04
A_Schmidt
Gast
 
 
Beiträge: n/a
Hatte meinen CC ja nun zick Mal in der Werkstatt wegen des Motors. Immer wieder das selbe Problem, Aufleuchten der Gelben Motorleuchte, Motor nimmt kein Gas mehr an und im Display die Meldung "Umweltschutzsystem wirkungslos - Motor schwach"...


1ter Werkstattbesuch - Zündspule gewechselt

2ter Werkstattbesuch - Zündspule gewechselt und ein elektromagnetisches Ventil im Motor wurde ausgetauscht.

3ter Werksattbesuch - Zylinderkopf getauscht

4ter Werkstattbesuch - Reinigung der Benzinanlage, soll wohl ein Modellversuch sein

- jetzt bin ich nicht nach 2 Wochen stehen geblieben sondern schon nach 1,5 Wochen....


ICH HABE JETZT DIE NASE WIRKLICH VOLL ALLE 2 WOCHEN MONTAGS IN DIE WERKSTATT.

Werde meinen Kleinen am Montag an den Händler zurückgeben. Ich habe das Auto eigentlich zum fahren gekauft. Hatte seit Anfang November mehr Leihautos als meinen eigenen (das kommt mir nun KM-Mässig bei der Wandlung zur Gute :smile: )

Bin mal gespannt wie das Abläuft

Kann mir jemand sagen ob es auch CC,s ohne diese Motorprobleme gibt oder soll ich besser auf einen anderen Umsteigen
Mit Zitat antworten
  #84  
Alt 25.12.2003, 23:15
Hilfi
Gast
 
 
Beiträge: n/a
du wirst sicher auch solche finden die tadellos laufen.

fakt ist, dass auch die ganz neuen die probleme haben. ist also nicht auszuschliessen, dass du wieder so ne kiste in der garage stehen hast.
Mit Zitat antworten
  #85  
Alt 26.12.2003, 09:23
jgk
Gast
 
 
Beiträge: n/a
@ andrea

guten morgen,

doch doch, es gibt sie, die "guten". mein erster, 2001er, lief 60.000 km ohne motor-macken und der neue jetzt 5.000 km.
ich kenne das phänomen nur aus der internet.

wandle ihn, ich bin überzeugt, dass die allermeisten ohne solche fehler sind.

gruß aus freiburg
jürgen
Mit Zitat antworten
  #86  
Alt 26.12.2003, 20:02
Benutzerbild von Yankeecs
Yankeecs Yankeecs ist offline
Sitzheizungswärmer
 
Modell: 206cc 135 Platinum
Baujahr: 2001
Farbe: Quarz Silber
 
Registriert seit: 11.2003
Ort: Graz
Beiträge: 282
Yankeecs eine Nachricht über ICQ schicken
Ich habe bei meinem 2.0l überhaupt keine Probleme mit dem Motor!

Lg
Yank
Mit Zitat antworten
  #87  
Alt 06.01.2004, 23:30
vara
Gast
 
 
Beiträge: n/a
Hallo

hatte ja am anfang meine probleme mit anomalie abgas nach 3 werkstatt besuchen wurde mir geholfen fehler wech, das war bei ca 1200 km nun nach 10000 km habe ich wieder. Erst war es nur ein sporadischer leistungsverlust mit der meldung anomalie abgas und die motor leuchte geht an, irgendwann geht sie auch mal aus, dann geht das spielchen von vorne los. Damit war ich dann auch schon beim händler habe es jetzt aber immer noch. Heute morgen hatte ich dann das nächste problem setzte zum überholden an uind nichts geht mehr nimmt kein gas mehr an ich auf den seitenstreifen da habe ich dann mal gas gegeben, kam nicht auf mehr als 3000 u/min. Wagen ausgemacht wieder eingeschaltet und er lief. So nen schreck am frühen morgen. Habe für morgen einen termin bei der werkstatt
mal sehen was die dazu sagen.


gruß vara
:dance1:
Mit Zitat antworten
  #88  
Alt 14.01.2004, 18:40
Silli
Gast
 
 
Beiträge: n/a
Hallo Christian82, ich bin neu hier und habe eine Frage an Dich.

Ich habe auch schon seit einem Jahr nur Ärger mit meinem 206CC, war ständig in der Werkstatt, bis es jetzt zu einem Termin mit meinem Rechtsanwalt gekommen ist. Jetzt die eigentliche Frage. Der Geschäftsführer des Autohauses hat das Auto selbst, während ich im Verkaufsraum gewartet habe, in die Werkstatt reingefahren. Ca. 5 Minuten war er allein ohne mich am Auto. Eines meiner Probleme ist die nicht korrekt funktionierende Ölstandsanzeige. Diese blinkt ständig. Als ich es jetzt vorführen wollte, im Beisein des Vertreters von Peugeot-Deutschland, ging die Anzeige plötzlich. Ist es möglich, in so kurzer Zeit (5 min) diese Anzeige zu manipulieren und wie?

Unter anderem treten noch Kaltstartprobleme auf, die Bremsen quietschen stark, wobei 4mal bereits die Beläge gewechselt wurden und einmal sogar schon die Bremsscheiben. Zweimal hatte ich bereits einen kompletten Elektronikausfall im Cockpit.

Kannst Du mir helfen????

Mit Zitat antworten
  #89  
Alt 14.01.2004, 19:15
Benutzerbild von tos_crocker
tos_crocker tos_crocker ist offline
Waschanlagenanschnaller
 
Modell: hatte einen 206cc
Baujahr: 2010
Farbe: Schnee Weiß
 

Bergheim -[Deutschland]- BM Bergheim -[Deutschland]- TS 5 5 5
Registriert seit: 12.2003
Ort: Frechen
Beiträge: 969
Hallo Silli,

ob man die Anzeige manipulieren kann, weiß ich nicht! Fakt ist, dass sie wie der
wetterbericht ist! Ich verlasse mich auf das Ding nicht, prüfe liebe am Meßstab!
Die blinkt bei mir ab und zu, nach fünf Minuten ist der Stand bei max. und beim nächsten starten bei halb voll!

Wenn es Dir um eine Wandlung geht, hast Du doch schon durch die Bremsen einen Grund dies anzusprechen! Dein Händler hat drei Nachbesserungsversuche und wie Du sagst wurde es schon viermal probiert!

Wie ist es denn mit dem Kaltstartproblemen? Wie oft warst Du deswegen schon in der Werkstatt?

Gruß Tos
--
---> do not fear the reaper <---
Mit Zitat antworten
  #90  
Alt 19.04.2004, 18:15
Benutzerbild von tos_crocker
tos_crocker tos_crocker ist offline
Waschanlagenanschnaller
 
Modell: hatte einen 206cc
Baujahr: 2010
Farbe: Schnee Weiß
 

Bergheim -[Deutschland]- BM Bergheim -[Deutschland]- TS 5 5 5
Registriert seit: 12.2003
Ort: Frechen
Beiträge: 969
Sieht so aus als hätt es mich jetzt auch erwischt! Seit ein paar Tagen kommt es ab und zu vor, dass der CC nicht richtig anspringen will!
Kann aber nicht das Kaltstartproblem sein!
1. Ist es zur Zeit nicht gerade kalt!
2. Ich setze mich morgens ins Auto starte, alles läuft wunderbar, stelle den Wagen auf den Firmenparkplatz, gehe ins Büro! Nach 30 min (Kundentermin) runter zum Auto, setz mich rein, dreh den Zündschlüssel und... der Wagen ruckelt wie ein Traktor, also leicht aufs Gas, welches er kaum annimmt, sekunden später fängt er sich dann! Abgesehen davon das die Drehzahl für ca 30 Sek. zwischen 900 und 1000 pendelt (Klimatronic aus)
Könnten doch nur die Hydrostössel sein, die jetzt ne Macke haben, oder? Denn ein auftretendes Kaltstartproblem nach 10000 km wäre doch bekloppt! Und der Motor sollte doch nach einer halben Stunde Standzeit noch warm sein!?!

:sterne: Was meint ihr dazu? :sterne:

Gruß Tos
Mit Zitat antworten
Antwort

Lesezeichen

Stichworte
leerlauf, ruckeln, ventile

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Unruhiger Motor nach starten / Kaltlaufproblem Trogi 206cc - Techtalk 93 20.07.2016 14:20
Motor-Probleme bei Kälte nascha2 206cc - Techtalk 23 16.03.2015 23:48
Motorlauf nach dem Anlassen bei Minustemp. Stefan79 307cc - Techtalk 5 19.02.2005 09:31




Alle Zeitangaben in WEZ +2. Es ist jetzt 23:11 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
ccfreunde.de 2000-2017