CC Freunde aktiv RSS Feed abonieren 308 cc 307 cc 207 cc 206 cc ccfreunde.de Disclaimer Impressum Nutzungsbedingungen Forum Portal

Zurück   CC Freunde Forum > Peugeot 207cc > 207cc - TechTalk

207cc - TechTalk Hier könnt Ihr technische Probleme des 207cc besprechen.

Antwort
 
Themen-Optionen
  #16  
Alt 20.09.2019, 22:45
Benutzerbild von CCarin
CCarin CCarin ist offline
Moderator
 
Modell: 207cc VTi 120 Sport
Baujahr: 2010
Farbe: Onyx Schwarz
 

Landau -[Deutschland]- LDK Landau -[Deutschland]- UK 2 0 7
Registriert seit: 09.2007
Ort: Ehringshausen/Dill
Beiträge: 5.114
Wie alt sind die Zündkerzen? Passiert es bei kaltem und warmgefahrenen Motor?
Vielleicht liegt es an der Hochdruckpumpe für die Benzinzufuhr ?
__________________
Wo der206cc auch zu Hause ist ...

Geändert von CCarin (20.09.2019 um 22:48 Uhr).
Mit Zitat antworten
  #17  
Alt 21.09.2019, 08:29
intermodal intermodal ist offline
Fussgängerampeldrücker
 
Modell: 207cc THP 155 Allure
 
Registriert seit: 09.2019
Beiträge: 4
Guten morgen und danke für die Antwort. Ich habe gestern mit meinem Tester die Drosselklappe geprüft, die scheint in Ordnung zu sein. Auf der Motorfernen Lamdasonde bekomme ich kein Aktives Signal, vielleicht sollte es daran liegen. Das Problem tritt bei kaltem und teilweise bei warmen Motor auf.
Hat der überhaupt 2 Lamdasonden ??

Gruß und schönes Wochenende
Mit Zitat antworten
  #18  
Alt 21.09.2019, 23:01
Benutzerbild von CCarin
CCarin CCarin ist offline
Moderator
 
Modell: 207cc VTi 120 Sport
Baujahr: 2010
Farbe: Onyx Schwarz
 

Landau -[Deutschland]- LDK Landau -[Deutschland]- UK 2 0 7
Registriert seit: 09.2007
Ort: Ehringshausen/Dill
Beiträge: 5.114
Zitat:
Zitat von intermodal Beitrag anzeigen
Hat der überhaupt 2 Lamdasonden ??

Ja - z.B. OE-Nr.

Lambdasonde nach KAT, z.B. CITROËN - PEUGEOT 1618 V3,
Lambdasonde vor KAT, z.B. CITROËN - PEUGEOT 1618 HC


ehm .... welchen Motor fährst Du denn nun eigentlich? 88kw = 1,6 VTi Motor oder doch den THP 155 (lt. Profilangabe) ?
__________________
Wo der206cc auch zu Hause ist ...

Geändert von CCarin (21.09.2019 um 23:05 Uhr).
Mit Zitat antworten
  #19  
Alt 23.09.2019, 22:57
intermodal intermodal ist offline
Fussgängerampeldrücker
 
Modell: 207cc THP 155 Allure
 
Registriert seit: 09.2019
Beiträge: 4
Hallo,

es ist der 1,6 Vti Motor.
Mit Zitat antworten
  #20  
Alt 04.10.2019, 08:10
intermodal intermodal ist offline
Fussgängerampeldrücker
 
Modell: 207cc THP 155 Allure
 
Registriert seit: 09.2019
Beiträge: 4
Hallo zusammen,

Beide Lambdasonden gewechselt, Temperaturfuhler gewechselt. Keine Veränderung. Das Problem bleibt.

Gruß
Mit Zitat antworten
  #21  
Alt 04.10.2019, 13:39
Benutzerbild von CCarin
CCarin CCarin ist offline
Moderator
 
Modell: 207cc VTi 120 Sport
Baujahr: 2010
Farbe: Onyx Schwarz
 

Landau -[Deutschland]- LDK Landau -[Deutschland]- UK 2 0 7
Registriert seit: 09.2007
Ort: Ehringshausen/Dill
Beiträge: 5.114
HIER und HIER mal gelesen? Diverse Ursachen ...
Was sagt der Fehlerspeicher?
__________________
Wo der206cc auch zu Hause ist ...
Mit Zitat antworten
Folgender Benutzer sagt Danke zu CCarin für den nützlichen Beitrag:
  #22  
Alt 09.10.2019, 20:42
ru-999 ru-999 ist offline
Geisterfahrerausweicher
 
Modell: 207cc VTi 120 Sport
Baujahr: 2009
Farbe: Onyx Schwarz
 
Registriert seit: 10.2014
Ort: Salzgitter
Beiträge: 27
Hallo, habe da ein ähnliches problem. Im kalten zustand geht der motor sofort aus. Ich muss etwas mehr gas geben damit der wagen nicht absäuft. Wenn ich auf gas während der fahrt umschalte bekomme ich fast keine leistung. Zündkerzen sind neu.


Klicke auf die Grafik für eine größere Ansicht

Name:	Drucken _20190924151024 - fahrzeug _VF3WB5FWC9E030722.jpg
Hits:	11
Größe:	87,9 KB
ID:	13868
Mit Zitat antworten
  #23  
Alt 10.10.2019, 00:05
Benutzerbild von CCarin
CCarin CCarin ist offline
Moderator
 
Modell: 207cc VTi 120 Sport
Baujahr: 2010
Farbe: Onyx Schwarz
 

Landau -[Deutschland]- LDK Landau -[Deutschland]- UK 2 0 7
Registriert seit: 09.2007
Ort: Ehringshausen/Dill
Beiträge: 5.114
Wen es erwischt - da scheint es eine "ewige Leidensgeschichte" mit den VTi-Motoren zu sein?


https://peugeotboard.de/thread/Er-ruckelt-bockt-stottert-immer-noch


Wenn es "nur" während der Kaltlaufphase der Fall ist, könnte diese Vorgehensweise vielleicht ein heißer Tipp sein?
__________________
Wo der206cc auch zu Hause ist ...
Mit Zitat antworten
  #24  
Alt 10.10.2019, 06:16
ru-999 ru-999 ist offline
Geisterfahrerausweicher
 
Modell: 207cc VTi 120 Sport
Baujahr: 2009
Farbe: Onyx Schwarz
 
Registriert seit: 10.2014
Ort: Salzgitter
Beiträge: 27
Temperaturfühler habe ich gestern auch schon gewechselt leider ohne Erfolg. Kann es den an der lambdasonde liegen? Steht ja was im fehlerspeicher wegen lambdasonde drine. Nur welche wäre es? Ist es möglich mit diagbox die lambdasonde zu prüfen?
Mit Zitat antworten
  #25  
Alt 14.10.2019, 17:11
207fuzzy 207fuzzy ist offline
Fussgängerampeldrücker
 
Modell: 207cc VTi 120 Roland Garros
 
Registriert seit: 10.2019
Beiträge: 1
VTi - ruckelnder Motor

Hallo zusammen,

Ich habe einen 207cc aus 2008 mit 88KW VTI Motor und 106.000 Km runter. Bei 104.000 hat er angefangen zu spinnen. zeitweise keine Gasannahme, Leistungsverlust, zeitweises Röhren wie ein Elch etc.
Der freundliche konnte mir mit der Fehlerauslesung nicht weiterhelfen, da nur sporadische Fehler gespeichert waren: Nockenwelle Auslassseite, Generator, Abgsreinigungssystem, Saugrohrdrucksensor.

Also habe ich einmal begonnen die Magnetventile der Nockenwellensteuerung zu tauschen. Hat 300 km funktioniert, dann wieder Störung. Auslassmagnetventil ausgebaut, Schmutz entfernt. Wieder 200km funktioniert. Wieder ausgebaut, war diesmal sauber. Trotzdem keine Leistung. Saugrohrsensor getauscht. das ist ziemlich fummelig. luftfilterkasten muss dazu raus und am besten auch noch die Batterie, dan geht's ganz gut. Danach ging er so ca. 40 km störungsfrei. Dann wieder Auslasseitig magentventil gereinigt, war verschmutzt. Dann Motorreinigung mit Liquimoly Motorreiniger durchgeführt, Öl gewechselt 5 w 30 Total Quartz (empfohlen von Peugeot) inkl. Filter von Bosch.
Er lief wieder ganz gut, nach 50 km wieder Störung. das Gleiche! keine Gasannahme, nur über 3000 touren fahren möglich, zeitweise komplett absterben etc. Der Freundliche konnte nicht helfen, weil wieder nur sporadischer Fehler Generator angezeigt wurde.
Nächster Schritt: Nockenwellensensoren getauscht. Dabei habe ich bemerkt dass der Kühler leckt. Also Neue Sensoren, neuer Kühler und neues Thermostat eingebaut. inkl. Motortemperaturfühler. Nachher lief er bis jetzt 300 km problemlos. Hoffentlich bleibt es so. Weil sonst weiß ich auch nicht mehr weiter. Allerdings ist der Schmutz im Motor offenbar ein Problem. Dieser scheint von irgendwelchen Gummidichtungen zu kommen, denn es sind plastische schwarze Partikel die sich in den Ölkanälen befinden und dann das Auslassnockenwellen Magnetventil behindern.
weitere Maßnahmen sind dann ein Zylinderkopfservice inkl. Steuerkette und Kettenspanner sowie Versteller. Da ist dann allerdings die Frage wie wirtschaftlich das bei der Kiste die 5000.- wert ist noch ist. eventuell ist da ein Tauschmotor die günstigere Variante. Ein neues Getriebe hat er mit 70.000km auf Kulanz bekommen
Mit Zitat antworten
  #26  
Alt 14.10.2019, 18:42
Benutzerbild von Timecop
Timecop Timecop ist offline
Laternenparker
 
Modell: 207cc VTi 120 Sport
Baujahr: 2007
Farbe: Onyx Schwarz
 
Registriert seit: 09.2017
Ort: Berlin
Beiträge: 67
Klingt nach Ölkohle, wurde eventuell eine Motorspülung vorgenommen, das könnte erklären, dass sich das Zeugs dann löst und zu Problemen führt, ok, habe nochmal nachgelesen, das hast Du tatsächlich gemacht, das wäre die Erklärung für das schwarze krümelig schmierige Zeugs.


Empfehlen würde ich neue Kerzen und Super Plus zu tanken, so löst sich dann das Zeug im Brennraum und das dann etwas schonender und nicht auf einmal, wie bei der Spülung.


Gruß
Mike
__________________
Jeder Tag ohne Zettel am Zeh, ist ein guter Tag.
Mit Zitat antworten
  #27  
Alt 14.10.2019, 23:52
Benutzerbild von CCarin
CCarin CCarin ist offline
Moderator
 
Modell: 207cc VTi 120 Sport
Baujahr: 2010
Farbe: Onyx Schwarz
 

Landau -[Deutschland]- LDK Landau -[Deutschland]- UK 2 0 7
Registriert seit: 09.2007
Ort: Ehringshausen/Dill
Beiträge: 5.114
Zitat:
Zitat von ru-999 Beitrag anzeigen
Ist es möglich mit diagbox die lambdasonde zu prüfen?
Die Lambdasonde arbeitet bei laufendem Motor mit einer Sondenspannung zwischen etwa 30 mV und 900 mV, die sich mit dem Multimeter messen lässt. Schwankungen oder starke Abweichungen von diesen Spannungswerten werden auf dem Multimeter angezeigt und lassen ebenfalls auf Probleme mit der Lambdasonde schließen.
https://multimetertests.de/lambdasonde-pruefen-mit-multimeter

Motortester (Diagbox) bieten darüber hinaus auch gleich die Möglichkeit, den Fehlerspeicher auszulesen und so die Funktion der Lambdasonde zu überprüfen.
https://hella.com/techworld/de/Technik/Lambdasonde-pruefen
und
https://hella.com/techworld/de/Technik/Lambdasondenheizung-pruefen
__________________
Wo der206cc auch zu Hause ist ...
Mit Zitat antworten
  #28  
Alt 15.10.2019, 00:09
Benutzerbild von CCarin
CCarin CCarin ist offline
Moderator
 
Modell: 207cc VTi 120 Sport
Baujahr: 2010
Farbe: Onyx Schwarz
 

Landau -[Deutschland]- LDK Landau -[Deutschland]- UK 2 0 7
Registriert seit: 09.2007
Ort: Ehringshausen/Dill
Beiträge: 5.114
Zitat:
Zitat von 207fuzzy Beitrag anzeigen
Schmutz im Motor offenbar ein Problem. Dieser scheint von irgendwelchen Gummidichtungen zu kommen, denn es sind plastische schwarze Partikel die sich in den Ölkanälen befinden und dann das Auslassnockenwellen Magnetventil behindern.
Schmutz im Motor - Könnte dies vielleicht durch besagte, defekte Ventildeckel-Membranen herkommen?
Vti-Motor-Membrane tauschen


Zumindest sind diese bei Defekt ebenso veranwortlich als Grund für einen unrunden Leerlauf und/oder "absaufen" des Motors.
__________________
Wo der206cc auch zu Hause ist ...
Mit Zitat antworten
Antwort

Lesezeichen

Stichworte
betrug, motor, p0034, p0172, p0245, p0444, p2191, ruckeln, startschwierigkeiten, vti, zündspule

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Motorkontrolleuchte 1,4l 16v VTI Ago Coco 207cc - TechTalk 3 14.10.2015 08:52
Motornageln / Vibrationen beim VTi Dr. Beutel 308cc - Techtalk 9 19.04.2012 20:58




Alle Zeitangaben in WEZ +2. Es ist jetzt 12:31 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
ccfreunde.de 2000-2017