CC Freunde aktiv RSS Feed abonieren 308 cc 307 cc 207 cc 206 cc ccfreunde.de Disclaimer Impressum Nutzungsbedingungen Forum Portal

Zurück   CC Freunde Forum > Peugeot 206cc > 206cc - Techtalk

206cc - Techtalk Hier könnt Ihr technische Probleme des 206cc besprechen.

Antwort
 
Themen-Optionen
  #1  
Alt 09.06.2006, 16:22
Catzuly
Gast
 
 
Beiträge: n/a
Auch Dachprobs, aber anderes ;)

Hallo Ihr, hab die Seite bei Google gefunden und bin nun ganz neu hier. Habe seit Dienstag einen gebrauchten 206cc Platinum und bin super happy. Allerdings gab es schon gestern das erste Problem.

Vielleicht ist es ein Anfänger Fehler, aber vielleicht auch ein Elektronik Problem.

Zündung auf "M", Handbremse angezogen, Dachverriegelung gelöst (Checkton dafür kommt) aber dann, wenn ich den Schalter fürs Verdecköffnen betätige, kommt nur die akustische Meldung dass etwas nicht stimmt (dieses Piepen).

Hab die Betriebsanleitung 10 mal rauf und runter gelesen, aber kann keinen Fehler bei der Bediehnung feststellen. Dienstag und Mittwoch hat das Öffnen und Schliessen einwandfrei funktioniert.

Der Händler, bei dem ich den Wagen gekauft habe, will sich noch zurück melden *wart aber ich ersticke bis dahin in dem Wagen bei der Hitze :(

Vielleicht könnt ihr mir ein paar Anfängertipps gegen, würd mich freuen.

Bis dann

Ivonne
Mit Zitat antworten
  #2  
Alt 09.06.2006, 16:29
Benutzerbild von Blueside
Blueside Blueside ist offline
Cheffe
 
Modell: 206cc 110 Tendance
Baujahr: 2002
Farbe: Poseidon Blau
 

Bamberg -[Deutschland]- BA Bamberg -[Deutschland]- MW 1 6 1 1
Registriert seit: 01.2006
Ort: Bamberg
Beiträge: 900
Blueside eine Nachricht über ICQ schicken Blueside eine Nachricht über Skype™ schicken
Hi Catzuly

ist der "Rollo" im Kofferraum zugezogen, weil der muss zu sein, bevor man das Dach öffnen kann!!!

Grüße aus dem wieder sonnigen Oberfranken!!!
__________________
GruCC aus Oberfranken
Blueside


PeugeotClub Oberfranken
Mit Zitat antworten
  #3  
Alt 09.06.2006, 16:30
Benutzerbild von Thommy
Thommy Thommy ist offline
Kreisverkehrsblinker
 
Modell: 308cc THP 155 Platinum
Baujahr: 2010
Farbe: Perlmutt Weiß
 
Registriert seit: 06.2003
Ort: Magdeburg
Beiträge: 3.898
Rollo geschlossen?
Mit Zitat antworten
  #4  
Alt 09.06.2006, 16:42
Catzuly
Gast
 
 
Beiträge: n/a
Ja und mehrmals überprüft :(
Mit Zitat antworten
  #5  
Alt 09.06.2006, 17:10
Catzuly
Gast
 
 
Beiträge: n/a
Der Händler kann mir dazu heute keine Antwort mehr geben, da alle die was zu sagen haben in einem Meeting sind (Steuerprüfer o.ä.)

Also bis Montag geschlossen fahren :(
Mit Zitat antworten
  #6  
Alt 09.06.2006, 22:07
Benutzerbild von Steps
Steps Steps ist offline
ESP-Elchtester
 
Modell: 207cc 120 Platinum
Baujahr: 2008
Farbe: Nacht Schwarz
 
Registriert seit: 05.2005
Ort: Sauerland
Beiträge: 1.167
Steps eine Nachricht über MSN schicken
Vllt. ein Kontaktproblem im Kofferraum oder (angebl.) zu viel Spannung auf dem Rollo?
__________________
GruCC
Stephan

Meine schwarze Schönheit

Mein Spritmonitor
Mit Zitat antworten
  #7  
Alt 09.06.2006, 23:05
stone857 stone857 ist offline
Fussgängerampeldrücker
 
 
Registriert seit: 04.2006
Beiträge: 4
Auch Dachprobs, aber anderes

Hallo !
Zeigt der Tach die Geschwindigkeit an ,wenn du fährst ?.
Wenn nicht dann hast du eine Fehlermeldung die mit der Software DIAG2000
gelöscht werden muß.
Bei mit war der Tachgeber defekt und die Symtome waren die selben wie bei dir.

L G

Stone855
Mit Zitat antworten
  #8  
Alt 10.06.2006, 00:21
Benutzerbild von hs206
hs206 hs206 ist offline
Damenradfahrer
 
Modell: hatte einen 206cc
Baujahr: 2003
Farbe: Tie-Break Grün
 
Registriert seit: 07.2003
Ort: Kirchhellen
Beiträge: 620
hs206 eine Nachricht über ICQ schicken
Beitrag Microschalter

Du musst mal alle Microschalter überprüfen :cool:

Hier sind die Schalter
__________________
GruCC HS206

Interpunktion und Orthographie des postings sind frei erfunden.
Eine Übereinstimmung mit aktuellen oder ehemaligen Regeln wäre rein zufällig.
Mit Zitat antworten
  #9  
Alt 10.07.2006, 10:44
Benutzerbild von Flauten-Surfer
Flauten-Surfer Flauten-Surfer ist offline
Geisterfahrerüberholer
 
Modell: 206cc 135 Platinum
Baujahr: 2002
Farbe: Chronos Silber
 
Registriert seit: 02.2003
Ort: Kurpfalz
Beiträge: 2.272
Häufiges "Problem" bei mir: Rollo sieht auf den ersten Blick eingehakt aus, liegt aber auf dem Gummiknubbel auf und der Microschalter wird dadurch nicht betätigt.
__________________
Sieger der SLK-Trophy 2007
Vize der SLK-Trophy 2008
Sieger der SLK and Friends Trophy 2009
Vize der SLK and Friends Trophy 2010
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu




Alle Zeitangaben in WEZ +2. Es ist jetzt 11:27 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
ccfreunde.de 2000-2017