CC Freunde aktiv RSS Feed abonieren 308 cc 307 cc 207 cc 206 cc ccfreunde.de Disclaimer Impressum Nutzungsbedingungen Forum Portal

Zurück   CC Freunde Forum > Peugeot 207cc > 207cc - TechTalk

207cc - TechTalk Hier könnt Ihr technische Probleme des 207cc besprechen.

Antwort
 
Themen-Optionen
  #16  
Alt 03.02.2019, 19:14
Fassadi Fassadi ist offline
Fussgängerampeldrücker
 
Modell: 207cc VTi 120 Sport
Baujahr: 2008
Farbe: Nacht Schwarz
 

Aurich -[Deutschland]- AUR Aurich -[Deutschland]- R * * *
Registriert seit: 11.2018
Ort: Wiesmoor
Beiträge: 4
Zitat:
Zitat von CCarin Beitrag anzeigen
Falls es sich um eine Klimaautomatik handelt...
Hallo,ja es handelt sich bei meinem Wagen um eine Klimaautomatik ,beim manuellen betrieb besteht das problem auch
Wo befindet sich der Innentemperaturfühler genau ?
Danke schon mal im Voraus für eure hilfe

Geändert von Stoppi (30.07.2019 um 06:01 Uhr).
Mit Zitat antworten
  #17  
Alt 03.02.2019, 19:29
Fassadi Fassadi ist offline
Fussgängerampeldrücker
 
Modell: 207cc VTi 120 Sport
Baujahr: 2008
Farbe: Nacht Schwarz
 

Aurich -[Deutschland]- AUR Aurich -[Deutschland]- R * * *
Registriert seit: 11.2018
Ort: Wiesmoor
Beiträge: 4
Hallo ,also stottern tut das Gebläse nicht es schaltet sich nach dem los fahren nach ca 2:50 minuten aus bleibt dann ca 2:30 minuten aus dann schaltet es sich für ca 1:20 wieder ein und geht nach ca 2:30 wieder aus
Diese zeiten habe ich mal ne ganze weile an mehren Tagen gestoppt ,diese intervalle unterscheiden sich +/- 2-3 Sekunden
Mit Zitat antworten
  #18  
Alt 03.02.2019, 23:15
Benutzerbild von CCarin
CCarin CCarin ist offline
Moderator
 
Modell: 207cc VTi 120 Sport
Baujahr: 2010
Farbe: Onyx Schwarz
 

Landau -[Deutschland]- LDK Landau -[Deutschland]- UK 2 0 7
Registriert seit: 09.2007
Ort: Ehringshausen/Dill
Beiträge: 5.040
Zitat:
Zitat von Gernot Beitrag anzeigen
Macke am Temperatursensor kann natürlich auch sein, wenn der Lüfter aber manuell auf reduzierte Leistung geschaltet ist und dann stottert, fällt der Sensor als Ursache aber m.E. auch heraus.
Richtig! Was ich jetzt noch recherchiert habe:
Der 207er besitzt (ebenfalls wie beim 206cc) einen "Gebläse-Widerstand", der für wohl für die korrekte Funktion der Gebläsestufen verantwortlich ist?
Auch dieser wäre als Fehlerquelle denkbar?

für den 207cc mit Klimatronik Nr. OEN 6441-L2 — PEUGEOT



z.B. Valeo https://www.autodoc.de/valeo/1084696
alternativ ERA https://www.autodoc.de/era/8061296
oder auch Metzger https://www.autodoc.de/metzger/6541055
__________________
Wo der206cc auch zu Hause ist ...

Geändert von CCarin (04.02.2019 um 10:28 Uhr).
Mit Zitat antworten
  #19  
Alt 07.02.2019, 16:19
-Michael- -Michael- ist offline
Geisterfahrerausweicher
 
Modell: 207cc HDi FAP 110 Platinum
 
Registriert seit: 04.2015
Beiträge: 35
Dieses Teil geht an ganz ganz ganz vielen PSA Modellen regelmäßig kaputt. Ersatz kostet ab ca. 12€ wenn man ein komplettes Teil kauft oder ca. 1.5€ wenn man nur den defekten FET in diesem Teil austauscht. Im Fall hier glaube ich aber nicht so richtig daran, dass diese Regeleinheit ("Vorwiderstand") defekt ist, kann aber natürlich trotzdem sein.
Normalerweise liest man immer wieder, dass entweder der Lüfter nur noch auf voller Stärke durchläuft oder gar nicht mehr dreht. Dass er sich regeln lässt und ab und zu einfach nur Aussetzer hat, das hört sich komisch an. Nicht typisch für den Vorwiderstand.
Mit Zitat antworten
  #20  
Alt 10.02.2019, 20:59
Slartibartfass Slartibartfass ist offline
Garagenparker
 
Modell: 207cc VTi 120 Sport
Baujahr: 2007
 
Registriert seit: 03.2017
Ort: Bürstadt
Beiträge: 10
Ich habe noch so ein Teil hier herumliegen, neu - weil der 1. Verkäufer mit dem Versand geschlampt hat und wir dringend Ersatz brauchten - also noch einmal gekauft hatten. Die Rücksendung der Erstlieferung hat der 1. Verkäufer nicht angenommen und daraufhin das Teil aus Paris von der Post (trotz „Preisgabe“) wieder zurück kam. Keine Erstattung erhalten, die Bewertung könnt Ihr Euch ja vorstellen...

Wer also Interesse hat: Gerne PN ;-)

Gruß, Jochen
Mit Zitat antworten
  #21  
Alt 26.07.2019, 07:24
Moggih Moggih ist offline
Fussgängerampeldrücker
 
Modell: 207cc VTi 120 Premium
 
Registriert seit: 07.2019
Beiträge: 2
Frage Klimaautomatik funktioniert lückenhaft - Innenraumsensor?

Hallo!

Bei besonders heißem Wetter (wie derzeit) geht die Klimautomatik in meinem 207CC immer wieder aus. Es kommt keine kalte Luft mehr.

Das zeigt sich so, dass beim Starten des Wagens die Klimaautomatik wunderbar startet und kühlt, der Lüfter vorn auch startet. Ist man aber eine Weile unterwegs, geht der Lüfter irgendwann aus und die Kühlung versagt, vor allem im Stadtverkehr.

Ich hatte auch schon, dass im Stau in sengender Hitze auf der Autobahn die Klima versagte. Als sich der Stau aber auflöste und ich mit höherer Geschwindigkeit fuhr, kühlte die Klima wieder. Ob der Lüfter dann auch wieder lief, kann ich aufgrund der Außen- und Motorgeräusche nicht sagen. Vielleicht lief er, vielleicht führte auch nur der Fahrtwind dazu, dass der Klimakühler wieder mit Frischluft durchgeblasen wurde.

Da der Lüfter gelegentlich läuft, denke ich nicht, dass er defekt ist. Eher habe ich den Verdacht, dass die Ansteuerung nicht mehr funktioniert. Vielleicht ist ein Temperatursensor defekt, sodass er ab gewissen Temperaturen nicht mehr korrekt ans Steuergerät meldet und folglich das Steuergerät den Klimalüfter nicht startet.

Ist das plausibel? Wie kann ich das testen? Wo sitzen die Sensoren beim 207CC?

Danke für euren Input im Voraus!
Mit Zitat antworten
  #22  
Alt 26.07.2019, 20:36
Gernot Gernot ist offline
Benzinpreisvergleicher
 
Modell: 207cc VTi 120 Allure
Baujahr: 2012
Farbe: Schnee Weiß
 
Registriert seit: 03.2014
Ort: Gersthofen
Beiträge: 226
Lies einmal den Speicher der Klimaautomatik aus, ob da ein Fehler steht. Da kann ein Sensor eine Macke haben, die Anlage hat zu wenig oder zu viel Füllung...


Gernot
Mit Zitat antworten
  #23  
Alt 29.07.2019, 20:02
Moggih Moggih ist offline
Fussgängerampeldrücker
 
Modell: 207cc VTi 120 Premium
 
Registriert seit: 07.2019
Beiträge: 2
Danke, Gernot!

Kann man den Fehlerspeicher der Klima auch mit den üblichen OBDII-Adaptern aus'm Internet auslesen oder kommt da nur der Freundliche dran?
Mit Zitat antworten
  #24  
Alt 30.07.2019, 08:07
thomas44 thomas44 ist offline
Moderator
 
Modell: 206cc HDi FAP 110 Tendance
Baujahr: 2005
Farbe: Aluminium Grau
 
Registriert seit: 06.2008
Ort: Aachen
Beiträge: 2.573
Das ist was für Planet, kann man auch im Internet kaufen.
Die 20€-Dinger kannst Du vergessen, taugen oft noch nichtmal für ne "normale" Fehlersuche...

VG
Thomas
Mit Zitat antworten
Antwort

Lesezeichen

Stichworte
defekt, gebläse, heizung

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Super oder SuperPlus tanken? Kurze Baureihen übergreifend 68 16.06.2019 21:56
ABS Steuergerät defekt - Austausch, Vergleichsnr. ? GDISoldier 207cc - TechTalk 24 19.10.2018 16:26
Will mein Händler mich für Dumm verkaufen? sirius 307cc - Kaufberatung 27 05.06.2005 22:20
Kalimobile die Etappen einer Verwirklichung... Zekalimero 206cc - Tuning & Zubehör 13 06.12.2004 21:10
PEUGEOT Newsletter 1/2003 vom 7. Januar 2003 nekko 206cc - Allgemein 2 08.01.2003 11:38




Alle Zeitangaben in WEZ +2. Es ist jetzt 05:35 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
ccfreunde.de 2000-2017