CC Freunde aktiv RSS Feed abonieren 308 cc 307 cc 207 cc 206 cc ccfreunde.de Disclaimer Impressum Nutzungsbedingungen Forum Portal

Zurück   CC Freunde Forum > Peugeot 207cc > 207cc - TechTalk

207cc - TechTalk Hier könnt Ihr technische Probleme des 207cc besprechen.

Antwort
 
Themen-Optionen
  #151  
Alt 29.04.2018, 14:18
Benutzerbild von Blauer Knappe
Blauer Knappe Blauer Knappe ist offline
Schlaglochbremser
 
Modell: 207cc VTi 120 Premium
Baujahr: 2010
Farbe: Thorium Grau
 
Registriert seit: 06.2016
Ort: Westfalen
Beiträge: 80
1,5 Stunden später dann so ein Beitrag ?

Da sag ich mal: Tschüss !
Mit Zitat antworten
  #152  
Alt 09.05.2018, 20:16
Benutzerbild von vzrider
vzrider vzrider ist offline
Geisterfahrerausweicher
 
Modell: 207cc VTi 120 Sport
Baujahr: 2009
Farbe: Asmara Rot
 
Registriert seit: 02.2015
Beiträge: 43
Zentralverriegelung Fahrertür und Dach Problem

Dach Problem


Hi, habe das Problem, dass das Dach bei eingeschalteter Zündung und Motor manchmal nicht funktioniert und manchmal doch, aber das es immer funktoniert, wenn ich verbraucher wie Licht und Radio ausschalte... kann es sein das eine zu schwache Batterie einen Fehler beim öffnen und schließen verursachen kann obwohl der Motor läuft ?

Hoffe mir kann jemand Helfen
Gruß Frank

Geändert von CCarin (09.05.2018 um 23:09 Uhr). Grund: Beitrag themenmässig geteilt
Mit Zitat antworten
  #153  
Alt 10.05.2018, 09:47
autofeeling autofeeling ist offline
Garagenparker
 
Modell: 207cc HDi FAP 110 Sport
Baujahr: 2009
 
Registriert seit: 06.2014
Ort: Berlin
Beiträge: 20
Hallo Frank,
soll wohl so sein, das auch eine zu schwache Batterie dazu führt. Ist hier auch irgendwo beschrieben. Gab Berichte, das nach Austausch der Batterie alles wieder funktioniert.
Mit Zitat antworten
  #154  
Alt 10.05.2018, 11:20
Benutzerbild von CCarin
CCarin CCarin ist offline
Moderator
 
Modell: 207cc VTi 120 Sport
Baujahr: 2010
Farbe: Onyx Schwarz
 

Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- LDK Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- UK 2 0 7
Registriert seit: 09.2007
Ort: Ehringshausen/Dill
Beiträge: 4.312
Ja ... das ist denkbar, trotz laufendem Motor. Wenn die Batterie etwas altersschwach ist, benötigt sie eine Weile, bis sie wieder ausreichend nachgeladen ist im Fahrbetrieb. Daher wohl auch die Fehlfunktion nur "manchmal"?
(wahrscheinlich nach einer längeren Standpause?) Eingeschaltete Zusatzverbraucher verringern den Ladestrom zur Batterie. Ich würde trotzdem sicherheitshalber mal die Lima checken, was die für einen Strom und Spannung mit/ohne Belastung durch Zusatzverbraucher abgibt?
https://wikihow.com/Eine-Lichtmaschine-kontrollieren
__________________
Wo der206cc auch zu Hause ist ...
Mit Zitat antworten
  #155  
Alt 11.05.2018, 10:02
Benutzerbild von vzrider
vzrider vzrider ist offline
Geisterfahrerausweicher
 
Modell: 207cc VTi 120 Sport
Baujahr: 2009
Farbe: Asmara Rot
 
Registriert seit: 02.2015
Beiträge: 43
Lima und Batterie werd ich mal testen - mal sehen standzeit kanns eigentlich nicht sein aber es scheint seit 2008 die erste Batterie zu sein daher wäre es eine möglichkeit 😉✌️ Gruß Frank
Mit Zitat antworten
  #156  
Alt 11.05.2018, 10:46
Benutzerbild von CCarin
CCarin CCarin ist offline
Moderator
 
Modell: 207cc VTi 120 Sport
Baujahr: 2010
Farbe: Onyx Schwarz
 

Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- LDK Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- UK 2 0 7
Registriert seit: 09.2007
Ort: Ehringshausen/Dill
Beiträge: 4.312
Wenn es wirklich noch die erste Batterie ist, würde es mich nicht wundern? Eine rund 10 Jahre alte Batterie dürfte wirklich bald ihr Leben ausgehaucht haben?
Die Batterie in meinem 2010er CC ist auch noch die Erste, hat vor 2 Jahren mal kurzfristig geschwächelt, durch mein neues Ladegerät (CTEK) mit integriertem Regenerationsprogramm habe ich ihr scheinbar nochmal etwas Leben einhauchen können - ich habe sie immer noch in Betrieb, ohne Probleme und ohne Fehlermeldungen aus der Bordelektronik.
__________________
Wo der206cc auch zu Hause ist ...
Mit Zitat antworten
  #157  
Alt 11.05.2018, 18:13
Benutzerbild von Timecop
Timecop Timecop ist offline
Laternenparker
 
Modell: 207cc VTi 120 Sport
Baujahr: 2007
Farbe: Onyx Schwarz
 
Registriert seit: 09.2017
Ort: Berlin
Beiträge: 50
Bei meinem hatte ich letztes Jahr auch nicht schlecht geguckt, da war auch nach 10 Jahren noch die erste Batterie drin, mit Produktionsdatum drauf, vielleicht scheuen auch viele den Wechsel, wegen der Kosten oder weil sie es sich nicht selber zutrauen.
Wenn man's einmal gemacht hat, geht's selbst mit Steuergerät ausbauen fast schneller als wenn man rumschrauben muss.
__________________
Jeder Tag ohne Zettel am Zeh, ist ein guter Tag.
Mit Zitat antworten
  #158  
Alt 13.05.2018, 13:48
Benutzerbild von vzrider
vzrider vzrider ist offline
Geisterfahrerausweicher
 
Modell: 207cc VTi 120 Sport
Baujahr: 2009
Farbe: Asmara Rot
 
Registriert seit: 02.2015
Beiträge: 43
Also Batterie und Lima sollten soweit ok sein
Werde mich jetzt vorm Dach erstmal an die Reparatur der ZV Fahrerseite
begeben - Abschließen ist erstmal wichtiger als öffnen 😉 Ich werde weiter berichten
Danke Gruß Frank
Mit Zitat antworten
  #159  
Alt 27.05.2018, 20:36
Benutzerbild von Timecop
Timecop Timecop ist offline
Laternenparker
 
Modell: 207cc VTi 120 Sport
Baujahr: 2007
Farbe: Onyx Schwarz
 
Registriert seit: 09.2017
Ort: Berlin
Beiträge: 50
Heute fiel mir im Kofferraum ein Gummiteil auf, welches da so lose lag, nach kurzer Suche hatte ich auch den eigentlichen Einbauort gefunden, aber irgendwie wehrt sich dieser Gummipuffer doch sehr, seinen Platz wieder einzunehmen, da fehlt noch eine leichte Drehung, damit er wieder richtig sitzt, gibt es da einen Kniff oder hilft da nur rohe Gewalt?


Klicke auf die Grafik für eine größere Ansicht

Name:	Schnuppel.jpg
Hits:	46
Größe:	98,9 KB
ID:	13401
__________________
Jeder Tag ohne Zettel am Zeh, ist ein guter Tag.
Mit Zitat antworten
  #160  
Alt 13.07.2018, 22:58
chris74 chris74 ist offline
Garagenparker
 
Modell: 207cc VTi 120 Roland Garros
 
Registriert seit: 10.2017
Beiträge: 15
Hallo CC-Freund,
wir hatten bei unserem 207cc auch ein Dachproblem. Mal ging es dann wieder nicht, usw. Erst tippte ich auf einen fehlerhaften Mikroschalter oder einen Kabelbruch....habe alle Verkleidungen im Kofferraum weggebaut, die Kabel untersucht, daran gerüttelt, wieder versucht das Dach zu öffnen usw. allerdings war kein Zusammenhang feststellbar.
Irgendwann fiel mir dann auf, dass das Dach nur aufging, wenn das Radio aus war, sobald es an war, kam die Fehlermeldung.

Letztendlich war die Ursache eine alte Batterie, die nicht mehr genug Strom lieferte. Hätte ich nie gedacht (obwohl es hier auch im Forum schon erwähnt wurde), nachdem das Auto immer ohne Probleme ansprang, auch im Winter oder wenn das Auto wochenlang ungenutzt in der Garage stand.
Verstehe ich nicht, warum die Elektronik nicht so programmiert ist, dass diese Ursache auch angezeigt wird, anstatt dessen erscheint "Dachmechanismus defekt". Auch zwei Peugeot-Werkstätten hatten keine Ahnung.

Seitdem die neue Batterie drin ist (seit mehrere Wochen) ist nie wieder ein Fehler aufgetreten.
viele Grüße und vielen Dank an dieses Forum,
Chris
Mit Zitat antworten
Folgender Benutzer sagt Danke zu chris74 für den nützlichen Beitrag:
  #161  
Alt 15.07.2018, 18:11
Gernot Gernot ist offline
Servolenker
 
Modell: 207cc VTi 120 Allure
Baujahr: 2012
Farbe: Schnee Weiß
 
Registriert seit: 03.2014
Ort: Gersthofen
Beiträge: 193
Zitat:
Zitat von Timecop Beitrag anzeigen
Heute fiel mir im Kofferraum ein Gummiteil auf, welches da so lose lag, nach kurzer Suche hatte ich auch den eigentlichen Einbauort gefunden, aber irgendwie wehrt sich dieser Gummipuffer doch sehr, seinen Platz wieder einzunehmen, da fehlt noch eine leichte Drehung, damit er wieder richtig sitzt, gibt es da einen Kniff oder hilft da nur rohe Gewalt?
Der Kniff besteht darin, den Puffer einszusetzen, wenn der der Kofferdeckel nach hinten geklappt ist. Dann einfach den Schließvorgang des Daches unterbrechen, die Zündung bleibt an, und die Puffer ganz einfach einsetzen.

Gernot

Geändert von Stoppi (Gestern um 08:53 Uhr).
Mit Zitat antworten
Folgender Benutzer sagt Danke zu Gernot für den nützlichen Beitrag:
Antwort

Lesezeichen

Stichworte
dach, dachautomatik, dachbewegung, dachmechanismus, fehler c 896, handbremse, keine fehlermeldung, offen

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Dachproblem Jose81 307cc - Techtalk 272 Heute 17:20
Dach öffnet nicht / bleibt stehen DerJohn 308cc - Techtalk 48 16.06.2018 17:23
Dachproblem nach Einklemmung im Plastik im Kofferraum BellaStella1983 307cc - Techtalk 4 03.07.2012 10:01
automatisches Fensterabsenken und Dachproblem!! Schakatak 307cc - Techtalk 2 23.10.2006 20:18
Dachproblem (ungewolltes Öffnen während Fahrt) portillo 206cc - Allgemein 27 05.10.2006 14:08




Alle Zeitangaben in WEZ +2. Es ist jetzt 23:13 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
ccfreunde.de 2000-2017