CC Freunde aktiv RSS Feed abonieren 308 cc 307 cc 207 cc 206 cc ccfreunde.de Disclaimer Impressum Nutzungsbedingungen Forum Portal

Zurück   CC Freunde Forum > Peugeot 207cc > 207cc - TechTalk

207cc - TechTalk Hier könnt Ihr technische Probleme des 207cc besprechen.

Antwort
 
Themen-Optionen
  #1  
Alt 05.08.2010, 21:08
Rappelkiste
Gast
 
 
Beiträge: n/a
Hydraulikpumpe Dach defekt !?

Hallo,

ich brauche da mal eure Hilfe.

Da mein Dach nicht schließt, hatte ich den Wagen in der Werkstatt. Festgestellter Grund: Hydraulikpumpe defekt. Kosten über 1500,--. Davon schlägt alleine die Pumpe mit über 1300,-- zu Buche

Mein Freundlicher stellt zwar grade einen Kulanzantrag, aber ich frage mich, bzw. euch, ob es da nicht eine billigere Pumpe aus dem Zubehör gibt.

Für eure Infos schonmal danke vorab.

Gruß, Michael
Mit Zitat antworten
  #2  
Alt 06.08.2010, 13:42
DFman DFman ist offline
Garagentapezierer
 
Modell: 207cc 150 THP Platinum
Baujahr: 2008
Farbe: Nacht Schwarz
 
Registriert seit: 09.2004
Ort: NRW
Beiträge: 1.475
Hi, also obs sowas von einem anderen Anbieter gibt, so dass es passt, glaube ich nicht. Dafür ist das zu speziell. Gut, man kann natürlich jede andere Hydraulikpumpe nehmen, und sich was zurecht basteln. Aber das wird Dein Pug Händler nicht machen.

Die 1300,- EUR stimmen, sind sogar noch 30 EUR mehr....

Die Teilenummer der Hydraulikeinheit ist 00008446P4. Wenn Du mal nach 8446P4 mit google suchst findest Du viele Anbieter für Pug Ersatzteile. z.B.

hier
kostet die Einheit 1162,- EUR.

In Rußland kostet die Einheit (Rubel in Eur umgerechnet) knapp 1000,- EUR.



Kannst ja selber mal schauen. Kannst ja auch mal bei den Schrottplätzen nachfragen... gibt ja welche, die ziemlich große Sammlungen von solchen Dingen habe. Gut, nach einem Totalschaden zerlegte 207CCs gibts nun nicht so oft, aber wenn Du Glück hast... die Hydraulikeinheit sitzt ja gut geschützt in Dämmmaterial in der Reserveradmulde...

Viel Glück
__________________
Ehemals 207 CC Platinum, schwarz, JBL+Wechsler, Rückfahrassistent, Tempomat, Alarm. Zusätzlich: Funkwerk Dabendorf EGO Talk Bluetooth FSE, LED-Tagfahrlicht, Bastuck ESD

Geändert von DFman (06.08.2010 um 13:44 Uhr).
Mit Zitat antworten
  #3  
Alt 06.08.2010, 17:43
Raptor
Gast
 
 
Beiträge: n/a
hatte ich auch schon
nur war bei mir zu wenig öl drinnen
schnell mal beim benz vorbeigeschaut
öl geholt
nachgefüllt
fertig

thomas
Mit Zitat antworten
  #4  
Alt 06.08.2010, 18:25
Rappelkiste
Gast
 
 
Beiträge: n/a
Danke DFman,

sowas habe ich mir fast schon gedacht. Habe selbst im Netz nichts gefunden.

Schrottplätze sind hier so eine Sache. Als ich vor ein paar Jahren nen Scheinwerfer für meinen E36 gesucht habe war da nichts zu machen. Jeder besuchte Platz in Bochum und Umgebung verschiebt die Autos gleich kpl. in den Osten. Und da ich selbst auch nicht schrauben kann, bleibt mir erstmal nur die Hoffnung auf den Kulanzantrag. Mal abwarten, was da rauskommt.

Gruß, Michael
Mit Zitat antworten
  #5  
Alt 06.08.2010, 18:36
Benutzerbild von Thommy
Thommy Thommy ist offline
Kreisverkehrsblinker
 
Modell: 308cc THP 155 Platinum
Baujahr: 2010
Farbe: Perlmutt Weiß
 
Registriert seit: 06.2003
Ort: Magdeburg
Beiträge: 3.896
Zitat:
Zitat von Rappelkiste Beitrag anzeigen
... bleibt mir erstmal nur die Hoffnung auf den Kulanzantrag....
...oder eine zweite Meinung einholen, um mal Raptors Gedanken aufzugreifen.
Mit Zitat antworten
  #6  
Alt 07.08.2010, 13:30
Rappelkiste
Gast
 
 
Beiträge: n/a
Zitat:
Zitat von Thommy Beitrag anzeigen
...oder eine zweite Meinung einholen, um mal Raptors Gedanken aufzugreifen.

Habe ich dann heute gemacht und bin zu einem anderen PUG-Händler.
Fehlerspeicher ausgelesen, ohne Ergebnis. Aber dann: zur Probe das Dach auf und zu gemacht, und es funktionierte wie am ersten Tag. Das kann doch nicht wirklich an der Pumpe liegen, oder gibt es da auch so etwas wie einen Wackelkontakt:confused:
Mit Zitat antworten
  #7  
Alt 07.08.2010, 13:59
Benutzerbild von Thommy
Thommy Thommy ist offline
Kreisverkehrsblinker
 
Modell: 308cc THP 155 Platinum
Baujahr: 2010
Farbe: Perlmutt Weiß
 
Registriert seit: 06.2003
Ort: Magdeburg
Beiträge: 3.896
Klar ist auch ein Wackelkontakt in oder an der Pumpe möglich. Ich denke aber eher an einen Kontaktfehler im Kopf des ersten Diagnostikers, der in Dir das perfekte Opfer zur Verbesserung der Bilanz seines Autohauses gesehen hat.
Mit Zitat antworten
  #8  
Alt 07.08.2010, 15:20
Rappelkiste
Gast
 
 
Beiträge: n/a
Tja, wie findet man als Laie das raus. Werde auf jeden Fall mal meinen Freundlichen darauf ansprechen. Ggf. geht der Wagen zur Fehlersuche auch noch in die andere Werkstatt.

Habe man den Firmennamen auf der Pumpe gegoogelt und eine Firma gefunden, die Pumpen für Cabrios herstellt. Habe denen mal das Problem gemailt. Mal gespannt, was die Antworten.
Mit Zitat antworten
  #9  
Alt 07.08.2010, 16:57
Raptor
Gast
 
 
Beiträge: n/a
ich wette um eine swissöl behandlung das es sich um zu wenig öl handelt
es war wie bei dir
dach geht nit weils luft ansaugt
ein wenig das ding hin und her geschwenkt
ergo hats wieder öl gesaugt
öl nachfüllen
fertig

thomas
Mit Zitat antworten
  #10  
Alt 07.08.2010, 18:10
Benutzerbild von Thommy
Thommy Thommy ist offline
Kreisverkehrsblinker
 
Modell: 308cc THP 155 Platinum
Baujahr: 2010
Farbe: Perlmutt Weiß
 
Registriert seit: 06.2003
Ort: Magdeburg
Beiträge: 3.896
Zitat:
Zitat von Rappelkiste Beitrag anzeigen
Tja, wie findet man als Laie das raus. ....
Indem man nachsieht?

Hier im Forum gibt es eine hervorragende Anleitung zum Ölnachfüllen im 206cc.
Wo die Pumpe beim 207cc sitzt, dürfte bekannt sein.
Es ist nicht anzunehmen, dass zw. den Pumpen größere Unterschiede bestehen.
Mit Zitat antworten
  #11  
Alt 07.08.2010, 18:58
Raptor
Gast
 
 
Beiträge: n/a
die vom 207erCC hat stirnseitig am voratsbehälter a einfüllschraube

thomas
Mit Zitat antworten
  #12  
Alt 08.08.2010, 10:13
Rappelkiste
Gast
 
 
Beiträge: n/a
Nee sorry, Öl kontrollieren meinte ich nicht.

Habe gestern noch nach dem Öl gesehen, knapp unter max. Habe dann mehrfach das Dach auf und zu gemacht. Beim 1. Mal alles perfekt. Aber schon beim 2. Mal wurde es langsamer, machte dann bevor die Heckscheibe senkrecht stand einen Ruck und ging dann geringfügig schneller weiter bis zum kpl. Verschluß. Das habe ich dann noch ein paar mal ausprobiert, immer der gleiche Ablauf. Wir hatten dann auch mit 2. Mann den Eindruck, das sich das Geräusch der Pumpe nicht verändert, diese also die Ganze zeit über arbeitet. Nach der Aktion nochmal das Öl kontrolliert, immer noch knapp unter max.

Ich glaube immer weniger an die Pumpe. Wenn der Kulanzantrag nicht zu 100% ausfällt (was ich nicht glaube) werde ich wohl die Werkstatt wechseln.

Geändert von Stoppi (08.08.2010 um 12:33 Uhr).
Mit Zitat antworten
  #13  
Alt 08.08.2010, 12:46
Raptor
Gast
 
 
Beiträge: n/a
füll mal öl nach
hört sich so an wie wenn noch luft in der leitung is
weil wenn die pumpe läuft geht sie ja anscheinend zu 90%
10% könnten abnutzungserscheinungen und oder undichtheit sein
das rep. dir übern winter jede hydraulikbude

thomas
Mit Zitat antworten
  #14  
Alt 23.08.2010, 07:54
Benutzerbild von Stephan-NRW
Stephan-NRW Stephan-NRW ist offline
Laternenparker
 
Modell: 206cc 110 Roland Garros
Baujahr: 2005
Farbe: Stein Grau
 

Düsseldorf -[Deutschland]- D Düsseldorf -[Deutschland]- SC 2 0 6
Registriert seit: 05.2009
Ort: Unterallgäu
Beiträge: 51
Hallo,
dass würde mich mal interessieren wo ich eine evtl. Undichtigkeit z.B. die der Verschraubungen machen lassen kann. Unter was finde ich eine solche Hydraulikbude.
Meine Hydraulikpumpe mußte ich letztens auch nachfüllen. Die Pumpe selbst und die Ummantelung waren leicht eingeölt. So konnte ich die eigentliche Undichtigkeit nicht lokalisieren.
Meine Befürchtung ist das sich der Ölstand mit der Zeit wieder ins Negative wandelt.

Wer könnte das Teil wieder schön abdichten???
Mit Zitat antworten
  #15  
Alt 23.08.2010, 19:50
Raptor
Gast
 
 
Beiträge: n/a
es ist nahezu unmöglich ein hydraulisches system 100% dicht zu bekommen
ein wenig schwitzen darf es ja
und das undicht was ich meine hat sich auf die was weiß ich pumpe bezogen
(kolben, kreisel oder wie auch immer)
innen drinnen

thomas
Mit Zitat antworten
Antwort

Lesezeichen

Stichworte
dach, dachmechanismus, hydraulik, hydraulikpumpe, pumpe, schließt

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Dachproblem - Steuergerät defekt? Bigfoot 207cc - TechTalk 36 10.08.2018 09:51
Fehlermeldung: Dachmechanismus defekt, Dach schließt nicht buntebeate82 207cc - TechTalk 73 21.10.2017 10:32
Problem mit Hydraulikpumpe für`s Dach Redman 206cc - Techtalk 2 29.10.2011 13:53
Defektes Dach, Car Garantie??? + ein nie aufhörender Horror Bungee 307cc - Allgemein 18 05.06.2008 20:22
Kofferraumdeckel u. Elektroschalter v. Dach defekt frau_flouh 206cc - Techtalk 3 16.04.2003 22:24




Alle Zeitangaben in WEZ +2. Es ist jetzt 02:03 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
ccfreunde.de 2000-2017