CC Freunde aktiv RSS Feed abonieren 308 cc 307 cc 207 cc 206 cc ccfreunde.de Disclaimer Impressum Nutzungsbedingungen Forum Portal

Zurück   CC Freunde Forum > Peugeot 307cc > 307cc - Techtalk

307cc - Techtalk Hier könnt Ihr technische Probleme des 307cc besprechen.

Antwort
 
Themen-Optionen
  #196  
Alt 15.05.2017, 22:41
Benutzerbild von Stoppi
Stoppi Stoppi ist offline
Moderator
 
Modell: hatte einen 207cc
 

Main-Spessart-Kreis -[Deutschland]- MSP Main-Spessart-Kreis -[Deutschland]- I 3 3 5
Registriert seit: 05.2001
Ort: Frammersbach
Beiträge: 7.592
Steven 1104 war nur dieses eine Mal für seinen Beitrag und seitdem nie mehr hier online. 😉
Mit Zitat antworten
  #197  
Alt 16.05.2017, 15:22
Benutzerbild von alterSchwede
alterSchwede alterSchwede ist offline
Sensoreneinparker
 
Modell: 307cc 135 Automatik
Baujahr: 2004
Farbe: Persepolis Gelb
 

-[Schweden]- WDL -[Schweden]- * * *
Registriert seit: 01.2017
Ort: Schweden
Beiträge: 175
So was soll es auch geben, vielleicht hat er auch sein Peugeot verkauft,alles ist möglich.
Ich habe heute meinen 307cc von der Werkstatt abgeholt. Ich nehme an das DTC P0410 der Fehlercode ist dann steht Beschreibung: Sekundärluftzufuhrsystem Fehler, Lufteinblasung in die Abgasanlage Sekundärluftpumpe OK, die haben sie getestet und kein Fehler entdeckt und Probe-gefahren. Woher es kam konnte er mir auch nicht sagen er fragte mich ob ich auf Sandstrassen gefahren bin. Mal sehen ob es in nächster Zeit wieder auftaucht.
Mit Zitat antworten
  #198  
Alt 01.06.2017, 17:48
bosiro bosiro ist offline
Fussgängerampeldrücker
 
Modell: 307cc 110 JBL
Baujahr: 2008
Farbe: Eisberg Silber
 
Registriert seit: 02.2017
Beiträge: 5
Hallo.

Seit gestern die Meldung Abgasanlage defekt und Abgasentgiftung defekt. Kenne ich eigentlich nur vom Partikelfilter beim Diesel. Im Fehlerspeicher war Zündspule defekt. Wurde heute gestauscht aber immer noch Motorkontrolleuchte an. Ist übrigens ein 1,6l Benzinmotor.
Mit Zitat antworten
  #199  
Alt 08.06.2017, 22:47
Benutzerbild von gisbert66
gisbert66 gisbert66 ist offline
Geisterfahrerausweicher
 
Modell: 307cc 135
Baujahr: 2004
 
Registriert seit: 04.2014
Beiträge: 37
Anomali Abgas

Hatte das gleiche Problem bei meinem Auto. Hab die Zündspulen und Kerzen sowie Luftfilter gewechselt. Zusätzlich habe ich die Drosselklappe mit Reinigungs Spray gereinigt danach Fehlercode gelöscht und eine längere Autobahnfahrt mit höhrere Drehzahl ca.100 km. Danach war alles ok, ist jetzt gut 2 Jahre her. Allerdings habe ich ein 2.0L Motor. Eventuell geht das ja auch bei dir
Mit Zitat antworten
  #200  
Alt 09.06.2017, 09:33
thomas44 thomas44 ist offline
Moderator
 
Modell: 206cc HDi FAP 110 Tendance
Baujahr: 2005
Farbe: Aluminium Grau
 
Registriert seit: 06.2008
Ort: Aachen
Beiträge: 2.500
Zitat:
Zitat von bosiro Beitrag anzeigen
Wurde heute gestauscht aber immer noch Motorkontrolleuchte an. Ist übrigens ein 1,6l Benzinmotor.
Der nächste Schritt wäre jetzt, den Fehlerspeicher zu löschen, und dann gucken, ob es wieder kommt...
Mit Zitat antworten
  #201  
Alt 09.06.2017, 17:20
Benutzerbild von potsblitz
potsblitz potsblitz ist offline
Servolenker
 
Modell: RCZ THP 200 Red Carbon
Baujahr: 2014
Farbe: Erithrea Rot
 
Registriert seit: 04.2005
Ort: Potsdam
Beiträge: 191
hast du dir mal die sekundärluftpumpe/sekundärlufsystem angeschaut und ob das plastikrohr dicht und unbeschädigt ist? so war es bei mir.
Mit Zitat antworten
  #202  
Alt 17.12.2017, 09:54
Texelfan68 Texelfan68 ist offline
Fussgängerampeldrücker
 
Modell: 307cc 140 JBL Automatik
 
Registriert seit: 12.2017
Beiträge: 4
Anomalie Abgasreinigung

Hallo,

wir haben einen 307cc Cabrio Baujahr 2004.

Eine Frage habe ich zum Fahrzeug:
Anomalie Abgasreinigung .... mein Diagnosegerät sagt: "Kraftstoff Regelung Zylindereihe 1"

Peugeotwerkstatt findet den Fehler nicht - "es könnte vieles sein"



Hat da jemand Erfahrungen ?

Gruß

Lars

Geändert von CCarin (17.12.2017 um 12:15 Uhr). Grund: Ursprungsbeitrag geteilt
Mit Zitat antworten
  #203  
Alt 28.02.2018, 16:42
EmreAp95 EmreAp95 ist offline
Fussgängerampeldrücker
 
Modell: 307cc 135
Baujahr: 2005
Farbe: Chronos Silber
 
Registriert seit: 02.2018
Ort: 57462 Olpe
Beiträge: 6
Anomalie Abgasreinigung

Hallo Leute,
Hatte das Problem Anomalie Abgasreinigung auch an meinem 307cc.
Zu erst wurd die Drossel klappen ausgetauscht problem behoben für ne kurze Zeit. Morgens ins auto gesetzt auf zu Arbeit alles gut bis Plötzlich auf dem bordcomputer
Anomalie Abgasreinigung steht, noch bis zur Arbeit geschafft ohne Probleme zu fahren. Nun stand der Wagen bis zum Feierabend, als ich nach dem Feierabend ins Auto gestiegen bin auto gestartet lief auf hohen Drehmoment und nahm kein gas an. Also kamm ich nicht vom Fleck. Auto aus gemacht und wieder an und das paar mal brachte aller dings nichts. Abschleppen lassen bis zur nächsten P-Werkstatt. Werkstatt vermutet es liege an dem Motorsteuergerät, also erneuern lassen. Problem aufgehoben für ne Weile. Bis es irgendwann wieder kam und ich wieder mit dem 307cc bei der Werkstatt war, diesmal hieß es Motorkabellbaum weil sobald sie ein Kabel am Steuergerät raus und wieder rein getan haben verschwand der Fehler für ne kurze zeit. Darauf hin hab ich das Motorkabellbaum austauschen lassen. Und er ist endlich weg, da war wohl ein kabelbruch am Motorkabellbaum und die Werkstatt hat selbst gesagt so ein fehler hatten wir noch nie. Also kann das wirklich auch am Motorkabellbaum liegen. Nun ja jetzt läuft mein 307cc ohne Probleme schon ne Zeit lange.
Mit Zitat antworten
  #204  
Alt 08.04.2018, 00:15
Rumburak Rumburak ist offline
Garagenparker
 
Modell: 307cc 140 Sport
Baujahr: 2004
 
Registriert seit: 09.2015
Ort: 89250
Beiträge: 21
Kraftstoff Regelung Zylindereihe 1

Hallo zusammen

Ich hatte die Fehlermeldung Anomalie Abgasreinigung Abgasentgiftungssystem deffeckt auch immer wieder - habe dann auch alles mögliche gewechsellt (Zündspule Baterie Zündkerzen Luftfilter usw) - ist nicht weggegangen. Irgendwann hatte ich dann motoraussetzer während der Fahrt - fehlerspeicher ausgelesen: Kraftstoff Regelung Zylindereihe 1
Ich habe dann die Enpritzdüse von Zylinder 1 gewechselt. Danach hatte ich 1 Jahr Ruhe.

Letztens hatte ich den Fehler Abgasentgiftungssystem deffeckt wieder. Ich vermute aber es hat etwas mit dem Wetter zu tun. Der Fehler kommt häufiger wenn es kalt und Naß ist.

Ich habe mir angewöhnt den Fehler zu ignorieren - so plötzlich wie er gekommen ist geht er auch wieder.
Mit Zitat antworten
  #205  
Alt 08.04.2018, 01:14
Benutzerbild von CCarin
CCarin CCarin ist offline
Moderator
 
Modell: 207cc VTi 120 Sport
Baujahr: 2010
Farbe: Onyx Schwarz
 

Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- LDK Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- UK 2 0 7
Registriert seit: 09.2007
Ort: Ehringshausen/Dill
Beiträge: 4.550
Zitat:
Zitat von Rumburak Beitrag anzeigen
Letztens hatte ich den Fehler Abgasentgiftungssystem defekt wieder. Ich vermute aber es hat etwas mit dem Wetter zu tun. Der Fehler kommt häufiger wenn es kalt und Naß ist.

Ich habe mir angewöhnt den Fehler zu ignorieren - so plötzlich wie er gekommen ist geht er auch wieder.
Stimmt - bei meinem Vorgänger 206cc bin ich auch 1x bei einem Wolkenbruch unterwegs gewesen. Den ganzen restlichen Tag lang kam immer wieder die (vergleichbare) Fehlermeldung "Abgasanomalie". Am nächsten Morgen war der Spuk dann vorbei.
__________________
Wo der206cc auch zu Hause ist ...
Mit Zitat antworten
  #206  
Alt 24.08.2018, 11:47
matthes1973 matthes1973 ist offline
Garagenparker
 
Modell: 307cc 135
Baujahr: 2004
Farbe: Nacht Schwarz
 
Registriert seit: 08.2018
Ort: NRW
Beiträge: 10
Anomalie Abgasreinigung-Aber auf andere Art...

Hallo auch ich muss mich jetzt leider unter den " Anomalie Abgas Geplagten " einreihen....
Zum Auto vorweg...wenn alles so läuft wie es soll , ist es ein tolles Auto....
Ich habe ihn von einem älteren Herren aus Erstbesitz mit knappen 120 TKM gekauft..es handelt sich hierbei um die 2.0 100KW / 136 PS Variante...
Er sieht quasi fast wie neu aus und wurde regelmäßig gewartet...
Jetzt zum Problem....
Im kalten Zustand kann ich fahren wie ich will, da läuft er wie ein Schweizer Uhrwerk...sobald er warm gefahren ist , tritt das Problem mit der Abgasanomalie plus gelber Motorleuchte auf...( in unregelmäßigem Abständen).
Wenn es passiert ist ...wiederholt sich das Problem mehrfach hintereinander auf der gleichen Fahrt...
Nun zum Fehlerbild ( habe hier so ziemlich alles gelesen was es so gibt und es trifft nicht mein Fehlerbild )...Ich kann normal fahren/Beschleunigen und wenn ich an einer Ampel anhalten muss oder auch zum Abbiegen passiert es " Piep Piep und Anomalie Abgas sowie die Leuchte " Er schaltet aber nicht in´s Notprogramm ( Verbraucher wie Servo bleibt erhalten ) , die Drehzahl geht ca. auf 1100 Umdrehungen hoch, Motor stottert, Auspuff blubbert und hört sich insgesamt an wie ein Trecker/ Diesel...dann kann ich ihn nur schwer über die Kreuzung bringen - Keine/ kaum Gasanahme...schalte ich die Zündung aus und starte ihn neu ...läuft er wieder wie er soll bis zur nächsten oder 4 , 5 Ampel und es passiert wieder, manchmal schaffe ich es auch nach Hause...die Lampe erlischt nach 3 -4 Fahrten von alleine wenn der Fehler nicht mehr auftritt..
Es wurden 2 Fehler ausgelesen ( nicht bei Peugeot ) und zwar P1160 und P1161...wurden gelöscht und waren nach auftreten des Fehlers wieder im Speicher....darauf in habe ich den MAP Sensor erneuert ...Fehler bleibt...Drosselklappe sieht aus wie neu ( Innen und aussen ) ....keine Ablagerungen...Anschlüsse und Schlauchverbindungen O.K....
Anlernen und initialisieren ...ist das das gleiche bei der Drosselklappe ??
Was könnte es sein....wie schon geschrieben , habe ich alles gelesen was das Inet hergibt....

Gruß
Matthes
Mit Zitat antworten
  #207  
Alt 24.08.2018, 12:58
Benutzerbild von CCarin
CCarin CCarin ist offline
Moderator
 
Modell: 207cc VTi 120 Sport
Baujahr: 2010
Farbe: Onyx Schwarz
 

Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- LDK Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- UK 2 0 7
Registriert seit: 09.2007
Ort: Ehringshausen/Dill
Beiträge: 4.550
Speziell zu den Fehlermeldungen P1160 / P1161 gibt es diesen Thread:
https://www.ccfreunde.de/forum/307/systemsteuerung
Hier sind es vorwiegend Kontaktprobleme der Verkabelung.

Ein weiteres Infothema ist ccfreunde.de/forum/307/zusammenfassung der lösung abgasanomalie

Nach deiner Beschreibung würde ich die Problematik in der Elektrik (Stecker, Kabel, Kontakte) vermuten.
__________________
Wo der206cc auch zu Hause ist ...
Mit Zitat antworten
  #208  
Alt 24.08.2018, 15:42
matthes1973 matthes1973 ist offline
Garagenparker
 
Modell: 307cc 135
Baujahr: 2004
Farbe: Nacht Schwarz
 
Registriert seit: 08.2018
Ort: NRW
Beiträge: 10
Hi...Danke für die Link´s....Temperaturfühler habe ich erstmal ausgeschlossen, da der Stecker bzw. Anschluss am Steuergerät sauber, trocken und ohne Auffälligkeiten ist...habe auch kein Wasserverlust....
Das Thema mit der Zündspule habe ich ebenfalls gelesen und habe mir vorsorglich eine bestellt ...wird heute geliefert und hoffe das es das ist...aber deuten die Fehlercode´s nicht auf die Drosselklappe bzw. MAP -Sensor hin ??
Mit Zitat antworten
  #209  
Alt 24.08.2018, 17:34
matthes1973 matthes1973 ist offline
Garagenparker
 
Modell: 307cc 135
Baujahr: 2004
Farbe: Nacht Schwarz
 
Registriert seit: 08.2018
Ort: NRW
Beiträge: 10
Nachtrag...

So ...die Zündspule ist gekommen,gewechselt..Fehlerspeicher gelöscht...nochmals die Stecker der Drosselklappe und vom Temperaturfühler überprüft...keine Feuchtigkeiten etc.
Kleine Runde gedreht...erst alles im Grünen, dann vom Gas runter ,ausgekuppelt und etwas stärker gebremst und was soll ich sagen " Piep " und
der Fehler wieder da....mitten auf der Kreuzung Motor neu gestartet und konnte wieder weiter.....was bleibt denn jetzt noch ...werde aber morgen den T- Fühler
noch tauschen....
Mit Zitat antworten
  #210  
Alt 26.08.2018, 20:48
matthes1973 matthes1973 ist offline
Garagenparker
 
Modell: 307cc 135
Baujahr: 2004
Farbe: Nacht Schwarz
 
Registriert seit: 08.2018
Ort: NRW
Beiträge: 10
Nachtrag Nr. 2

So ich nun auch den Temperatursensor ausgetauscht,obwohl der Alte trocken und ok ausgesehen hat...und brachte ebenfalls keinen Erfolg....ich versuche nochmal den Fehler zu beschreiben...unmittelbar bevor die Motorlampe angeht...hört sich es an als wenn der Auspuff verstopft wäre und die Abgase irgendwo rausdrückt...die Drehzahl geht ca auf 1100 Umdrehungen hoch und wenn ich versuche Gas zugeben schwankt die Drehzahl zwischen 1100 und 1300 Umdrehungen ( dieses passiert eigentlich nur wenn ich an deiner Ampel / Kreuzung oder zum Parken anhalte sprich vom Gas runter und bremse )...dabei blubbert es am Endtopf und der CC hüpft....starte ich den Motor neu...läuft er wieder bis es wieder passiert und nix passiert wäre..
habe alle Steckverbindungen kontrolliert und sind ok...somit habe ich eigentlich alle hier geschilderten Lösungen durch....daher was kann es sonst sein....
Mit Zitat antworten
Antwort

Lesezeichen

Stichworte
abgasreinigung, anomalie, differenzdruckgeber, drucksensor, fehlercode 0105, fehlercode 0170, kraftstoffregelung, sekundärluftpumpe, temperaturfühler

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu




Alle Zeitangaben in WEZ +2. Es ist jetzt 09:35 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
ccfreunde.de 2000-2017