CC Freunde aktiv RSS Feed abonieren 308 cc 307 cc 207 cc 206 cc ccfreunde.de Disclaimer Impressum Nutzungsbedingungen Forum Portal

Zurück   CC Freunde Forum > Peugeot 206cc > 206cc - Techtalk

206cc - Techtalk Hier könnt Ihr technische Probleme des 206cc besprechen.

Antwort
 
Themen-Optionen
  #46  
Alt 07.08.2003, 11:54
Schlumpfine
Gast
 
 
Beiträge: n/a
Zitat:
Original von Schlumpfine:

...ich bekomm nun neue Hydrostössel rein....

LG Schlumpfine :roll:



[/quote]


Meine Hydrostössel sind da...leider hab ich aber erst am 18.08. einen Termin bekommen... :(
....nunja..auf ein paar Tage kommts auch net mehr an... :look:


LG Schlumpfine :hasi:


Mit Zitat antworten
  #47  
Alt 07.08.2003, 12:43
popel popel ist offline
Geisterfahrerausweicher
 
Modell: 206cc 135
Baujahr: 2003
Farbe: Nevada Rot
 
Registriert seit: 10.2002
Ort: Kaiserslautern
Beiträge: 32
popel eine Nachricht über ICQ schicken
Hi Leuts

kann mir jemand sagen ob die in der Werkstatt an der Software für die Motorsteuerung etwas ändern können, ohne das sich die Daten des Boardcomputers ( Gefahrene km, Verbrauch und s.w) verändern, die waren nach dem Besuch in der Werkstatt unverändert?
Denn die haben gesagt sie haben nichts gefunden und nichts gemacht, aber bis jetzt springt er immer super an und läuft rund, und was mich auf den Gedanken gebracht hat das sie etwas an der Software geändert haben ist das das Auto nicht mehr piept wenn ich den Schlüssel stecken lasse und aussteige, das hat es vorher immer gemacht denn ich vergesse den Schlüssel fast immer abzuziehen.
--
stefan und anita :hasi:

leider gibts noch keinen CC in Spur-N, deshalb haben wir einen in Originalgröße
www.reinhardt-netz.de
Mit Zitat antworten
  #48  
Alt 07.08.2003, 13:46
Schlumpfine
Gast
 
 
Beiträge: n/a
@ popel

also mir haben sie grad die neuste Software aufgespielt.
Es hat gar nix gebracht... aber das kenn ich ja schon.... :(

Es hat sich aber sonst auch nix geändert...weder die Daten am Bordcomputer noch sind irgendwelche Piepstöne verschwunden...alles beim alten....


LG Schlumpfine :hasi:
Mit Zitat antworten
  #49  
Alt 07.08.2003, 14:37
Hilfi
Gast
 
 
Beiträge: n/a
hole meinen cc in 2 stunden beim händler ab. bin gespannt, was die jetzt alles unternommen haben...
Mit Zitat antworten
  #50  
Alt 07.08.2003, 15:59
schubbel
Gast
 
 
Beiträge: n/a
@ all die armen mit den kaputten Motoren


Ich will ja nichts beschreien. Aber bei uns ist vor gut drei Wochen die Software nicht Upgedatet, sondern auf Werkseinstellungen zurück gesetzt
worden. Und siehe, es geht seitdem ohne Ruckeln und ausgehen. Vielleicht haben wir ja Glück und die Fertiguungstoleranz unseres Motörchens ist per Software zu bändigen.

Also immer schön optimistisch bleiben! Die wahren Prüfungen kommen eh, erst im Herbst und Winter.
--
Grüße aus der Oberlausitz!
Mit Zitat antworten
  #51  
Alt 07.08.2003, 20:37
Hilfi
Gast
 
 
Beiträge: n/a
peugeot ist so was von unfähig.

hatte folgende mängel:

kaltstartprobleme
gummi von der scheibenführung wird beim dachschliessen eingeklemmt, scheibe schliesst nicht vollständig
klappergeräusche aus dem armaturenbrett

so nach 3 tagen konnte ich meinen cc abholen. ich könnt einfach nur kotzen....

1. der händler meinte, dass sei so ne neue art motor (t5....) und die sei so normal. die müssten nun die erhöhten abgaswerte einhalten und deshalb seien die am anfang in der leistung gedrosst, bis der kat auf betriebstemparatur ist. er hat mir aber trotzdem mal ein update gemacht.

2. beim nachhausefahren leuchtet auf einmal das werkstattzeichen auf den kilometerzähler

3. schön überland gefahren, und es klappert wie in alten zeiten.

4. zuhause angekommen, dach zu, scheiben rauf, oh freude... das fenster schliesst nicht vollständig...
Mit Zitat antworten
  #52  
Alt 08.08.2003, 14:08
sunshine
Gast
 
 
Beiträge: n/a
Hallo Zusammen,

seit knapp zwei Wochen gehöre ich auch zur Gruppe der CC Fahrer, die mehr Zeit in der Werkstatt verbringen als mit ihrer Freundin.

Bis auf mein defektes Radio, das beim Einschicken irgendwo verloren gegangen ist, ist bei mir nur noch ein Problem geblieben.

---RUCKELN IM LEERLAUF--- zeitweise ganz angenehm, aber ein Massagestuhl, falls ich einen gewollt hätte, wäre mir billiger gekommen als ein 110 Peugeot 206CC (Mod.03).

Der gute Feuerstuhl ruckelt sowohl im warmen als auch im kalten Zustand, ich habe aber keine Startprobleme oder ein ruckeln beim Anfahren im kalten Zustand. Der Motor schnurrt wie eine kleine Katze nur wenn er nicht gefordert wird bockt er, dabei geht er auch nicht aus. Die Drezahl bleibt mehr oder minder konstant bei 800...ich habe keinen Schimmer wodran das liegen kann. Die Hydrostössel oder wie die Dinger auch heißen können es meiner Meinung nicht sein. Softwareupdate bereits gemacht.

Bevor jetzt die Antwort kommt benutze die Suchfunktion......
habe ich bereits, zu diesem Problem scheint es noch keine Lösung zu geben.

Also falls jemand so ein ähnliches Problem schon mal hatte oder es irgendjemanden gelungen ist dieses Ruckeln abzustellen bitte meldet euch.
Mit Zitat antworten
  #53  
Alt 11.08.2003, 19:49
popel popel ist offline
Geisterfahrerausweicher
 
Modell: 206cc 135
Baujahr: 2003
Farbe: Nevada Rot
 
Registriert seit: 10.2002
Ort: Kaiserslautern
Beiträge: 32
popel eine Nachricht über ICQ schicken
Hi folks

das mit den Hydrostösseln scheint sich auch bei uns abzuzeichnen, ich habe heute in der Werkstatt angerufen ob Peugeot sich auf das Fax gemeldet hat, is aber nich.
Aber der Cheffe hat sich mit einer anderen, größeren Werkstatt kurzgeschlossen und die meinten er solle mal dünneres Öl, ich glaube 0W40, versuchen da sich anscheinend die Hydrostössel nicht schnell genug füllen, keine Ahnung ob das sein kann, deshalb die Frage hat das jemand versucht und hat es geholfen?
Ach übrigens es hat 3 Tage ohne Probs mit dem Starten geklappt, aber heute morgen hat er wieder zurück geschossen, knallt wie bei Fehlzündungen.

--
stefan und anita :hasi:

leider gibts noch keinen CC in Spur-N, deshalb haben wir einen in Originalgröße
www.reinhardt-netz.de
Mit Zitat antworten
  #54  
Alt 18.08.2003, 16:29
Schlumpfine
Gast
 
 
Beiträge: n/a
Zitat:
Original von Schlumpfine:

Meine Hydrostössel sind da...leider hab ich aber erst am 18.08. einen Termin bekommen... :(

Habe heute morgen meinen Kleinen in die Werkstatt gebracht und ihn grade, bevor ich nach Hause bin, nochmal besucht...
Der Motor war schon wieder fast komplett zusammengebaut...
Nun muss das alles 24 Stunden trocknen, bevor wieder Öl eingefüllt werden kann...und morgen kann ich ihn dann nach der Arbeit abholen...
Während des Tauschens der Hydrostössel, ist denen eine Leckage aufgefallen X( ...Motorölverlust an der XY-Welle ... oops...Name vergessen I)

Nun hoff ich, dass dann das Kaltstartproblem Geschichte ist...
Weitere Berichte folgen...spätestens am Mittwoch, nach dem ersten "Kaltstart"... :smokin:

LG Schlumpfine

Mit Zitat antworten
  #55  
Alt 18.08.2003, 16:34
Benutzerbild von Markus3008
Markus3008 Markus3008 ist offline
Einkaufswagenausweicher
 
Modell: 206cc 135 Platinum
Baujahr: 2003
Farbe: Chronos Silber
 
Registriert seit: 07.2003
Ort: Wölfersheim, Södel
Beiträge: 828
Markus3008 eine Nachricht über ICQ schicken Markus3008 eine Nachricht über AIM schicken Markus3008 eine Nachricht über MSN schicken Markus3008 eine Nachricht über Yahoo! schicken
@Schlumpfine

Dann warte ich mal auf Deinen Bericht am Mittwoch beim Treffen.
Hoffe Du hast dann keine Probleme mehr.

Gruss Markus :smile:
Mit Zitat antworten
  #56  
Alt 19.08.2003, 17:32
Schlumpfine
Gast
 
 
Beiträge: n/a
Habe grad meinen Kleinen abgeholt.
Er sprang an :look: ....aber erstmal muss ich morsche früh abwarten, denn kalt war er vorhin net, da die ne kleine Runde gefahren sind, um zu testen ob alles geht.... :smokin:

Nur hab ich das Gefühl, dass er im Anzug nicht mehr so spritzig ist....aber das kann natürlich auch alles Einbildung sein... I)

Und dann hab ich nochma nachgehakt...also die Undichtigkeit war übrigens am Nockenwellensimmerring... wie auch immer...is ja nu behoben....

Nu hoff ich, dass morsche früh alles glatt geht und dann ist er bald so, wie er sein soll....


LG Schlumpfine :roll: :hasi: :roll:
Mit Zitat antworten
  #57  
Alt 19.08.2003, 23:27
CC-Driver
Gast
 
 
Beiträge: n/a
Hey

Morgen Kommt der CC in die werkstatt der neue Zylinderkopf ist da,bin mal gespant obs dan besser ist.

mfg

CC-Driver










Mit Zitat antworten
  #58  
Alt 21.08.2003, 10:17
Schlumpfine
Gast
 
 
Beiträge: n/a
Alles paletti! :bounce: :bounce: :bounce: :bounce: :bounce:

Mein Kleiner springt super an und schnurrt wie ein Kater.

Die Hydrostössel wurden in Frankreich bestellt und stammen von einem Motor, den es hier in Deutschland net gibt.
Unsre 2.0L-Maschine hat ja die Bezeichnung EW10 und der Motor, von dem die Hydrostössel stammen ist ein 1.8L Motor und trägt die Bezeichnung EW7.

Falls Interesse bestehen sollte, hier nun die Teilenummer dieser Hydrostössel: 094298


LG Schlumpfine :dance1: :roll: :dance1:


Mit Zitat antworten
  #59  
Alt 21.08.2003, 10:51
Dodo
Gast
 
 
Beiträge: n/a
@schlumpfine
super danke. habe bei mienem neuen auch die probs und gorodn meint er läuft nicht ganz rund (sonst ist alles pallettie) hab aber sowieso nohc nen termin bei peugeot und da werden die sich das anschauen. bis jetzt waren die ja immer ganz nett, hoffe das bleibt so. werde den ausdruck von hier mal mitnehmen.und berichten.
grüßle dodo:hasi:
--
----------------------------
Mit Zitat antworten
  #60  
Alt 21.08.2003, 21:47
jakeb
Gast
 
 
Beiträge: n/a
kann mir mal einer sagen was hydrostössel überhaupt sind ?
Mit Zitat antworten
Antwort

Lesezeichen

Stichworte
leerlauf, ruckeln, ventile

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Unruhiger Motor nach starten / Kaltlaufproblem Trogi 206cc - Techtalk 93 20.07.2016 14:20
Motor-Probleme bei Kälte nascha2 206cc - Techtalk 23 16.03.2015 23:48
Motorlauf nach dem Anlassen bei Minustemp. Stefan79 307cc - Techtalk 5 19.02.2005 09:31




Alle Zeitangaben in WEZ +2. Es ist jetzt 05:39 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
ccfreunde.de 2000-2017