CC Freunde aktiv RSS Feed abonieren 308 cc 307 cc 207 cc 206 cc ccfreunde.de Disclaimer Impressum Nutzungsbedingungen Forum Portal

Zurück   CC Freunde Forum > Peugeot 206cc > 206cc - Techtalk

206cc - Techtalk Hier könnt Ihr technische Probleme des 206cc besprechen.

Antwort
 
Themen-Optionen
  #61  
Alt 21.08.2003, 23:08
Siya
Gast
 
 
Beiträge: n/a
Zitat:
Original von jakeb:
kann mir mal einer sagen was hydrostössel überhaupt sind ?

da wird das ventilspiel hydraulisch eingestellt, also kein nachstellen von hand mehr nötig oder so.
das problem mit dem unruhigen lauf des motors hatte ich früher bei meinem corsa auch, da hat sich das öl vom hydrostössel verabschiedet .
der hörte sich die ersten 5 minuten an wie ein traktor, nachdem sich der hydrostössel wieder gefüllt hatte lief er ruhig, wie neu.

thomas
Mit Zitat antworten
  #62  
Alt 19.09.2003, 10:39
Stefan206cc
Gast
 
 
Beiträge: n/a
hi,

Das Problem mit dem Kaltstart habe ich seit kurzem auch (135PS 2002 Modell 27000km).

habe aber noch weitere Probleme bei ca. 25000km war schlagartig zu wenig Öl vorhanden. Über ein Liter Öl wurde nachgefüllt und 2000km weiter das gleich Problem - wieder zu wenig Öl!!

Dabei habe ich ein sehr lautes röhrendes Gehrausch vom die 2500 bis 3000 Umdrehungen.

Morgen werde ich mal mein Händler besuchen weil normal kann das nicht sein.


gruss
stefan :dance1:
Mit Zitat antworten
  #63  
Alt 19.09.2003, 11:23
Benutzerbild von Flauten-Surfer
Flauten-Surfer Flauten-Surfer ist offline
Geisterfahrerüberholer
 
Modell: 206cc 135 Platinum
Baujahr: 2002
Farbe: Chronos Silber
 
Registriert seit: 02.2003
Ort: Kurpfalz
Beiträge: 2.272
Zitat:
Original von Stefan206cc:
Dabei habe ich ein sehr lautes röhrendes Gehrausch vom die 2500 bis 3000 Umdrehungen.
Das kommt normalerweise von der klappernden Motorabdeckung (einfach mal hier im Forum suchen).
Wenn das bei dir die Ursache für das Dröhnen ist, dann sollte das aber schon von Anfang an dagewesen sein und nix mit dem Ölstand zu tun haben.

Mit Zitat antworten
  #64  
Alt 29.10.2003, 12:43
Siya
Gast
 
 
Beiträge: n/a
freitag morgen war es soweit, was ich schon im forum gelesen habe ist eingetroffen.
ich steige ins auto ( 7:00 und -4° ) drehe den schlüssel um und: das auto hört sich an wie ein alter traktor
als wenn er nur auf einem zylinder läuft, gebe gas und der motor geht aus. das ganze wiederholt sich dreimal dann läuft der wagen. doch nach 50m blinkt die motorkontrollleuchte ich wieder
angehalten und rechts rangefahren. wer von euch hatte mal das selbe problem ???

gruß

thomas

Mit Zitat antworten
  #65  
Alt 29.10.2003, 12:57
Siya
Gast
 
 
Beiträge: n/a
hallo leute,

auto war in der werkstatt und bekam eine neue software.
dabei wurde festgestellt das der öldruck den die pumpe produziert
viel zu hoch ist und dadurch die hydrostößel auseinander gedrückt werden,
dadurch halt diese kaltstartprobleme. Bekomme eine neue pumpe auf garantie.
festgestellt wurde dann auch noch das der krümmer lärm macht und
die memorie funktion vom beifahrersitz hin ist. neuer krümmer und neue sitzschienen, alles auf garantie.
X( X( X( X(

habe langsam das gefühl der wagen löst sich in seine bestandteile auf.
solche sachen dürften einer so erfolgreichen automarke nicht passieren.
hatte vorher 6 jahre lang einen corsa, der war nicht einmal in der werkstatt. hätte ich nicht noch bis ende februar garantie würde ich die schüssel verkaufen.
aber offen fahren macht halt doch spass.

thomas
Mit Zitat antworten
  #66  
Alt 29.10.2003, 17:15
xordinary
Gast
 
 
Beiträge: n/a
da muss ich dir zustimmen. man kann opel ja nachsagen, was man will. mein tigra war zwar bei den top 100 der mängelstatistik auf platz 98 (vor mini und 2cv), aber ich war nie in der werkstatt außer wenn was so richtig kaputtgegangen ist oder verschlissen war. ich glaube, ich war in meinem einen jahr cc öfter in der werkstatt als in meinen 5 jahren tigra...
--
-----
gruß
xordinary
Mit Zitat antworten
  #67  
Alt 29.10.2003, 18:39
motorbiene
Gast
 
 
Beiträge: n/a
Hallo,

ich habe schön öfters das Motorproblem bei meinem EU-Wagen
beim deutschen Händler bemengelt. Vorletzte Woche bekam ich dann auch meinen neuen Zylinderkopf eingebaut...

...mit dem tollen Resultat, daß die schlechte Gasannahme und das Ruckeln beim Losfahren NOCH SCHLIMMER GEWORDEN SIND!!!!



X( X( X(
Motorbiene
Mit Zitat antworten
  #68  
Alt 29.10.2003, 21:07
stippel
Gast
 
 
Beiträge: n/a
Mein Opel Kadett war zwar nach 13 Jahren auch etwas verschlissen,
aber der CC rappelt und klappert bereits nach 4 Monaten an allen Ecken und Kanten.

-Scheinwerfer Kondenswasser und Fahrersitz fuhr nicht nach vorne
( auf Garantie ersetzt bzw. repariert )

-Die üblichen Elektrogimmiks ( Radio verliert Sender, Klimaanlage an oder
aus egal wie Zustand vorher, Gong bleibt aus oder Fehlermeldung ohne Grund, Ölanzeige wie Wettervorhersage etc. )

-Knarzen und ächzen in der Karosserie und nervender knarzender Beifahrerdachhaken ( Trotz Domstrebe ). Zum Glück ist das Dach dicht.

-schlechte Gasannahme nach Kaltstart ( zum Glück springt er immer sofort an, ist eher ein Kaltlosfahrproblem auf den ersten 200 Metern, aber erst mal abwarten, bis es richtig kalt wird... )

- Fahrertür rappelt und wackelt und fällt fast raus beim offen fahren. ( Werkstatttermin erst in 3 Wochen, na toll ! )

-Eintragung von bei Peugeot gekauften Winterkompletträdern dauert drei Tage.Habe es selbst gemacht und war kacke, um es gelinde zu sagen.

Mein hiesiger Händler ist seit über drei Wochen nicht in der Lage, die seit Anfang Oktober bestellten Winterreifen und Schrauben zu liefern, weil er selbst nicht beliefert wird. Also zum anderen Händler hin, der hat alles auf
Lager. Leider hat er kurzfristig keine Zeit für Montage und Eintragung.
Ich sage, kein Problem, komme die Reifen holen und montiere selber und Eintragung mache ich auch. Auf die Nachfrage nach einer Reifenfreigabe gibt der Händler mir einen handschriftlichen Zettel mit einer Gutachtenummer drauf, ruft beim Dekra-Mann an, erklärt die Sachlage und sagt, da können sie gleich hinfahren und der Papierkram ist erledigt.
Dort angekommen: Nix ist erledigt!
Wo ist denn das Teilegutachten? Ich sage:"Welches Teilegutachten?
Der Händler gab mir nur diesen Zettel mit der Gutachtennummer, welches ja auch im PC hinterlegt sein soll und es ist ja alles telefonisch abgeklärt."
"Nee, großes Mißverständnis, brauchen Originalgutachten."
Na gut, also wieder zurück, Sachlage geschildert, jedoch:
"Hm,ja,haben leider kein Gutachten da".( Wieso eigentlich nicht ? ) Händler telefoniert hin und her,
Gutachten soll aus Geldern gefaxt werden, leider Faxgerät kaputt.
Am nächsten Tag hin, gefaxtes Gutachten abgeholt und direkt zur Dekra gefahren, um erst mal zu sehen, ob das Gutachten ok ist.
Leider ist das Gutachten unvollständig und etwas nebulös gehalten.
Mußte dann nochmals nach Hause, um zu schauen, wie die genaue Felgenbezeichnung ist und wieder zurück. So, dann ist ja alles geklärt und ich kann die Reifen aufziehen. Nach Hause, Reifen drauf und wieder zurück zur Eintragung und Vorführung. Doch siehe da: 17.00 Uhr, nur ein Prüfer noch da, jedoch acht Fahrzeuge vor mir dran.
"Tja, kommen se am besten morgen wieder..."
Na dann...

Was habe ich nur getan?;(

Gruß
Stippel
Mit Zitat antworten
  #69  
Alt 30.10.2003, 12:21
Kathrin
Gast
 
 
Beiträge: n/a
jaja,

das ist schon schockierend zu hören, daß Ihr alle irgendwie die selben

probleme mit Euren autos habe - und ich bin da auch keine ausnahme!!

1. kaltstarkprobleme - hierzu ne (vielleicht dumme frage: ist das nur nervig
oder schadet es dem motor?) - da ich nun aber schon den 3. peugeot fahre (205, 106 und nun 206cc), kann ich nur sagen: das kam bei allem vor, irgendwann findet man sich damit ab...

2. irgendwo klappert es immer, ob tür, kofferraum, oder vorne, nur wenn ich zur werkstatt fahre, kommt der vorführeffekt: dann ist nix

3. ständig geht die klimatronik an, wenn ich den wagen starte

UND

4. der winterreifenkauf und -einbau war der horror

...nun ja, wäre der wagen eben nicht SO schön, könnte man echt frust

bekommen, oder???

lieben gruß von kathrin
Mit Zitat antworten
  #70  
Alt 30.10.2003, 14:30
stippel
Gast
 
 
Beiträge: n/a
Nun ja, das Kaltlosfahrproblem ist insofern nervig und auch motorschadend,
da ich im kalten Zustand des Motors immer so mit 3000 bis 4000 Umdrehungen wegfahre ( wegfahren muß ).
Steile Hofeinfahrt mit Schwung rauf und nach 200 Metern wieder normaltourig, und alles ist paletti.

Gruß
Stippel
Mit Zitat antworten
  #71  
Alt 30.10.2003, 18:30
Benutzerbild von Thommy
Thommy Thommy ist offline
Kreisverkehrsblinker
 
Modell: 308cc THP 155 Platinum
Baujahr: 2010
Farbe: Perlmutt Weiß
 
Registriert seit: 06.2003
Ort: Magdeburg
Beiträge: 3.895
Ich glaube, hier wird ein schiefes Bild gezimmert, weil sich unter der Rubrik Motorlaufproblem natürlich nur Leute mit Problemen melden.

Ich bin nämlich mit dem Autochen rundum sehr zufrieden, nachdem anfänglich einige Kleinigkeiten abzustellen waren.

Vielleicht sollten sich mal CCer melden, die ein Problem gelöst haben, um anderen zur gleichen Erkenntnis (und Freude) zu verhelfen?
Mit Zitat antworten
  #72  
Alt 30.10.2003, 19:30
Benutzerbild von Markus3008
Markus3008 Markus3008 ist offline
Einkaufswagenausweicher
 
Modell: 206cc 135 Platinum
Baujahr: 2003
Farbe: Chronos Silber
 
Registriert seit: 07.2003
Ort: Wölfersheim, Södel
Beiträge: 828
Markus3008 eine Nachricht über ICQ schicken Markus3008 eine Nachricht über AIM schicken Markus3008 eine Nachricht über MSN schicken Markus3008 eine Nachricht über Yahoo! schicken
Thommy ich stimm Dir zu.
Mein Problem wurde erfolgreich behoben nachdem das ARV gewechselt und neue Software eingespielt wurde.
Ich bin mit dem Kleiner super zufrieden.

Gruss Markus :smile:
Mit Zitat antworten
  #73  
Alt 30.10.2003, 19:43
xordinary
Gast
 
 
Beiträge: n/a
oooooh mann! jetzt mal ein für alle mal: ein themenbezogenes internetforum wie dieses hier dient natürlich prozentual häufiger dazu probleme dieses themas zu diskutieren als sich gemeinschaftlich darüber zu freuen, dass alles toll ist. das hat aber nichts damit zu tun, dass deshalb ein schräges bild dargestellt wird.

die leute, die keine probleme haben sollen sich freuen, wirklich! und alle die, die probleme haben, sollen sich hier austauschen können und sich vielleicht auch mal ganz unsachlich luft machen dürfen. dazu ist ein forum da.
niemand, der hier vorbeikommt glaubt, hier einen auto-zeitungs-langzeit-testbericht vorzufinden, sondern er weiß, dass hier die probleme diskutiert werden. und jeder weiß auch, dass sich die fahrer mit problemen überproportional beteiligen.
also was soll denn immer dieses echt nervige gerede von wegen macht-doch-das-tolle-auto-nicht-so-runter.

ich sag euch eines: ich wollte das auto schon immer haben, seit ich die studie zum ersten mal gesehen habe, aber das heißt nicht, dass ich es nicht langsam aber sicher für ein schlechtes auto halte. das liegt sicher nicht daran, dass man im cc nicht genügend spaß, luxus oder alltagstauglichkeit bekommt, sondern schlicht und ergreifend daran, dass der psa-konzern ein technisch unausgereiftes auto auf den markt geworfen hat, und selbst im vierten produktionsjahr noch nicht alle permanent auftretenden fehler im stande ist zu beheben.
so. und das wird nun mal eben in foren diskutiert. folglich dieses bild. deshalb muss auch nicht immer und immer wieder jemand eine lanze FÜR den cc brechen.

(achtung! das war (m)eine persönliche meinung!)
--
-----
gruß
xordinary
Mit Zitat antworten
  #74  
Alt 30.10.2003, 20:11
Benutzerbild von RK
RK RK ist offline
Ehrenmitglied
 
Modell: hat keinen CC
 

Darmstadt -[Deutschland]- DA Darmstadt -[Deutschland]- CC 2 0 0 7
Registriert seit: 05.2001
Ort: Südhessen
Beiträge: 3.840
Zitat:
Original von Thommy:
Vielleicht sollten sich mal CCer melden, die ein Problem gelöst haben, um anderen zur gleichen Erkenntnis (und Freude) zu verhelfen?
Bei mir wurde ein defekter Temperaturregler getauscht, konnte das Problem auf dem DIAG 2000 auch schön beobachten. Kalter Motor, angezeigte Temp sehr hoch, je wärmer der Motor wurde, desto weniger Temp hat das DIAG angezeigt. Ging bis 45° bei warmen Motor runter. Wurde dann getauscht und dann wieder alles bestens.



@Karthrin

Dein Punkt 3 ist kein Problem, einfach mal die FAQ lesen, dann lösen sich manche Probleme von selbst.


--
[red]
[/red]
Mit Zitat antworten
  #75  
Alt 19.11.2003, 16:59
Foppel
Gast
 
 
Beiträge: n/a
Kinder, Kinder,

mein 1,6 Liter-Motor nervt auch! Er ruckelt im warmen Zustand im Leerlauf echt stark, schon 3x in der Werkstatt gewesen.

Jetzt ist mein Kleiner seit fast 3 Wochen (!) in der Werkstatt, es wurde sämtliche Elektronik ausgetauscht ----> kaum Besserung...

Der Bereichsleiter hat nun das Okay für die "Motorzerlegung" gegeben

Werden jetzt die Ventilsitze eingeschliffen, wie am Anfang dieses Threads beschrieben????????????

__________________________________________________ ____
Zitat:
Zylinderkopf ausbauen!
Ventilsitze einschleifen!
Ventilschaftdichtungn erneuern!
Dann werden die alten Ventilteller durch etwas dixkere ersetzt!
Davon verspricht sich Peugeot, daß die Ventile beim Schließen mehr Kraft haben!!
__________________________________________________ ____

Ich bin gespannt, ob das was bringt!

Ist das bei einem von Euch schon erfolgreich durchgeführt worden?
:hasi:
Mit Zitat antworten
Antwort

Lesezeichen

Stichworte
leerlauf, ruckeln, ventile

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Unruhiger Motor nach starten / Kaltlaufproblem Trogi 206cc - Techtalk 93 20.07.2016 14:20
Motor-Probleme bei Kälte nascha2 206cc - Techtalk 23 16.03.2015 23:48
Motorlauf nach dem Anlassen bei Minustemp. Stefan79 307cc - Techtalk 5 19.02.2005 09:31




Alle Zeitangaben in WEZ +2. Es ist jetzt 19:23 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
ccfreunde.de 2000-2017