CC Freunde aktiv RSS Feed abonieren 308 cc 307 cc 207 cc 206 cc ccfreunde.de Disclaimer Impressum Nutzungsbedingungen Forum Portal

Zurück   CC Freunde Forum > Peugeot 206cc > 206cc - Car-HiFi und Navigation

206cc - Car-HiFi und Navigation Spezielle Fragen zu RD1, RD3, JBL Soundsystem, Navigationsystem, Nachrüst- und Lautsprechersysteme sowie Freisprecheinrichtungen

Antwort
 
Themen-Optionen
  #16  
Alt 16.09.2002, 09:54
Karri
Gast
 
 
Beiträge: n/a
Hallo Nekko

Das mit der Antenne hat mein Garagist schon überprüft, aber er hat da nix gefunden. Es liegt wohl oder übel schon am Radio selbst. Der CD Player läuft wunderbar nur der Radio nicht.

Sonstige Geräte habe ich im Fahrzeug nicht eingebaut.

Karri:O
Mit Zitat antworten
  #17  
Alt 16.09.2002, 09:59
nekko nekko ist offline
Fünf-Euro-Tanker
 
Modell: hat keinen CC
 
Registriert seit: 05.2001
Ort: Saarbrücken
Beiträge: 1.390
nekko eine Nachricht über ICQ schicken
Zitat:
Original von Karri:
Nun dann ist es doch ganz einfach. Dein Händler soll mal ein Radio aus einem seiner Vorführwagen rausnehmen und das Testweise in deinem Fahrzeug testen.
--
nekko :hasi:

Für Rechtschreibfehler wird nicht gehaftet.
Mit Zitat antworten
  #18  
Alt 01.11.2002, 11:59
edhead
Gast
 
 
Beiträge: n/a
Hi!
Ich finde den Radioempfang auch beim 2002er Model eher schlecht!!! ;(
Gibt es denn jetzt einen konkreten Lösungsvorschlag von euch??
Habe neulich mit einen CarAudio-Mensch darüber gesprochen wie man den denn verbessern könnte, er meinte mit einer "Hirschmann"?? Antenne in der Stoßstange wäre wahrscheinlich das Beste (wenn man sich nicht eine meterlange aussen anbringen will). Der Haken an der Sache ist allerdings, das gute Teil liegt bei ca. €100 ohne Einbau!
Vorteil man wäre nicht mehr auf den original Stummel angewiesen und könnte ihn durch einen "Dummy", sprich Alu-Kurzstabantenne, ersetzen.
Bringt es was den Peugeot Händler auf dea Thema mal anzusprechen??
Würde mich über Meinungen, Kommentare und Anregungen von Euch freuen.
Schönes Wochenende,
--
edhead
Mit Zitat antworten
  #19  
Alt 01.11.2002, 12:11
Benutzerbild von RK
RK RK ist offline
Ehrenmitglied
 
Modell: hat keinen CC
 

Darmstadt -[Deutschland]- DA Darmstadt -[Deutschland]- CC 2 0 0 7
Registriert seit: 05.2001
Ort: Südhessen
Beiträge: 3.839
Ich habe jetzt eine lange Antenne vom 206er drauf (bis 2001 Modell) und die ist doppelt so lange wie die vom CC. Radioempfang ist wesentlich besser geworden. Habe einen Kenwood drin.
--
[red]
[/red]
Mit Zitat antworten
  #20  
Alt 28.01.2003, 19:18
Southgate Southgate ist offline
Laternenparker
 
Modell: 206cc 135 Platinum
Farbe: Nacht Schwarz
 
Registriert seit: 06.2002
Ort: Gie?en
Beiträge: 69
Hallo Leute

mein Radio Empfang ist schlechter geworden(Rauschen). Habe das Gefühl das nicht mehr schnell genug bessere Frequenzen gesucht werden(wie das sonst immer war)

Wenn der Empfang schlecht ist, drücke ich einfach auf die Taste 1 am RADIO (wo der Sender gespeichert ist). Und dann steht im Display eine andere Frequenz.

Das hat vor Wochen super funktioniert. Jetzt wechselt das Radio die Frequenz erst wenn das Rauschen schon nervig ist.

Was kann das sein ?

Tipps für mich ?

Danke
Mit Zitat antworten
  #21  
Alt 29.01.2003, 12:09
Southgate Southgate ist offline
Laternenparker
 
Modell: 206cc 135 Platinum
Farbe: Nacht Schwarz
 
Registriert seit: 06.2002
Ort: Gie?en
Beiträge: 69
Keiner weiß was ???
Mit Zitat antworten
  #22  
Alt 29.01.2003, 15:01
zacki zacki ist offline
Sensoreneinparker
 
Modell: 307cc 135
Baujahr: 2005
Farbe: China Blau
 
Registriert seit: 01.2003
Ort: Windhagen (bei Bonn)
Beiträge: 153
Hi southgate,
bei mir ist der Empfang schlechter geworden mit Einbau einer kürzeren Alu-Antenne. Aber das war ja zu erwarten...die Physik lässt sich halt nicht durch schicki-micki-Zubehör ändern!

Im Vergleich zu meinem Becker-Radio im anderen Auto hat das serienmäßige im CC einen schlechteren Empfang; das fiel mir von Anfang an auf.

Mal sehen, was die anderen dazu meinen

Poseidonblaue GrüCCe

zacki
Mit Zitat antworten
  #23  
Alt 29.01.2003, 20:50
nekko nekko ist offline
Fünf-Euro-Tanker
 
Modell: hat keinen CC
 
Registriert seit: 05.2001
Ort: Saarbrücken
Beiträge: 1.390
nekko eine Nachricht über ICQ schicken
Zitat:
Original von zacki:
Das Becker Radio gehört mit seinem Doppeltuner Radio auch in eine total andere Klasse als das billig Radio des CC!

Es kann mehrere Faktoren haben. Antennenfuss hat einen Massekurzschluss, ist korrodiert, Antennenkabel ist defekt oder der Stecker hat sich einfach nur gelöst. Einfach mal überprüfen lassen.
--
nekko :hasi:
Mit Zitat antworten
  #24  
Alt 24.09.2003, 18:14
marki76
Gast
 
 
Beiträge: n/a
Hallo zusammen,

als Leser dieses Forums habe ich in der Vergangenheit immer viele Hilfestellungen, Tipps, Anregungen usw. bekommen.

Dafür vielen Dank!!!

Allerdings habe ich mit meinem CC 1.6 (04/2003) ein Problem, dass anscheinend keiner in den Griff bekommt.
Der absolut schlechte Radioempfang .

Ich habe das Serien Clarion CD-Radio mit der Serien-Antenne. Ursprünglich hatte ich ja mal gedacht, mir eine Kurzstabantenne zu holen - bei dem Empfang habe ich das dann erstmal zurückgestellt.

Mittlerweile war ich bestimmt schon 6 Mal in der Werkstatt (auch wegen diverser anderer Mängel), der Radioempfang ist immmer noch mies. Die Antennenleitung wurde überprüft, eine neue Antenne wurde eingebaut (angeblich mit Verstärker?), ein baugleiches Austauschradio wurde eingesetzt, zuletzt wurde das Antennenkabel ausgetauscht.

Es bleibt dabei, wenn ich z.B. unter einem Baum fahre (egal ob offen oder geschlossen) gibt ein Knacken und Rauschen. Teilweise verschwindet der Empfang ganz. Meistens höre ich EinsLive. Hab auch schon probiert RDS ein- bzw. auszuschalten. Ich lasse auch über die automatische Sendersuche die stärksten Sender auswählen. Nun weiß ich nicht mehr weiter.

Ein Werkstattmeister meinte auch schon, dass wäre bei Peugeot halt so. Das kann/konnte ich kaum glauben. Jetzt ist dieser Mechaniker auch nicht mehr da.

Was kann ich machen? Bin ich zu anspruchsvoll? Habt Ihr die gleichen Geräusche im Radio?

Im voraus vielen Dank

Marki
Mit Zitat antworten
  #25  
Alt 24.09.2003, 18:23
Schlumpf
Gast
 
 
Beiträge: n/a
Hi Marki,

nachdem ich nun das 3. Austauschradio bekommen habe ist bei mir alles ok. Lass Dich nicht abspeisen mit "das ist halt bei Peugeot so". Mach da Druck und schicke notfalls eine Beschwerdemail an kundenbetreuung@peugeot.de Das hat bei mir wahre Wunder bewirkt. Du hast beim Kauf eines Autos mit Radio auch Anspruch auf ein funktionierendes Radio. Notfalls drohe mit Infoweitergabe an Autobild! Es ist eine echte Frechheit, was sich manche Peugothändler alles so erlauben!
--
Life CCould be a dream!
Mit Zitat antworten
  #26  
Alt 24.09.2003, 20:45
Benutzerbild von anjavista
anjavista anjavista ist offline
Sonnenblendennutzer
 
 
Registriert seit: 06.2003
Ort: Stuttgart
Beiträge: 384
anjavista eine Nachricht über ICQ schicken
Hi Marki,

ich hab ,ne ganz billige kurze Aluantenne drauf (9cm). Empfang ist tadellos.
An der antenne kann,s also nicht liegen.


Grüssle Bernd
Mit Zitat antworten
  #27  
Alt 27.09.2003, 15:14
Cantaloop
Gast
 
 
Beiträge: n/a
Ich habe auch das Problem, dass mein meistgehörter Sender, SWR3, immer mal wieder beim fahren mit Rauschen unterlegt wird, also einfach der Empfang schlecht ist. Es gibt andere Sender, SWR1 und BigFM, die zum Beispiel fast nie rauschen. An der Sendeleistung von SWR3 kanns nicht liegen, da bei meinem Vater im Audi A4 der Empfang von SWR3 echt tadellos ist ohne wirklich das geringste Rauschen.
Daher meine Frage, würde es etwas bringen, einen Antennenverstärker zu kaufen wie z.B. bei conrad für ca. 7 € angeboten wird, oder gibt es noch andere Lösungen?

Gruß Cantaloop
Mit Zitat antworten
  #28  
Alt 11.03.2004, 23:28
Cantaloop
Gast
 
 
Beiträge: n/a
Ich muss das Thema nochmal aufwärmen. Heute habe ich mir beim Peugeothändler den Antennenverstärker von Conrad einbauen lassen und ich muss sagen, dass sich leider nichts geändert hat. Im 307 ist doch dasgleiche Radio verbaut und da ist der Empfang tadellos. Irgendwie muss man das beim 206cc doch dann auch in den Griff kriegen können. Hat jemand irgendwelche Ideen?

Gruß Cantaloop
Mit Zitat antworten
  #29  
Alt 12.03.2004, 09:44
Benutzerbild von anjavista
anjavista anjavista ist offline
Sonnenblendennutzer
 
 
Registriert seit: 06.2003
Ort: Stuttgart
Beiträge: 384
anjavista eine Nachricht über ICQ schicken
@marki

Ich hatte das Problem kurzfristig auch. Habe die Antenne gegen eine kurze ausgewechselt. Von da an lief es bei mir. Glück ?

Grüssle Bernd
Mit Zitat antworten
  #30  
Alt 12.03.2004, 10:02
nekko nekko ist offline
Fünf-Euro-Tanker
 
Modell: hat keinen CC
 
Registriert seit: 05.2001
Ort: Saarbrücken
Beiträge: 1.390
nekko eine Nachricht über ICQ schicken
@Bernd - dran kann es aber nicht gelegen haben, die kurze antenne verschlechter den radio empfang auf jeden fall!

@Cantaloop - der Antennensignalverstärker kann ja nur verstärken was er bekommt... sprich die antenne ist warscheinlich defekt, am besten inkl. kabel austauschen oder nachmessen
Mit Zitat antworten
Antwort

Lesezeichen

Stichworte
empfang, radio

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist an.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Schlechter Geschmack Kaldi 206cc - Allgemein 6 03.10.2005 16:57




Alle Zeitangaben in WEZ +2. Es ist jetzt 15:02 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
ccfreunde.de 2000-2017