CC Freunde aktiv RSS Feed abonieren 308 cc 307 cc 207 cc 206 cc ccfreunde.de Disclaimer Impressum Nutzungsbedingungen Forum Portal

Zurück   CC Freunde Forum > Peugeot 206cc > 206cc - Car-HiFi und Navigation

206cc - Car-HiFi und Navigation Spezielle Fragen zu RD1, RD3, JBL Soundsystem, Navigationsystem, Nachrüst- und Lautsprechersysteme sowie Freisprecheinrichtungen

Antwort
 
Themen-Optionen
  #61  
Alt 02.10.2005, 09:54
Steff
Gast
 
 
Beiträge: n/a
Zitat:
Zitat von schwabe579
Was für ein Modell hast du denn? Ich habe noch den 2001er. Funzt da der Verstärker auch?
Hallo schau mal nach oben links unter meinem Foto steht 2003 :confused:Ob er im 2001er funktioniert weiß ich nicht aber bei ca. 20,00 Euro ist es doch ein Versuch wert oder?

Geändert von Steff-Rudi (02.10.2005 um 10:40 Uhr).
Mit Zitat antworten
  #62  
Alt 02.10.2005, 17:26
schwabe579
Gast
 
 
Beiträge: n/a
okää, hast mich überzeugt!
Danke für die Info's

Geändert von schwabe579 (02.10.2005 um 17:28 Uhr).
Mit Zitat antworten
  #63  
Alt 03.10.2005, 09:45
Steff
Gast
 
 
Beiträge: n/a
Kein Problem, versuch es einfach, bei mir hat es sich auf jedenfall gelohnt.
Mit Zitat antworten
  #64  
Alt 25.01.2006, 10:24
Benutzerbild von Bea
Bea Bea ist offline
Ehrenmitglied
 
Modell: hatte einen 206cc
Baujahr: 2003
Farbe: Onyx Schwarz
 

Jülich -[Deutschland]- K Jülich -[Deutschland]- TT 2 0 0
Registriert seit: 02.2005
Ort: Köln
Beiträge: 1.711
Ich habe seit ca. 4 Tagen einen sehr schlechten Radioempfang. Vorher konnte ich z.B. sogar noch im 2. U der Tiefgarage den Sender einwandfrei empfangen und jetzt ist schon ab dem Rolltor nix mehr mit Radiohören. Der Empfang ist insgesamt schlechter geworden und unter Brücken geht er auch schon mal ganz weg.:(

Das Prob ist ganz neu. Vorher war fast 3 Jahre alles in Ordnung. Habe übrigens das Serien-CD/Radio und auch die normale Antenne.

Hier war mal von oxidierter Antenne die Rede - wie erkenne ich das? Oder was kann es sonst sein? :confused:

LG
__________________
Bea

Siegerin der MBSLK & Friends-Trophy 2007 und 2009
Vize bei der MBSLK & Friends-Trophy 2008 und 2010
Mit Zitat antworten
  #65  
Alt 25.01.2006, 11:57
Benutzerbild von Flauten-Surfer
Flauten-Surfer Flauten-Surfer ist offline
Geld-in-die-Parkuhr-Stecker
 
Modell: 206cc 135 Platinum
Baujahr: 2002
Farbe: Chronos Silber
 
Registriert seit: 02.2003
Ort: Kurpfalz
Beiträge: 2.272
Hi Bea,

schraub mal die Antenne ab (falls das noch ohne gröbere Gewalt geht) und guck ob das Gewinde stark oxidiert ist. Evtl ist ja auch der Antennenfuß nicht mehr ganz dicht und durch eingedrungenes Wasser fault er jetzt von innen ab...
Erinner mich einfach am Samstag mal dran

Gruß,
F.-S.
__________________
Sieger der SLK-Trophy 2007
Vize der SLK-Trophy 2008
Sieger der SLK and Friends Trophy 2009
Vize der SLK and Friends Trophy 2010
Mit Zitat antworten
  #66  
Alt 25.01.2006, 14:07
Benutzerbild von Bea
Bea Bea ist offline
Ehrenmitglied
 
Modell: hatte einen 206cc
Baujahr: 2003
Farbe: Onyx Schwarz
 

Jülich -[Deutschland]- K Jülich -[Deutschland]- TT 2 0 0
Registriert seit: 02.2005
Ort: Köln
Beiträge: 1.711
Zitat:
Zitat von Flauten-Surfer
schraub mal die Antenne ab (falls das noch ohne gröbere Gewalt geht) und guck ob das Gewinde stark oxidiert ist.
Ich war mal schnell in der TG gucken:o: Die geht problemlos ab. Beim Bohren mit Zewa und Büroklammer war dunkles Nasses am Tuch. Das Gewinde ist schwarz und feucht mit leicht öligem Schimmer.
Evtl ist ja auch der Antennenfuß nicht mehr ganz dicht und durch eingedrungenes Wasser fault er jetzt von innen ab...
Der ist doch noch viel zu jung zum Faulen ... . Beim Wiederdraufschrauben ist auch Wasser rausgekommen - naja, kommt halt jede Woche in der Waschanlage auch rein :confused:.
Erinner mich einfach am Samstag mal dran
Danke Flaute, werd ich machen .
LG
__________________
Bea

Siegerin der MBSLK & Friends-Trophy 2007 und 2009
Vize bei der MBSLK & Friends-Trophy 2008 und 2010
Mit Zitat antworten
  #67  
Alt 30.01.2006, 10:07
Benutzerbild von Bea
Bea Bea ist offline
Ehrenmitglied
 
Modell: hatte einen 206cc
Baujahr: 2003
Farbe: Onyx Schwarz
 

Jülich -[Deutschland]- K Jülich -[Deutschland]- TT 2 0 0
Registriert seit: 02.2005
Ort: Köln
Beiträge: 1.711
@Flaute
Dein Spray (Silikon :confused: ) hat super geholfen. Ich kann jetzt auch wieder in der TG Radio hören .

Liebe Grüße
__________________
Bea

Siegerin der MBSLK & Friends-Trophy 2007 und 2009
Vize bei der MBSLK & Friends-Trophy 2008 und 2010
Mit Zitat antworten
  #68  
Alt 30.01.2006, 13:30
Benutzerbild von cc quiksilver
cc quiksilver cc quiksilver ist offline
Cabriogeschlossenfahrer
 
Modell: hatte einen 206cc
Baujahr: 2005
Farbe: Chronos Silber
 
Registriert seit: 08.2005
Ort: Freiburg
Beiträge: 443
Zitat:
Zitat von bea
@Flaute
Dein Spray (Silikon :confused: ) hat super geholfen. Ich kann jetzt auch wieder in der TG Radio hören .

Liebe Grüße
hi bea, hi flautensurfer,

was war denn das für spray? kontaktspray oder etwa doch silikonspray? würd mich interessieren, da meiner auch ne "spraydusche " brauchen könnte. danke für die info
__________________
--
Viele Grüße

quiksilver

seit 04/2011:
RCZ 200 THP Perlmuttweiß

ab Frühling 2014:
RCZ R 270 THP Perla Nera Schwarz
Mit Zitat antworten
  #69  
Alt 30.01.2006, 13:39
Benutzerbild von Flauten-Surfer
Flauten-Surfer Flauten-Surfer ist offline
Geld-in-die-Parkuhr-Stecker
 
Modell: 206cc 135 Platinum
Baujahr: 2002
Farbe: Chronos Silber
 
Registriert seit: 02.2003
Ort: Kurpfalz
Beiträge: 2.272
Das war das gute WD-40. Hilft gegen (fast) alles
__________________
Sieger der SLK-Trophy 2007
Vize der SLK-Trophy 2008
Sieger der SLK and Friends Trophy 2009
Vize der SLK and Friends Trophy 2010
Mit Zitat antworten
  #70  
Alt 31.01.2006, 13:21
Benutzerbild von cc quiksilver
cc quiksilver cc quiksilver ist offline
Cabriogeschlossenfahrer
 
Modell: hatte einen 206cc
Baujahr: 2005
Farbe: Chronos Silber
 
Registriert seit: 08.2005
Ort: Freiburg
Beiträge: 443
Zitat:
Zitat von Flauten-Surfer
Das war das gute WD-40. Hilft gegen (fast) alles
danke für die info. dann werd ich meinem auch mal einen schluck gönnen
__________________
--
Viele Grüße

quiksilver

seit 04/2011:
RCZ 200 THP Perlmuttweiß

ab Frühling 2014:
RCZ R 270 THP Perla Nera Schwarz
Mit Zitat antworten
  #71  
Alt 31.08.2006, 22:10
DarkRave DarkRave ist offline
Geisterfahrerausweicher
 
Modell: 206cc 135 Platinum
 
Registriert seit: 07.2006
Beiträge: 42
Frage Verstäker Antenne?

Hi Leute,

mal wieder ein klitzekleines Problem.
Ich hatte vor einem Jahr ja nen Alpine gekauft. Der Händler hat mich vollgequatscht ich soll nen Antennenverstäkeradapter zwischenhängen.

So nun Radio getauscht (clarion raus aus CC) das Ding rangehängt, hmm.
Ich check nimmer für was das blaue dünne Kabel war das an dem Adapter hängt. Wo muss das dran? Wisst Ihr was ich meine?

Empfang hab ich irgendwie auch net richtig, rauscht nur.
Anleitung natürlich verlegt :(

Greetz Darkrave
Mit Zitat antworten
  #72  
Alt 31.08.2006, 22:23
Steff
Gast
 
 
Beiträge: n/a
Zitat:
Zitat von DarkRave
Hi Leute,

mal wieder ein klitzekleines Problem.
Ich hatte vor einem Jahr ja nen Alpine gekauft. Der Händler hat mich vollgequatscht ich soll nen Antennenverstäkeradapter zwischenhängen.

So nun Radio getauscht (clarion raus aus CC) das Ding rangehängt, hmm.
Ich check nimmer für was das blaue dünne Kabel war das an dem Adapter hängt. Wo muss das dran? Wisst Ihr was ich meine?

Empfang hab ich irgendwie auch net richtig, rauscht nur.
Anleitung natürlich verlegt :(

Greetz Darkrave

An einen Plus pol muß das Kabel! Habe den Beitrag mal hier hin verschoben, da geht es um den Antennenverstärker!

Geändert von Steff (31.08.2006 um 22:37 Uhr).
Mit Zitat antworten
  #73  
Alt 01.09.2006, 08:09
Benutzerbild von deek
deek deek ist offline
Einfahrtfreihalter
 
Modell: hatte einen 206cc
Baujahr: 2006
Farbe: Nevada Rot
 
Registriert seit: 12.2004
Ort: München
Beiträge: 922
Zitat:
Zitat von DarkRave
Anleitung natürlich verlegt :(

Greetz Darkrave
hi,
die anleitung kannst du downloaden:
alpine-manual-downloads grüßle
__________________
schal statt schott
Mit Zitat antworten
  #74  
Alt 09.11.2006, 14:35
Alex H Alex H ist offline
Laternenparker
 
Modell: 206cc 135 Platinum
Baujahr: 2001
Farbe: Eisberg Silber
 
Registriert seit: 10.2006
Ort: München
Beiträge: 55
Frage CC Ez 04/01;schlechter Radioempfang

Hallo CC´ler!

Das Radio (Display im Radio/welches ist das eigentlich:confused: ) empfängt leider nicht besonders gut bzw. viele Sender. Im Münchner Norden findet es nur die großen Sender wie Antenne Bayern, Bayer. Rundfunk. Die kleineren Sender wie Gong, NRJ usw. findet es nur wenn man die Frequenzen direkt einstellt und zum Teil nicht mal dann !
Wo bzw. wie kann ich den Fehler finden!

Danke und Grüße,

Alex H
Mit Zitat antworten
  #75  
Alt 09.11.2006, 15:35
Abwuerger
Gast
 
 
Beiträge: n/a
Du hast sicherlich das RD1 (da Display am Radio). Das von Dir beschriebene "Problem" des unzureichenden Empfanges ist m.E. auf die mangelhafte Empfindlichkeit des Tuners zurückzuführen - Kosten sparen eben. Du könntest Antenne und Kabel tauschen (Kosten ca. 10 Euro) um zu schauen ob, es daran liegt.... aber ich wette, Du musst das Gleich tun wie ich einst:

RD1 raus, richtiges Radio rein.


Mit Zitat antworten
Antwort

Lesezeichen

Stichworte
empfang, radio

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist an.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Schlechter Geschmack Kaldi 206cc - Allgemein 6 03.10.2005 16:57




Alle Zeitangaben in WEZ +2. Es ist jetzt 16:27 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
ccfreunde.de 2000-2017