CC Freunde aktiv RSS Feed abonieren 308 cc 307 cc 207 cc 206 cc ccfreunde.de Disclaimer Impressum Nutzungsbedingungen Forum Portal

Zurück   CC Freunde Forum > Peugeot 206cc > 206cc - Techtalk

206cc - Techtalk Hier könnt Ihr technische Probleme des 206cc besprechen.

Antwort
 
Themen-Optionen
  #76  
Alt 20.05.2008, 22:13
CCBunny*19
Gast
 
 
Beiträge: n/a
Daumen hoch

Hey!!

Also ich hatte vor kurzem ein ähnliches Problem: Bei mir zeigte es immer an "Airbags deaktiviert", "anomalie des Airbaigs" etc. ...
Bin dann zum Autohaus gefahren wo ich ihn gekauft hab und dann haben wir festgestellt, dass Wasser in der Leuchte vorne (wenn tür auf und zu gemacht wird..) eingetreten ist, weil die antenne undicht war! Dann gab es anscheinend einen Kurzen und mein Auto sprang von jetzt auf gleich nicht mehr an!!
In der Werkstatt haben wir festgestellt, dass die Fehler der ganzen Elektronik an der Batterie (die nicht mehr 100% Saft hatte) lagen!!!

Vielleicht tauscht du einfach mal die BAtterie gegen eine NEUE!!!!
Bei mir hats funktioniert!!

lg
Mit Zitat antworten
  #77  
Alt 20.05.2008, 23:17
CCBunny*19
Gast
 
 
Beiträge: n/a
Hab da auch grad noch was im Forum gefunden:

"Vor wenigen Monaten ist er nicht angesprungen weil der OT-Geber defekt war, Bordcomputer zeigte Anomalie elektronische Wegfahrsperre."

Leider weiß ich ned, was ein OT-Geber ist, sorry!!
Mit Zitat antworten
  #78  
Alt 21.05.2008, 13:55
chrisman4
Gast
 
 
Beiträge: n/a
ot = oberer totpunkt, das is dann wenn ein kolben "ganz oben" ist. schau mal auf wikipedia da ist es erklärt. aber für was es da nen sensor gibt kann ich mir auch ned denken. evtl. wegen der zündung.
Mit Zitat antworten
  #79  
Alt 27.12.2008, 15:53
abakas abakas ist offline
Garagenparker
 
Modell: 206cc 110 Filou
Baujahr: 2004
Farbe: Nacht Schwarz
 
Registriert seit: 08.2008
Ort: 26835 Hesel
Beiträge: 21
Hatte heute auch das erste Mal eine "Anomalie Airbag". Der Beifahrerairbag ist deaktiviert worden. Da ich aber ziemliche Probleme hatte, das Auto überhaupt zu starten, wohl wegen der kalten Witterung und einigen Tagen ohne jeden Kilometer, hoffe ich mal, dass der Fehler nur deshalb aufgetreten ist. Beim nächsten Start war die Meldung jedenfalls weg und ich hoffe für meine Beifahrer, dass sich der Beifahrerairbag nicht deaktiviert hat.
Mit Zitat antworten
  #80  
Alt 27.12.2008, 16:09
Benutzerbild von TheSpecialist
TheSpecialist TheSpecialist ist offline
Autoscooter-Zurückschieber
 
Modell: hatte einen 206cc
Baujahr: 2003
Farbe: Chronos Silber
 
Registriert seit: 01.2006
Ort: Naehe Karlsruhe
Beiträge: 324
hatte ich auch schon 2-3 mal wo das auto lange in der kälte stand, dass er sich schwer starten liess und dann die meldung anomalie airbag aufleuchtete.
nach ca. 10sek war die meldung aber wieder weg.

letzt im herbst, wollte grad das auto vor der garage parken, ..pinnng.. anomalie airbag. fehler ging auch nicht mehr weg
fehlerauslese ergab, dass der schleifring des fahrerairbags nen schuss hat.
da es den schleifring nicht einzeln gibt, wurde die komplette schalteinheit am lenkrad (da wo blinker-wischer-radioschalter dran sind) ersetzt, seitdem ruhe.
Mit Zitat antworten
  #81  
Alt 27.12.2008, 17:20
abakas abakas ist offline
Garagenparker
 
Modell: 206cc 110 Filou
Baujahr: 2004
Farbe: Nacht Schwarz
 
Registriert seit: 08.2008
Ort: 26835 Hesel
Beiträge: 21
Kannst du mir auch sagen, was das ungefähr gekostet hat? :keineahnung:
Mit Zitat antworten
  #82  
Alt 23.01.2009, 00:15
Benutzerbild von MD307
MD307 MD307 ist offline
Standlichtparker
 
Modell: 206cc 110 Platinum
Baujahr: 2006
Farbe: Nacht Schwarz
 
Registriert seit: 02.2007
Ort: Mindelheim
Beiträge: 479
MD307 eine Nachricht über MSN schicken
So wie die Beiträge oben, denke ich auch, dass es am Zündschloss liegen kann, kommt oft mal vor...

Wenn alles gecheckt worden ist, solltest Du das auch mal austauschen lassen, zu Mindest mal zum testen...
__________________
:winken: Mein Reptil ist leider verkauft! Jetzt fahren wir einen 206CC! :winken:
Mit Zitat antworten
  #83  
Alt 23.01.2009, 21:46
Pinky05
Gast
 
 
Beiträge: n/a
auch schon getestet.....

Werkstatt rief heute an...
Kabel vom Motorsteuergerät zum Innenraum Steuergerät war angeschmort und der Sicherungskasten im Motorraum kaputt...

irgendwie so,.... hoff ich hatte das richtig verstanden :winken:
Mit Zitat antworten
  #84  
Alt 25.01.2009, 17:25
Pinky05
Gast
 
 
Beiträge: n/a
lol, ich bekomm die Krise !!!

Gestern rief die Werkstatt wieder an. Auto lief den ganzen vorherigen Tag.
Zusammenbauen wollen und starten.....
wieder der selbe Fehler wird angezeigt.

Was kann das noch sein??
Mit Zitat antworten
  #85  
Alt 09.05.2009, 00:09
Summer Summer ist offline
Fussgängerampeldrücker
 
Modell: 206cc 135 Platinum
Baujahr: 2004
 
Registriert seit: 05.2009
Ort: Dortmund
Beiträge: 1
Summer eine Nachricht über MSN schicken
Pfeil Airbag Stecker

Wo ist der Kontakt oder Stecker für den Beifahreraribag (Armaturenbrett), dieser ist bei meinem wahrscheinlich defekt.

Ich komme drauf, weil mein Autochen ab und zu diesen berühmten Anormalie Fehler rauswirft... mache ich den Beifahrerairbag aus, habe ich ruhe. Also kann es nur der sein.


Mit Zitat antworten
  #86  
Alt 23.06.2009, 13:35
harrydriver harrydriver ist offline
Fussgängerampeldrücker
 
Modell: 206cc 110 Filou
Baujahr: 2002
Farbe: Chronos Silber
 
Registriert seit: 06.2009
Ort: Deutschland
Beiträge: 6
hallo - und was ist aus deiner geschichte geworden?


bin neu hier und quäle mich seit 4 monaten mit einem elektronikproblem rum...."anomalie wegfahrsperre" - dann leuchtet das gelbe symbol (motorblock?) rechts im tacho-intrument nicht und der wagen springt nicht an.....
die peugeot-werkstatt hat auf nen kabel-schaden getippt - u. es soll der kabelbaum vom motorsteuergerät zum innenraumsteuergerät sein - 3 mal geflickt - einmal komplett getauscht...

ich fahr den wagen drei tage - wieder dasselbe problem - mache ich die motorhaube auf und fummele am kabelbaum vorn rechts im motorraum herum und lasse die motorhaube zufallen ist das gelbe lämpchen im tachointrument an und der wagen springt an - ich tippe auf irgendeinen wackler - sicherungskasten wurde auch schon getauscht - is es nich !!!

während der fahrt springen dann die symbole (meist bei erschütterung wie bahnübergang pp) hin und her - mal abgasreinigung anomalie - mal airbag anomalie - dann alles aus....stelle ich den wagen ab springt er mal an - mal nicht - dann das prozedre mit der motorhaube - klappt aber auch nicht immer...wurde schon drei mal abgeschleppt....

mit stinkt es langsam !!!

das fz ist baujahr 2002 - hat insgesamt 185 tkm auf der uhr - 40 tkm davon mit nem austauschmotor aus nem unfaller - lief nach dem umbau aber einwandfrei und gute 30 tkm ohne mängel.....

das fz ist tiefer und härter und wackelt schon ganz schön - ev. hat sich was losgerüttelt - wie das bei solchen fahrzeugen ja schon eher mal passieren kann.....ich werd nicht draus schlau - vielleicht hat einer ne ähnliche geschichte erlebt und kann mal laut geben - dann steh ich nicht mir leeren händen in der werkstatt wenn ich da morgen wieder auflaufen sollte.....

die probieren nur aus und sind irgendwie ratlos - und das als fachwerkstatt !!!!

H E L P
Mit Zitat antworten
  #87  
Alt 23.06.2009, 17:17
Benutzerbild von Bea
Bea Bea ist offline
Ehrenmitglied
 
Modell: hatte einen 206cc
Baujahr: 2003
Farbe: Onyx Schwarz
 

Köln -[Deutschland]- K Köln -[Deutschland]- TT 2 0 0
Registriert seit: 02.2005
Ort: Köln
Beiträge: 1.711
Zitat:
Zitat von harrydriver Beitrag anzeigen
hallo - und was ist aus deiner geschichte geworden?
bin neu hier und quäle mich seit 4 monaten mit einem elektronikproblem rum...."anomalie wegfahrsperre" - dann leuchtet das gelbe symbol (motorblock?) rechts im tacho-intrument nicht und der wagen springt nicht an.....
ich fahr den wagen drei tage - wieder dasselbe problem - mache ich die motorhaube auf und fummele am kabelbaum vorn rechts im motorraum herum und lasse die motorhaube zufallen ist das gelbe lämpchen im tachointrument an und der wagen springt an - ich tippe auf irgendeinen wackler - sicherungskasten wurde auch schon getauscht - is es nich !!!
Hi,
ich habe zwar nicht die anderen Probs, aber ganz ab und zu taucht die Anaomalie Wegfahrsperre bei mir auf. Ich zieh dann nur den Zündschlüssel ab und schließe 2-3mal den Wagen auf und zu. Dann ist der Start problemlos möglich. Im Fehlerspeicher steht nur was von unspezifischer Fehler, aber da es in den 6 Jahren vielleicht insgesamt 10mal vorgekommen ist, finde ich es nicht tragisch.

Viele Grüße
__________________
Bea

Siegerin der MBSLK & Friends-Trophy 2007 und 2009
Vize bei der MBSLK & Friends-Trophy 2008 und 2010
Mit Zitat antworten
  #88  
Alt 29.06.2009, 10:05
harrydriver harrydriver ist offline
Fussgängerampeldrücker
 
Modell: 206cc 110 Filou
Baujahr: 2002
Farbe: Chronos Silber
 
Registriert seit: 06.2009
Ort: Deutschland
Beiträge: 6
. . . das wurde mir am anfang auch von der werkstatt geraten...hat aber nicht geholfen....nach etlichen erneuerungsmassnahme haben sie jetzt das cgi getauscht...seit dem ist der fehler weg - mal schauen wie lange !!!
Mit Zitat antworten
  #89  
Alt 29.06.2009, 16:57
chrisman4
Gast
 
 
Beiträge: n/a
was is bitte ein/e "cgi"?
Mit Zitat antworten
  #90  
Alt 29.06.2009, 18:51
Benutzerbild von Stoppi
Stoppi Stoppi ist offline
Moderator
 
Modell: hatte einen 207cc
 

Main-Spessart-Kreis -[Deutschland]- MSP Main-Spessart-Kreis -[Deutschland]- I 3 3 5
Registriert seit: 05.2001
Ort: Frammersbach
Beiträge: 7.592
Zitat:
Zitat von chrisman4 Beitrag anzeigen
was is bitte ein/e "cgi"?
ICH kenne das hauptsächlich von KINO-FILMEN --> KLICK!

Dass "sowas" aber auch beim/im 206 vorkommt, wäre mir neu.


Ich denke mal, dass die BSI gemeint war.

...oder doch CSI .... !?
Mit Zitat antworten
Antwort

Lesezeichen

Stichworte
airbag, anomalie, electronic, fehlercode 1a01, wegfahrsperre

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Fehlermeldung "Anomalie ESP + ABS" RaNiDo 307cc - Techtalk 47 05.05.2014 21:37
Auto ruckelt + Anomalie Abgas + Kat + ESP/ASR marcoenergie 307cc - Techtalk 10 15.10.2011 15:22
Airbag austauschen Taipan 206cc - Techtalk 3 19.06.2010 00:03
Airbag Andy1679 206cc - Allgemein 3 01.04.2008 20:26




Alle Zeitangaben in WEZ +2. Es ist jetzt 14:31 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
ccfreunde.de 2000-2017