CC Freunde aktiv RSS Feed abonieren 308 cc 307 cc 207 cc 206 cc ccfreunde.de Disclaimer Impressum Nutzungsbedingungen Forum Portal

Zurück   CC Freunde Forum > Peugeot 206cc > 206cc - Techtalk

206cc - Techtalk Hier könnt Ihr technische Probleme des 206cc besprechen.

Antwort
 
Themen-Optionen
  #136  
Alt 20.06.2017, 22:55
Benutzerbild von CCarin
CCarin CCarin ist offline
Moderator
 
Modell: 207cc VTi 120 Sport
Baujahr: 2010
Farbe: Onyx Schwarz
 

Landau -[Deutschland]- LDK Landau -[Deutschland]- UK 2 0 7
Registriert seit: 09.2007
Ort: Ehringshausen/Dill
Beiträge: 4.978
Nein, ein Benziner muss nicht entlüftet werden (sonst hätten etliche, die mit dem Reservekanister nachfüllen mussten, Probleme gehabt).

Was heißt "fing wie wild an zu klicken"? Ein Relais- oder Schalterklicken - dann scheint es doch eher ein elektrisches/elektronisches Problem zu sein?
__________________
Wo der206cc auch zu Hause ist ...
Mit Zitat antworten
  #137  
Alt 21.06.2017, 02:38
Alfibi Alfibi ist offline
Fussgängerampeldrücker
 
Modell: 206cc 110
Baujahr: 2002
Farbe: Stahl Grau
 
Registriert seit: 06.2017
Ort: Kiel
Beiträge: 2
Das genau versuche ich gerade herauszufinden, was ihn am anspringen hindert oder warum er während der Fahrt plötzlich kein Gas mehr angenommen hat und letzten Endes ausgegangen ist.

In einem anderen Forum habe ich davon gelesen, dass der Kraftstofffilter zwischen 200. und 250.000 km auch gerne mal voll ist und den Motor lahmlegt. Woher genau das Klicken kam, kann ich nicht mit Bestimmtheit sagen. Ein Bekannter, der seit Jahren nur Peugeot fährt, hat bei meiner Schilderung, besonders bei dem Hinweis auf das Klicken gleich auf die Kraftstoffzufuhr getippt und gemeint, dass die Kraftstoffpumpe auch Klicken kann, wenn sie keinen Kraftstoff mehr bekommt.
Mit Zitat antworten
  #138  
Alt 02.07.2017, 02:56
Pjaworek Pjaworek ist offline
Geisterfahrerausweicher
 
Modell: 307cc 140 Tendance
 
Registriert seit: 02.2016
Beiträge: 30
Ich habe ein Problem mit meinem 206cc bj 2003

Plötzlich springt der Wagen nicht mehr an. Der Anlasser arbeitet der Motor rattert aber es zündet nicht.

Fehlerauslesen hat ergeben, dass der kurbelwellensensor defekt ist, dieser wurde nun getauscht, Fehler gelöscht und nach erneuter Kontrolle auch kein neuer Fehlercode. Dennoch springt der Wagen nicht an. Batterie könnte nun etwas schwach sein Wagen ist im ECO Mode hat das evtl damit zu tun?

Nun rief mich mein Schrauber an der Wagen startet mit Starthilfe spray aber es fließt kein Benzin. Ohne spray nix zu machen.

Ich bin ratlos und verwirrt hat irgend jemand eine Ahnung was mit meinem Löwen los ist? Gibt es Ansätze die ich durchführen kann zur Fehlersuche... In erster Linie würde ich auf die benzinpumpe tippen will diese morgen mal direkt anschließen ob sie einen mucks macht.

Bin für jeden Tipp dankbar
Mit Zitat antworten
  #139  
Alt 02.07.2017, 10:18
Benutzerbild von alterSchwede
alterSchwede alterSchwede ist offline
Sitzheizungswärmer
 
Modell: 307cc 135 Automatik
Baujahr: 2004
Farbe: Persepolis Gelb
 

-[Schweden]- WDL -[Schweden]- * * *
Registriert seit: 01.2017
Ort: Schweden
Beiträge: 265
Wenn dann Schrauber schon sagt das er mit Starthilfe anspringt würde ich den Benzin Schlauch Mal abmachen und dann starten ob Benzin kommt. Sollte da keine kommen an der Pumpe schauen , und vor allem Dingen ob Strom auf der Leitung ist wenn du die Benzinpumpe nicht hörst, Sicherung OK. Wenn alles da ist und nichts kommt, und die Pumpe nicht arbeitet, die Benzinpumpe tauschen.

Geändert von alterSchwede (02.07.2017 um 10:20 Uhr).
Mit Zitat antworten
  #140  
Alt 02.07.2017, 19:13
Pjaworek Pjaworek ist offline
Geisterfahrerausweicher
 
Modell: 307cc 140 Tendance
 
Registriert seit: 02.2016
Beiträge: 30
Danke für deine Hilfe, also die Pumpe startet nicht beim Schlüssel umdrehen normal würde man da ja was hören. Sicherung ist ok, habe nun eine neue Benzinpumpe bestellt ich hoffe dass es damit behoben ist. Was könnte denn außerdem zu diesen Problemen führen falls es nicht die Pumpe ist? Ich werde berichten...

Geändert von Stoppi (27.11.2017 um 10:56 Uhr).
Mit Zitat antworten
  #141  
Alt 02.07.2017, 21:25
Pjaworek Pjaworek ist offline
Geisterfahrerausweicher
 
Modell: 307cc 140 Tendance
 
Registriert seit: 02.2016
Beiträge: 30
Kurzes Update: Strom kommt an der Pumpe an also ist die auf jeden Fall kaputt. Habe eine neue Pumpe (Motorteil) bestellt kann ich die so ohne weiteres aus dem alten Assembly austauschen oder muss da irgendwie was neu verlötet werden ect??
Mit Zitat antworten
  #142  
Alt 09.01.2019, 17:10
Stritzje Stritzje ist offline
Fussgängerampeldrücker
 
Modell: 206cc 110
Baujahr: 2005
 
Registriert seit: 01.2019
Beiträge: 1
Frage Startschwierigkeiten Peugeot 206cc beim ersten Motorstart

Hallo
Im September 2018 hab ich mir einen gebrauchten Peugeot 206 cc geholt Bj. 2005 Laufleistung 170.000
Seit einigen Wochen spinnt er morgens beim ersten Startversuch, d.h. über Zündung startet er absolut nicht aber Anlasser dreht ganz normal. Anrollen okay nach 100 m ausmachen erneut starten läuft er auch.
Was könnte das sein?
Bisher wurde erneuert:
Batterie
Zündspule
Zündkerzen

Es gibt aber auch Tage dazwischen an denen er nach längerem Drehen doch anspringt unabhängig von der Temperatur oder der Nässe.
Geparkt wird der Wagen leicht abschüssig.

Arbeitsbedingt hab ich am Tag auch mehrere Stopps bei denen er aber problemlos anspringt.
Bitte helft mir!!!!

Danke schon mal
Mit Zitat antworten
  #143  
Alt 18.01.2019, 16:49
metrop metrop ist offline
Fussgängerampeldrücker
 
Modell: 206cc 135
 
Registriert seit: 05.2015
Beiträge: 1
206 cc startet nicht

Erstmal danke an alle. Mein 206 cc Bj. 2003, 136 PS, sprang auch nicht mehr an. Bei Zündung an, kam aber die Benzinpumpe. Ich habe den OT Geber getauscht (8€ gebraucht) und dann gestartet. Er wollte anspringen, tat es aber nicht. Dafür Qualm aus dem Auspuff. Steuergerät und Batterie für 5 Min. abgeklemmt. Dann ging es wieder. Wenn ich damit in die Werkstatt gefahren wäre, das hätte Euronen gekostet.
Mit Zitat antworten
  #144  
Alt 29.03.2019, 10:49
BRGStag BRGStag ist offline
Fussgängerampeldrücker
 
Modell: 206cc 110 Platinum
 
Registriert seit: 10.2018
Beiträge: 7
kein Strom für Zündung

Hallo Kollegen

echtes Problem an meinem 1.6 2002 cc:

Ich kann den Anlasser ewig drehen, aber er springt nicht an!
leider geben mir die gelesenen threads keine richtige Antwort bisher.

Geprüft wurde:
Benzin ist drin und wird gepumpt
Battere ist neuwertig und geladen
Motorsteuergerät hat keinen Fehler
BSM Modul funktioniert
OT Geber scheint in Ordnung
alle Sicherungen geprüft
Schlüssel ist mit Transponder
Display zeigt Eco modus aktiv
es kommt kein Strom an oben am Zylinderkopf

Was ist los? Wegfahrsprerre, aber was? Vielleicht was mit Radio?

gruß BRGStag

Geändert von CCarin (29.03.2019 um 11:47 Uhr). Grund: Beitrag formatiert
Mit Zitat antworten
  #145  
Alt 29.03.2019, 12:19
Benutzerbild von CCarin
CCarin CCarin ist offline
Moderator
 
Modell: 207cc VTi 120 Sport
Baujahr: 2010
Farbe: Onyx Schwarz
 

Landau -[Deutschland]- LDK Landau -[Deutschland]- UK 2 0 7
Registriert seit: 09.2007
Ort: Ehringshausen/Dill
Beiträge: 4.978
Lese mal ab Beitrag 138 ... das gleiche Problem mit "ECO-Modus aktiv", in einem anderen Fall lag es an der Sicherung N°14 im Motorraum.
Oder es liegt ein Kabelbruch/Kontaktfehler vor (Beitrag 134)? Was ist mit den Zündspulen?
__________________
Wo der206cc auch zu Hause ist ...

Geändert von CCarin (29.03.2019 um 12:22 Uhr).
Mit Zitat antworten
  #146  
Alt 29.03.2019, 13:11
BRGStag BRGStag ist offline
Fussgängerampeldrücker
 
Modell: 206cc 110 Platinum
 
Registriert seit: 10.2018
Beiträge: 7
besten Dank.

wie gesagt:
OT Geber ist ok (13.
alle sicherungen wurden überpüft und sind ok.
Zündspulen wurden von anderem Fz mal ausprobiert, macht kein Unterschied.

Stecker oben am Zylinderkopf hat keinen Strom mehr.
Und der Kabelbruch könnte zwischen BSM Modul und dem Stecker sein?

Noch irgendjemand eine Bemerkung zur WFS? Ich wollte diese als nächstes Mal überbrücken, hoffentlich ohne Schäden anzurichten,

Geändert von Stoppi (29.03.2019 um 15:23 Uhr).
Mit Zitat antworten
Antwort

Lesezeichen

Stichworte
batterie, benzinpumpe, kurbelwellensensor, motor, nockenwellensensor, ot-geber, sicherung 15, startet nicht, zündung

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Hallo CC Freunde simariq33 206cc - Allgemein 10 13.01.2013 15:24
"CC" steht für "Comfort Coupé" - jedenfalls bei VW SantaFu Geplauder 16 25.03.2012 10:29
Peugeot 308 CC: noch mehr Cabrio-Vergnügen Stuttgarter 308cc - Pressemeldungen Peugeot Deutschland 3 05.03.2009 22:36
207 CC baut Vorsprung im Cabrio-Segment aus Stuttgarter 207cc - Pressemeldungen Peugeot Deutschland 0 07.10.2008 16:09
207 CC ist Deutschlands meistverkauftes Cabriolet Stuttgarter 207cc - Pressemeldungen Peugeot Deutschland 0 06.08.2008 19:37




Alle Zeitangaben in WEZ +2. Es ist jetzt 03:53 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
ccfreunde.de 2000-2017