CC Freunde aktiv RSS Feed abonieren 308 cc 307 cc 207 cc 206 cc ccfreunde.de Disclaimer Impressum Nutzungsbedingungen Forum Portal

Zurück   CC Freunde Forum > Peugeot 207cc > 207cc - TechTalk > THP Probleme

THP Probleme Hier werden die bekannten THP Probleme diskutiert!

Antwort
 
Themen-Optionen
  #31  
Alt 17.09.2009, 09:44
thomas44 thomas44 ist offline
Moderator
 
Modell: 206cc HDi FAP 110 Tendance
Baujahr: 2005
Farbe: Aluminium Grau
 
Registriert seit: 06.2008
Ort: Aachen
Beiträge: 2.403
Zitat:
Zitat von DJ Tequila Beitrag anzeigen
@ Stefan cc876: Die Hydrostössel sitzen auf den Ventilen. Ich kann mir jetzt nicht vorstellen, was hier mehr Öl unten in der Ölwanne bringen soll.
Erklären "warum" kann ich Dir das auch nicht, Fakt ist aber, daß man dieses seltsame Phänomen auch bei anderen Autos beobachten kann.
Bei niedrigem Ölstand tickern Hydrostößel häufiger, als wenn das Öl voll ist. Klingt komisch - ist aber so. Logisch erscheint mir das auch nicht, denn entweder ist Öldruck da, oder er ist nicht da (letzteres merkt man recht schnell :winken.

Nicht Sinn der Sache ist aber, daß man mit Ölstand über Maximum herumfahren muß, um kein "Geticker" zu haben. Das ist also schon ein Defekt. Und daß man nicht mit zu viel Öl herumfahren soll und warum, steht normalerweise in jeder Betriebsanleitung (ob jetzt speziell beim 207cc auch, weiß ich natürlich nicht, aber ich gehe stark davon aus).

Über das "Herumklopfen" der Nockenwelle auf den Ventilen würde ich mir da noch die wenigsten Sorgen machen. Bei allen älteren Maschinen mit mechanischem Ventiltrieb ist ein gewisses Ventilspiel sogar für den korrekten Betrieb notwendig. Keine Maschine geht davon kaputt (eher von zu wenig Spiel, weil die Ventile dann nicht mehr schließen).
Daß die Qualität der Materialien nun über die Jahre so abgenommen hat, daß eine Maschine Schaden nimmt, weil sie für einige Minuten mit minimal erhöhtem Ventilspiel läuft, hoffe ich nicht.

Viele Grüße
Thomas
Mit Zitat antworten
  #32  
Alt 21.09.2009, 14:13
DFman DFman ist offline
Garagentapezierer
 
Modell: 207cc 150 THP Platinum
Baujahr: 2008
Farbe: Nacht Schwarz
 
Registriert seit: 09.2004
Ort: NRW
Beiträge: 1.475
Alle, die das Problem haben, dass das Dieselnageln nach einiger Standzeit bis ca. 1 Min nach dem Start ertönt, sollten hier mal nachlesen

hier

und falls möglich dort mitdiskutieren.... auch wenn der Titel "Ruckeln bei kaltem Motor / Leistungseinbruch" zunächst verwirrend ist, wird die Problematik des Dieselnagelns vor allem gegen Ende des Threads immer stärker diskutiert.

In Nachricht Nr 149 erkläre ich unter "1) Zum Kettenspanner/Dieselnageln" dann, was in der hier im Thema "Motor nagelt" weiter oben erwähnten Flash-Anweisung steht. Hier im Thema wird ja von Hydrostößeln geredet, ich denke aber, dass es in den Fällen, bei denen das nageln nur morgens und nur bis etwas 1 Min nach Start ertönt, um Probleme mit dem Kettenspanner handelt, nicht mit den Hydrostößeln. Generell konnte ich in den technischen Dokus von Pug auch nichts über ein bekanntes Problem mit Hydrostößeln finden, nur über das Kettenspanner Problem, welches zu einem Diesnageln morgens nach längerer Standzeit führt. Bei mir wars auch so, vor allem wenn ich meinen CC mit der Front bergab an einer Steigung geparkt habe.

Schaut also mal bitte im oben verlinkten Thread nach, ob Euch das vielleicht weiter hilft. Ich denke schon.
__________________
Ehemals 207 CC Platinum, schwarz, JBL+Wechsler, Rückfahrassistent, Tempomat, Alarm. Zusätzlich: Funkwerk Dabendorf EGO Talk Bluetooth FSE, LED-Tagfahrlicht, Bastuck ESD
Mit Zitat antworten
  #33  
Alt 06.01.2010, 18:51
Raimund
Gast
 
 
Beiträge: n/a
Hallo CC'ler,

so, jetzt hat mich es auch erwischt der THP nagelt wie ein Diesel. Leider dauert es bei mir eher 2-3 Minuten bis das aufhört. Bei Standgas klingt es noch garnicht so schlimm, aber zwischen 2400-3000 Umdrehungen wird das ziemlich laut. Die Werstatt meinte sie sehen sich das an und werden wohl den Kettenspanner tauschen, P hat das ok dazu gegeben. Er ist gerade mal 8 Monate alt mit 11500 km auf dem Tacho.
Nebenbei hat sich die Steuerung des Heizlüftermotors verabschiedet und das Dach beginnt zu knacken. Ich habe das Gefühl mein CC mag die Kälte nicht. Wenn es nicht so traurig wäre könnte man darüber ja lachen So hat die Werkstatt einiges zu tun. Gott sei Dank habe ich noch Garantie

Gruß Raimund
Mit Zitat antworten
  #34  
Alt 10.01.2010, 18:35
P-B-Köln
Gast
 
 
Beiträge: n/a
Daumen hoch

Hallo , hatte das gleiche Problem an meinem nicht betriebswarmen Motor (150 PS Turbo 10700 Km Laufleistung) nach ca. 4 Km hörte das Nageln und Klappern auf ,stellte daraufhin mein Fz. über Nacht beim Händler ab ,morgens geprüft :Lautes Nageln und Klappern war deutlich warnehmbar ,Auskunft vom Händler ,kein Problem neuer geänderter Kettenspanner wird bestellt und eingebaut , ist mittlerweile geschehen . Bis jetzt keine Geräüsche mehr warnehmbar hoffe das es auch so bleibt !

Geändert von P-B-Köln (10.01.2010 um 18:54 Uhr).
Mit Zitat antworten
  #35  
Alt 12.01.2010, 19:27
P-B-Köln
Gast
 
 
Beiträge: n/a
Hallo , hatte auch das gleiche Problem !
Es muß ein geänderter Kettenspanner eingesetzt werden , danach waren keine Geräusche mehr zu hören . Also los zum Händler und Austausch veranlassen .
Mit Zitat antworten
  #36  
Alt 08.02.2011, 13:59
Benutzerbild von MACALLAN
MACALLAN MACALLAN ist offline
Laternenparker
 
Modell: 207cc 150 THP Sport
Baujahr: 2007
Farbe: Thorium Grau
 
Registriert seit: 06.2007
Ort: Oldenburg
Beiträge: 53
Nageln beim THP

Hallo,

ich hab schon seit geraumer Zeit das Problem mit dem Nageln des Motors. In der Garantie hab ich einen neuen Kettenspanner bekommen. Der Grund dafür waren aber eher die Leistungseinbußen durch den Notlauf und den Ausfall des Turboladers aufgrund falscher Steuerzeiten durch eben besagten defekten Kettenspanner. Zu dieser Zeit kam es auch bereits gelegentlich zu dem Motornageln und ich hatte einmal tatsächlich das Glück, dass es in der Werkstatt aufgetreten ist und der Techniker es sich anhören konnte. Kommentar wie bei fast allen hier: Das sind die Hydrostößel und das ist normal und bei Peugeot als "hinnehmbare Comforteinbuße" eingestuft.

Danach war Frühjahr und das Nageln ist nur noch selten aufgetaucht. In diesem Winter wurde es aber dann wieder so stark, dass es mich zu einen extrem gestört hatte und zum anderen auch anscheinend irgendeinen technischen Effekt ausgelöst hat. Denn der Turbolader war wieder weg und es gab falsche Steuerzeiten. Also hab ich in der Werkstatt alle 16 Hydrostößel austauschen lassen. Einer war beim Ausbau auch tatsächlich offensichtlich defekt da er direkt in zwei Teile zerfallen ist. Danach bekam die Werkstatt den Wagen jedoch nicht ans Laufen, zwei Zylinder waren tot. Zündkerzen und Zündspulen überprüft. Dann haben Sie wohl festgestellt, dass eine Neuinitialisierung der variablen Nockenwellensteuerung erfolgen muss, danach war nur noch ein Zylinder tot. Also noch mal alles auseinander, Hydrostößel durch per Hand durchdrehen des Motors überprüft, angeblich alles okay. Letztlich haben sie mein mitgebrachtes 0W40 Öl (das nur für den Motorcode EP6DT des 207 THP freigegeben ist, nicht aber für den WB5FX) noch einmal durch freigegebenes 5W30 getauscht und danach liefen alle Zylinder. Das fand ich bis hier schon einmal ziemlich merkwürdig, da ich mir das nur durch das Öl nicht vorstellen kann. Aber wenigstens fuhr das Auto nach drei Tagen Werkstatt nun wieder und das Turboladerproblem ist bislang auch weg.

Nun machte ich ihn am nächsten Morgen wieder an und musste mit Erschrecken feststellen, dass das Geräusch immer noch da ist. Hab mal eine Audiodatei direkt nach dem Anlassen hochgeladen. Der Motor ist geöffnet und ich halte das Aufnahmegerät die ganze Zeit ca. 50 cm über den Ventildeckel ohne es zu bewegen. In dieser Zeit wird das Geräusch schon wesentlich leiser, hört sich aber trotzdem schrecklich an. Da ist es einem fast zu peinlich, ihn überhaupt anzustellen. Hier die Datei zum Download.

Jetzt will die Werkstatt 850 Euro und ich habe immer noch das exakt identische Problem wie zuvor und bin ratlos was man jetzt noch machen kann. Kettenspanner ist getauscht, Stößel auch, bleibt ja fast nur noch VANOS oder Ölpumpe oder wie seht ihr das? Kann man den Öldruck eigentlich per Diagnosegerät auslesen lassen?

Schöne Grüße

Geändert von MACALLAN (08.02.2011 um 14:39 Uhr). Grund: Link eingefügt
Mit Zitat antworten
  #37  
Alt 31.08.2011, 12:46
Benutzerbild von seadevil
seadevil seadevil ist offline
Einkaufswagenausweicher
 
Modell: hatte einen 207cc
 
Registriert seit: 09.2009
Beiträge: 832
Seit einiger Zeit vernehme ich ein dieselartiges Nagel / Rasseln (nicht ganz so laut wie bei einem Fz. mit Dieselmotor) aus dem Bereich unter dem roten Pfeil (siehe Bild) rechts am Motor. Liegt dort die Steuerkette? Oder ist die auf der linken Seite vom Motor dort wo auch die Riemen sind?
Miniaturansicht angehängter Grafiken
Klicke auf die Grafik für eine größere Ansicht

Name:	31.08.jpg
Hits:	2639
Größe:	45,1 KB
ID:	9995  
__________________
Der Teufel steckt im Detail!:cool:

Geändert von seadevil (31.08.2011 um 12:49 Uhr).
Mit Zitat antworten
  #38  
Alt 06.09.2011, 11:35
DFman DFman ist offline
Garagentapezierer
 
Modell: 207cc 150 THP Platinum
Baujahr: 2008
Farbe: Nacht Schwarz
 
Registriert seit: 09.2004
Ort: NRW
Beiträge: 1.475
Zitat:
Zitat von seadevil Beitrag anzeigen
Liegt dort die Steuerkette?
Nein, die Steuerkette verläuft auf der anderen Seite. Du kannst ja hinter dem roten Kopf des Ölmessstabel so eine gebogene schwarze Kunststoffabdeckung sehen, welche seitlich am Motor sitzt... darunter läuft die Steuerkette. Was Du markiert hast ist der Bereich, in dem die Vakuumpumpe (für Bremskraftverstärker, Turbosteuerung etc) sitzt. Diese ist seitlich an die Auslassnockenwelle angesetzt. Also auf dem Bild müsste der Pfeil praktisch ein Stück weiter rechts sein und seitlich an den Ventildeckel zeigen, nicht von oben. Da wirst Du eine silberfabenes Teil sehen, das ist die Vakuumpumpe. Und dazu gibt es eine interne Anweisung von BMW (SIM11020 für den Mini Cooper, die sich mit einem "Klopfenden Geräusch aus der Vakuumpumpe" beschäftigt. Dieses Klopfen sei ein ganz normales Arbeitsgeräusch der Vakuumpumpe, diese sei also nicht zu ersetzen. Angeblich kann man testen, obs wirklich die Pumpe ist: Wenn man die Schläuche von dieser abzieht, soll das Klopfen verschwinden (ich denke, sie zieht dann ja kein Vakuum, wird also nicht so sehr belastet). Ich habe jetzt aber keinen Plan, ob man im laufenden Betrieb die Schläuche einfach abziehen kann... im Prinzip sollte es gehen, klappt dann der Bremskraftverstärker halt nicht und der Turbo arbeitet nicht... wenns nur kurz gemacht wird um zu hören, ob das Geräusch verschwindet, wird das wohl gehen. Aber alles auf eigenes Risiko! Ich übenehme keine Gewähr!

Wie gesagt, wenns wirklich die Vakuumpumpe ist, dann wird das ganze normal sein. Sie ist bei Pug und beim Mini Cooper ja baugleich...

Kannst Du hören/orten, ob das Geräusch bei Dir aus diesem silbernen Kasten kommt? Wie gesagt, er sitzt ganz oben, vorne seitlich am Ventildeckel... also recht nah an Deinem roten Pfeil...
__________________
Ehemals 207 CC Platinum, schwarz, JBL+Wechsler, Rückfahrassistent, Tempomat, Alarm. Zusätzlich: Funkwerk Dabendorf EGO Talk Bluetooth FSE, LED-Tagfahrlicht, Bastuck ESD

Geändert von DFman (06.09.2011 um 11:37 Uhr).
Mit Zitat antworten
  #39  
Alt 09.04.2012, 00:01
jackmcdonald jackmcdonald ist offline
Fussgängerampeldrücker
 
Modell: 207cc VTi 120 Filou
Baujahr: 2012
Farbe: Hermitage Grau
 
Registriert seit: 03.2012
Ort: Duisburg
Beiträge: 2
klackern bei kaltem motor peugeot 207 cc

ich hab das klackern jetzt seit 150 km bei meinem 207cc (1300km gelaufen) ich werd dienstag zum autohaus fahren bin gespannt was es ist
Mit Zitat antworten
  #40  
Alt 15.04.2012, 22:07
jackmcdonald jackmcdonald ist offline
Fussgängerampeldrücker
 
Modell: 207cc VTi 120 Filou
Baujahr: 2012
Farbe: Hermitage Grau
 
Registriert seit: 03.2012
Ort: Duisburg
Beiträge: 2
jetzt ist der wagen schon 5 tage in der werkstadt und die haben in der werkstadt immer noch keine ahnung was los ist
sowas giebt doch zu denken
Mit Zitat antworten
Antwort

Lesezeichen

Stichworte
diagnose, kettenspanner, motor, ruckeln, software, steuerkette, vanos

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu




Alle Zeitangaben in WEZ +2. Es ist jetzt 23:24 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
ccfreunde.de 2000-2017