CC Freunde aktiv RSS Feed abonieren 308 cc 307 cc 207 cc 206 cc ccfreunde.de Disclaimer Impressum Nutzungsbedingungen Forum Portal

Zurück   CC Freunde Forum > Peugeot 207cc > 207cc - TechTalk > THP Probleme

THP Probleme Hier werden die bekannten THP Probleme diskutiert!

Antwort
 
Themen-Optionen
  #1  
Alt 15.09.2014, 20:05
Benutzerbild von MACALLAN
MACALLAN MACALLAN ist offline
Laternenparker
 
Modell: 207cc 150 THP Sport
Baujahr: 2007
Farbe: Thorium Grau
 
Registriert seit: 06.2007
Ort: Oldenburg
Beiträge: 53
THP läuft nach längerer Standzeit nur sehr unruhig

Ich habe seit einigen Wochen das Problem, dass mein THP mit inzwischen 106 tkm morgens nach dem Anlassen entweder direkt ausgeht oder auf 2 - 3 Zylindern läuft und kein Gas annimmt. Wenn ich 2, 3, 4 Versuche unternehme ist es meistens weg. Gelegentlich dauert es aber noch länger und die Meldung Abgassystem defekt erscheint. Meistens kommt es nach Standzeiten länger als über Nacht, gelegentlich reicht aber auch nur eine Nacht. Das Auslesen brachte Zündaussetzer auf mehreren Zylindern. Nach dem umstecken der Zündspulen war beim nächsten mal ein Fehler mitgewandert. Also eine Zündspule getauscht.

Danach tauchte das Problem jedoch wieder auf. Also alle Zündkerzen getauscht. Das Problem bestand weiter. Nur die Fehlermeldung kommt nicht immer. Jetzt war es so stark, dass ich teilweise 5 Minuten gebraucht habe, bis der Motor rund lief und Gas angenommen hat. Also über zwei Wochenenden in die Werkstatt gegeben. Die hatten das Problem dann auch sofort. Es wurde der Benzindruck von Förderpumpe und Hochdruckpumpe gemessen. Alles im normalen Bereich. Förderpumpe um 5 Bar, Hochdruckpumpe zwischen 40 - 45 Bar.

Der Benzindruck fällt über längere Standzeit jedoch auf knapp 2 Bar ab. Allerdings ist das laut Werkstatt wohl kein Problem, weil die Förderpumpe beim öffnen der Tür bereits wieder anläuft und den Druck aufbaut. Heute ist die neueste Software aufgespielt worden und ich habe das Auto wieder. Allerdings habe ich schon nach Feierabend gemerkt, dass er nach dem Anlassen nicht sofort rund lief.

Wenn das Auto warm ist läuft er wie Teufel. Kein Leistungsabfall, in allen Last- und Drehzahlbereichen super. Wenn das Problem weiter besteht will meine Werkstatt ein Ticket bei Peugeot Frankreich aufmachen. Vermutlich wird die Antwort sein, dass die Steuerkette geprüft werden muss. Das hatte ein Bosch-Service (Anlaufstellen nach Auflösung einer ehemalige Peugeot-Niederlassung) aber schon vor einigen Wochen überprüft und kein Problem festgestellt. Allerdings wollten die mir auch sofort die Hochdruckpumpe austauschen, und die scheint ja nach Messung okay zu sein.

Rußprobleme gibt es bei dem Auto ja anscheinend auch, aber dann würde er auch warm vermutlich nicht so gut gehen. Und ich fahre keinen Stadtverkehr sondern viel Landstraße in mittleren bis hohen Drehzahlbereichen. Also denke ich eher, dass das wohl kein Ursache für das Problem ist.

Ich weiß echt nicht mehr weiter. Und über ähnliche Probleme habe ich nichts gefunden. Alle nur mit Leistungsabfall im Zusammenhang mit der Steuerung. Und den Leistungsabfall habe ich halt nicht.

Gibt es vielleicht gleich Leidende hier?
Mit Zitat antworten
  #2  
Alt 25.10.2014, 20:23
C5 THP 155 Gast C5 THP 155 Gast ist offline
Geisterfahrerausweicher
 
Modell: hat keinen CC
Baujahr: 2011
Farbe: Perla Nera Schwarz
 
Registriert seit: 02.2014
Ort: Rostock
Beiträge: 38
Hallo,
ist zwar bischen spät aber ich frage trotzdem mal nach,

wie läuft der THP wenn Du die Zündung einschaltest, ca. 10 sec wartest und dann Motorstart ?
Mit dieser Methode habe ich an meinem THP sämtliche Probleme behoben bekommen.

Gruß

Kraschi
Mit Zitat antworten
Folgender Benutzer sagt Danke zu C5 THP 155 Gast für den nützlichen Beitrag:
  #3  
Alt 26.10.2014, 10:09
Benutzerbild von CCarin
CCarin CCarin ist offline
Moderator
 
Modell: 207cc VTi 120 Sport
Baujahr: 2010
Farbe: Onyx Schwarz
 

Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- LDK Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- UK 2 0 7
Registriert seit: 09.2007
Ort: Ehringshausen/Dill
Beiträge: 4.158
Ich kenne mich zwar mit dem THP-Motor nicht aus, aber vielleicht sind in diesem Thema ccfreunde.de/206cc/Unruhiger Motorlauf / Leerlauf
ein paar Anregungen zu finden? Insbesondere Beitrag 82 ... wo von einem defekten Kühlmittelsensor die Rede ist, welcher solch einen Fehler verursachte?????
__________________
Wo der206cc auch zu Hause ist ...
Mit Zitat antworten
Folgender Benutzer sagt Danke zu CCarin für den nützlichen Beitrag:
  #4  
Alt 26.10.2014, 17:02
C5 THP 155 Gast C5 THP 155 Gast ist offline
Geisterfahrerausweicher
 
Modell: hat keinen CC
Baujahr: 2011
Farbe: Perla Nera Schwarz
 
Registriert seit: 02.2014
Ort: Rostock
Beiträge: 38
Ja dieser Sensor ist sehr tückisch und kann ein merkwürdiges Motorlaufen verursachen. Wenn man bei einer Diagnose auf die Parameter achtet, hat man ihn schnell überführt. Da hilft am besten eine Parameteraufzeichnung beim Fahren. Ich hatte damals beim Xantia das selbe Problem, aber den Freundlichen viel es bei der Diagnose nicht auf. Erst ein Hinweis darauf brachte den Freundlichen dann die Erleuchtung. Aber so ist das manchmal.
Mit Zitat antworten
Folgender Benutzer sagt Danke zu C5 THP 155 Gast für den nützlichen Beitrag:
  #5  
Alt 27.10.2014, 18:56
Benutzerbild von MACALLAN
MACALLAN MACALLAN ist offline
Laternenparker
 
Modell: 207cc 150 THP Sport
Baujahr: 2007
Farbe: Thorium Grau
 
Registriert seit: 06.2007
Ort: Oldenburg
Beiträge: 53
warten vor dem Anlassen

Hallo C5,

danke für den Tipp. Es gab den Verdacht, dass die Hochdruck- und Förderbenzinpumpe evtl. den Druck nicht halten. Die Benzinpumpe läuft dann ja schon mal entweder mit Tür öffnen oder Zündung vor. Daher hatte ich das schon mal versucht, hilft aber nicht. Nach Messung sind auch beide Pumpen okay.

Dann verrußt ja wohl der Motor auch wohl schnell an den Ventilsitzen. Findet man ja leider nur ohne gutes Endoskop nicht raus. Versuch es jetzt grad mal mit Ventil Sauber in ein paar Super Plus Tankfüllungen. Die erste ist drin.

Das mit dem Kühlmittelsensor gebe ich mal weiter. Vielleicht haben die davon schon was gehört. Das mit den ersten paar Minuten passt ja.

Der Fehlerspeicher sagt aber die letzten Male Zündaussetzer auf Zylinder 1 und 3. Auch noch mal wieder andere Zündspulen probiert, hatte mein Händler noch liegen. Hat nix gebracht und musste sie zum Glück auch nicht kaufen.

Das nervt total.

Gruß

Geändert von MACALLAN (27.10.2014 um 18:58 Uhr).
Mit Zitat antworten
  #6  
Alt 28.10.2014, 17:42
C5 THP 155 Gast C5 THP 155 Gast ist offline
Geisterfahrerausweicher
 
Modell: hat keinen CC
Baujahr: 2011
Farbe: Perla Nera Schwarz
 
Registriert seit: 02.2014
Ort: Rostock
Beiträge: 38
Hallo MACALLAN,

jetzt müsste man mal herausbekommen ab wann der THP gut läuft.
Du schreibst ja, dass wenn er warm ist wie Teufel rennt, ohne Leistungsverluste. Könnte ein Temperaturproblem sein. Hier müsste man mit einer Parameteraufzeichnung einen Kaltstart durchführen und dann sehen ab welcher Temperatur er sauber läuft. Dabei sollte man trotzdem auf den Kraftstoffdruck achten. Der liegt beim Leerlauf um die 48,7 bar bei 19,2% berechnete Last im Steuergerät. Beschleunigt man während der Fahrt und man erreicht eine berechnete Last von 63,9 dann müsste man einen Kraftstoffdruck von mindestens 117 bar ablesen. Das sind so Werte die ich mal aufgezeichnet habe um mal vergleichen zu können. Schwankender Kraftstoffdruck kann schon ein merkwürdiges Laufverhalten verursachen.

Diese 40-45 bar beziehen sich auf den Leerlauf.
Jetzt muss man prüfen wie sich der Kraftstoffdruck beim Beschleunigen verhält. Die Hochdruckpumpe wird über eine Unterdruckdose angesteuert, möglich wenn er kalt ist dass da was klemmt. Der Druck muss beim Gas geben sprunghaft ansteigen, auch wenn er kalt ist.

Geändert von Stoppi (28.10.2014 um 21:16 Uhr). Grund: Doppelpost
Mit Zitat antworten
  #7  
Alt 06.01.2015, 19:29
C5 THP 155 Gast C5 THP 155 Gast ist offline
Geisterfahrerausweicher
 
Modell: hat keinen CC
Baujahr: 2011
Farbe: Perla Nera Schwarz
 
Registriert seit: 02.2014
Ort: Rostock
Beiträge: 38
Gibt es eigentlich schon eine Lösung für das Problem?
Mit Zitat antworten
  #8  
Alt 17.07.2016, 15:48
Benutzerbild von MACALLAN
MACALLAN MACALLAN ist offline
Laternenparker
 
Modell: 207cc 150 THP Sport
Baujahr: 2007
Farbe: Thorium Grau
 
Registriert seit: 06.2007
Ort: Oldenburg
Beiträge: 53
Benzin Hochdruckpumpe war es

Moin,

hab lange nicht ins Forum geschaut. Wenn die Antwort zwar für C5 THP 155 Gast zu spät kommt, so ist sie vielleicht wenigstens für andere User noch hilfreich.

Nachdem mein Peugeot Händler nicht weiter gekommen ist habe ich mal mit einem Meister bei BMW / Mini telefoniert. Der sagte mir, dass die S16 das Problem auch haben. BMW schreibt dann erst einmal vor, die Förderpunpe im Tank zu prüfen. Da das aber recht aufwendig ist gehen die in der Werkstatt schon direkt dazu über, die Hochdruckpumpe zu tauschen. Die ist in fast allen Fällen das Problem.

Ich habe mir diese dann auch über einen Arbeitskollegen mit Zweitgewerbe zum EK besorg (356 €, Peugeot will 538 €) und auf Verdacht getauscht. Einbau ist sehr einfach und kann selbst vorgenommen werden.

Und siehe da, alle Problem weg!
Miniaturansicht angehängter Grafiken
Klicke auf die Grafik für eine größere Ansicht

Name:	HD-Pumpe.jpg
Hits:	510
Größe:	68,7 KB
ID:	12800  
Mit Zitat antworten
  #9  
Alt 17.07.2016, 19:05
C5 THP 155 Gast C5 THP 155 Gast ist offline
Geisterfahrerausweicher
 
Modell: hat keinen CC
Baujahr: 2011
Farbe: Perla Nera Schwarz
 
Registriert seit: 02.2014
Ort: Rostock
Beiträge: 38
Danke für die Antwort, ist für mich nicht zu spät, solche Hinweise kann ich immer gut gebrauchen.
Na dann gute Fahrt.
__________________
Grüße aus Rostock
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
150 THP vs. 155 THP (Problem-Misch-Masch ?) Peugeot308cc THP Probleme 11 24.10.2017 12:24
THP: Motor-Ruckeln / Leistungseinbruch Triggi THP Probleme 770 01.05.2017 20:28
Unterschied THP150 und THP175 CC_Maniac 207cc - TechTalk 14 09.10.2015 09:13
200 THP > Winterreifen ... oder die Suche nach dem heiligen Gral bluemax80 308cc - Techtalk 13 21.10.2011 07:35
Motorsound-Paket RCZ DFman 207cc - Tuning & Zubehör 67 08.03.2011 12:59




Alle Zeitangaben in WEZ +2. Es ist jetzt 12:34 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
ccfreunde.de 2000-2017