CC Freunde aktiv RSS Feed abonieren 308 cc 307 cc 207 cc 206 cc ccfreunde.de Disclaimer Impressum Nutzungsbedingungen Forum Portal

Zurück   CC Freunde Forum > Peugeot 307cc > 307cc - Techtalk

307cc - Techtalk Hier könnt Ihr technische Probleme des 307cc besprechen.

Antwort
 
Themen-Optionen
  #1  
Alt 06.01.2015, 15:14
linchen linchen ist offline
Fussgängerampeldrücker
 
Modell: 307cc 135
 
Registriert seit: 09.2014
Beiträge: 1
Ungl?cklich Merkwürdiges schleifendes Geräusch, und andere Probleme

Hallo,

ich fange jetzt einfach mal von ganz von vorne an.
Ich fahre einen Peugeot 307cc.
EZ: 30.06.2005
Benzin/Gas
136 PS, 2.0 Liter
138.000 km

Das Auto habe ich im Juni gekauft mit 121.000 km, leider fingen schon direkt von Anfang an die Probleme mit meinem lieben Auto an...

Verdeck:
Bin mit dem Auto heimgefahren und wollte das Verdeck schließen, das funktionierte aber leider nicht wie ich es mir vorgestellt hatte.. Es blieb an der Hutablage hängen... Also hab zum Händler, der verwies uns dann weiter an eine Werkstatt.. Dort hieß es dann das dass Verdeck noch ne geöffnet worden sei und verzogen ist, er hat dann ein paar schrauben nachgezogen und es sah so aus als würde alles wieder funktionieren, bis ich zu Hause war und es wieder schließen wollte und das selbe Problem auftrat, im Endeffekt hieß es dann dass die Hutablage defekt wäre, was lauthändler meine Schuld wäre (wie ich das allerdings gemacht habe weiß ich auch nicht, da ich leider auch nur das Knöpfchen drücken kann ).. Händler weigert sich allerdings strikt es auf seine kosten reparieren zu lassen..

Abblendfunktion Spiegel:
Meine Abblendfunktion im Spiegel funktioniert komischerweise auch nicht, obwohl das grüne Lämpchen am Spiegel leuchtet, tut sich leider nichts.. Angeblich wäre wohl mal ein Seitenspiegel augetauscht worden und dabei wäre wohl etwas abgeklemmt worden..

Aber nun zum Hauptproblem, dem Geräusch:
Nach 2 Wochen mit meinem Autochen viel mir ein Geräusch auf was ich zuvor bis jetzt noch nicht gehört hatte.. Es hört sich an wie ein schleifen, schwer zu beschreiben, allerdings ist das Geräusch auch nur das wenn der Gang drinnen ist, Anfangs war es nur beim Gas geben bis in den 3. Gang zu hören, daraufhin auch wieder zu verschiedenen Werkstätten gefahren.. Aber komischerweise sagte jede Werkstatt etwas anderes Die eine tippte auf Getriebe, die andere auf die Antriebswelle eine andere wiederum auf die Achse.. Alles schön und gut erstmal ziemlich ratlos gewesen, laut Händler wäre die Antriebswelle bereits neu gemacht worden.. Nach langem hin und her hat er dann jetzt vor 3 Wochen ein "angeblich" neues Getriebe einbauen lassen, in der Zwischenzeit hört man dieses schleifende Geräusch nun immer wenn ein Gang eingelegt ist, jetzt dachte ich, ui klasse neues Getriebe dann muss ja jetzt alles super sein, vonwegen , Geräusch ist nach wie vor da.. Mittlerweile ist aber noch das Problem dazu gekommen das er mir bis ca. 85 km/h beschleunigt und sobald ich an die 90 km/h komme er mir kein Gas mehr annimmt, wenn ich dann kurz zurück schalte beschleunige bis 100 km/h und dann wieder in den 5. Gang schalte ist soweit alles wieder in Ordnung (abgesehen von dem Geräusch natürlich)...

Händler weigert sich ans Telefon zu gehen, und wenn wir vorbei fahren ist generell zu.

Anomalie Airbag:
Noch eines der "wenigen" Probleme ist die Fehlermeldung Anomalie Airbag..
Ich kann die ganze zeit ohne Probleme mit dem auto fahren, auch mit Beifahrer, doch sobald die Beifahrertür geöffnet wird und man aus- oder einsteigt piept es mehrmals in gewissen Abständen, es erscheint die Meldung Anomalie Airbag und im Cockpit geht die Airbagleuchte an, woran kann das liegen und was bedeutet das? :o

Anomalie Abgasreinigung:
Und nun zum letzten Punkt.
Fahre heute morgen mit einer Freundin auf der Autobahn nach Hause mit ca. 140 km/h. Plötzlich piept es und es erscheint die Meldung: Anomalie Abgasreinigung. Im Cockpit geht die Motorkontrollleuchte an.
Also ab auf den Standstreifen und erst einmal den Motor kurz ausgemacht, 2 Minuten stehen gelassen und unter die Motorhaube geschaut, aber ich als Frau habe da ja generell wenig Ahnung von also wieder zu gemacht und den Motor gestartet, und direkt wieder die Meldung.
Gut erst einmal heim gefahren und gehofft das es bis später vielleicht wieder weg ist, falsch gedacht. Es piept jetzt immer wenn ich den Motor starte...

Kann mir jemand helfen, mir fehlt mittlerweile der Nerv um jedes mal wieder zum Händler zu fahren und mich mit dem Auseinander zu setzten, und das Auto möchte er natürlich auch nicht zurück nehmen.. :(
Mit Zitat antworten
  #2  
Alt 06.01.2015, 16:11
thomas44 thomas44 ist offline
Moderator
 
Modell: 206cc HDi FAP 110 Tendance
Baujahr: 2005
Farbe: Aluminium Grau
 
Registriert seit: 06.2008
Ort: Aachen
Beiträge: 2.609
Moin und herzlich willkommen!

Na das ist ja ein Ärger, darum beneidet man einen nicht.

Aber erlaube mir eine ehrliche Frage: was habt Ihr denn da für eine Rammeltonne gekauft? Und keine Probefahrt gemacht? Den ganzen Mist mit dem Verdeck hätte man doch beim Kauf erkennen müssen, wenn das direkt auf der Heimfahrt auftrat?

Habt Ihr die Verdeckfunktion nicht getestet? Da hätte das doch auffallen müssen? Sorry, aber man kauft doch kein offenes Cabrio, ohne einmal zu gucken, ob das Dach zu geht. Wobei mir auch ein Gebrauchtwagenhändler bekannt ist, der sowas mal versucht hat...

Zu den anderen Sachen möchte ich Dir die Nutzung der Suchfunktion empfehlen und die Fragen in den entsprechenden Threads zu stellen, sonst wird es zu unübersichtlich.

Zusammenfassung zu all den Problemen: versuch, das Auto loszuwerden, und laß Dich nicht abweisen. Auch zu den Stichworten Garantie/Sachmängelhaftung/Rückgabe usw. wirst Du hier genug Threads finden.

Notfalls einen Rechtsbeistand nutzen. Oder zumindest jemanden mitnehmen, der von der Materie Ahnung hat und sich keinen vom Pferd erzählen lässt. Erfahrungsgemäß werden junge Mädels (habe ich das richtig vermutet? ) auf den Schotterplätzen der "Händler", aber auch in Werkstätten oft/meist nicht ernst genommen. :(

Und das nächste Auto vielleicht nicht gerade am alleruntersten Ende der Preisskala (auch nur eine Vermutung von mir...) suchen...

Viele Grüße und viel Erfolg
Thomas
Mit Zitat antworten
  #3  
Alt 06.01.2015, 20:02
Benutzerbild von CCarin
CCarin CCarin ist offline
Moderator
 
Modell: 207cc VTi 120 Sport
Baujahr: 2010
Farbe: Onyx Schwarz
 

Landau -[Deutschland]- LDK Landau -[Deutschland]- UK 2 0 7
Registriert seit: 09.2007
Ort: Ehringshausen/Dill
Beiträge: 5.110
oje ... da hast Du Dir ja echt ein Problemfahrzeug eingehandelt

Mach Dich mal schlau bezüglich ccfreunde.de/gebrauchtwagen+garantie+sachmangelhaftung

Ich würde dem Händler gehörig auf´s Dach steigen. Angefangen mit dem nicht funktionierenden Dach bis hin zu Getriebe/Antriebsgeräusche ... wichtig dabei die Halbjahresfrist wegen der Beweislastumkehr. Du hattest ja reklamiert und kannst dich darauf beziehen, sofern dies hoffentlich nicht schon länger wie ein halbes Jahr her ist.
Ich würde auch versuchen mit einem Anwalt zusammen das Auto wieder zurück zu geben, abzüglich natürlich der bisherigen Nutzung. Hoffentlich hast Du einen Verkehrs-Rechtsschutz incl. Vertragsrecht ? Ansonsten bleibt Dir nur der Weg ggfs. über die Händlerinnung od. Obmann etwas in die Wege zu leiten, vorrausgesetzt, der Händler ist der Innung angeschlossen.
__________________
Wo der206cc auch zu Hause ist ...
Mit Zitat antworten
Antwort

Lesezeichen

Stichworte
anomalie, antriebswelle, getriebe, getriebegeräusche, motor

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Geräusche bei getretener Kupplung DerDichter28 206cc - Techtalk 23 19.03.2016 11:17
Riesen Probleme mit Peugeot Deutschland sowie zweier sehr bescheidener Niederlassungen Gentleben THP Probleme 7 29.08.2013 00:09
Zischen beim Lenken katzymatzy 206cc - Techtalk 11 25.03.2013 16:57
VTI: Geräusche bei kaltem Motor Böses Mädchen 207cc - TechTalk 4 13.03.2013 10:19
Schleifgeräusch vom Differential petzki 206cc - Techtalk 15 07.02.2013 14:37




Alle Zeitangaben in WEZ +2. Es ist jetzt 17:44 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
ccfreunde.de 2000-2017