CC Freunde aktiv RSS Feed abonieren 308 cc 307 cc 207 cc 206 cc ccfreunde.de Disclaimer Impressum Nutzungsbedingungen Forum Portal

Zurück   CC Freunde Forum > Peugeot 206cc > 206cc - Techtalk

206cc - Techtalk Hier könnt Ihr technische Probleme des 206cc besprechen.

Antwort
 
Themen-Optionen
  #16  
Alt 26.10.2016, 00:55
frankie
Gast
 
 
Beiträge: n/a
@ Steffi,
was war es denn letztendlich?
Ne Info wäre gut.
Danke.
Mit Zitat antworten
  #17  
Alt 10.11.2016, 18:18
Steffi_ Steffi_ ist offline
Fussgängerampeldrücker
 
Modell: 206cc 110
 
Registriert seit: 10.2016
Beiträge: 4
Problem behoben

Hallo,
ich dachte ich melde mich nochmal und sage euch das wir endlich das Problem gefunden haben, weshalb die Kühltemperatur meines Autos immer zu hoch war.

Der Verdampfer der Gasanlage wurde getauscht. Das Problem bestand darin, das die Membran defekt war und als Folge gelangte Gas ins Kühlsystem, wodurch ein Überdrück im Kühlflüssigkeitsbehälter entstand und es somit übergekocht ist.

Jetzt ist alles wieder gut.

Danke euch trotzdem für all die vielen Ideen und Tipps.
Mit Zitat antworten
  #18  
Alt 10.11.2016, 20:05
thomas44 thomas44 ist offline
Moderator
 
Modell: 206cc HDi FAP 110 Tendance
Baujahr: 2005
Farbe: Aluminium Grau
 
Registriert seit: 06.2008
Ort: Aachen
Beiträge: 2.510
Danke für Dein Feedback. Die Info, daß Dein Auto auf Gasbetrieb umgerüstet ist, wäre natürlich durchaus für uns interessant (bzw. für die Fehlersuche/-diskussion relevant) gewesen...

Aber gut, wenn's die Werkstatt jetzt hingekriegt hat - so what.

VG
Thomas
Mit Zitat antworten
  #19  
Alt 24.09.2018, 17:28
Leise85 Leise85 ist offline
Garagenparker
 
Modell: 206cc 110 Platinum
 
Registriert seit: 09.2018
Beiträge: 12
Benötige dringend hilfe

Hallo und danke für die schnelle Aufnahme. Ich habe folgendes Problem.
Ich habe mir letzte Woche einen cc geholt und nun habe ich Probleme mit Überhitzung des Motors.

Habe erst mit dem schlimmsten gerechnet aber ich habe weder Öl im Wasser noch umgekehrt.

Also habe ich als erstes das thermostat neu gemacht und den kühlkreislauf ordentlich durchgespült. Das Wochenende ging alles gut und gestern hatte ich dann Kühlmittel rein gemacht und als ich heute zur Arbeit gefahren bin, wurde der Motor wieder heiss... Bin echt ratlos und hoffe es kann einer helfen

P. S. Heizung läuft auch

Geändert von Leise85 (24.09.2018 um 17:47 Uhr).
Mit Zitat antworten
  #20  
Alt 24.09.2018, 17:46
Benutzerbild von CCarin
CCarin CCarin ist offline
Moderator
 
Modell: 207cc VTi 120 Sport
Baujahr: 2010
Farbe: Onyx Schwarz
 

Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- LDK Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- UK 2 0 7
Registriert seit: 09.2007
Ort: Ehringshausen/Dill
Beiträge: 4.581
Hallo ... ich habe dein Anliegen mal in ein vorhandenes Thema verschoben.
Läuft denn der Lüfter auch an, wenn die Temperatur hochgeht?
Da gibt es noch zwei mögliche Ursachen:

- falls der Lüfter NICHT anläuft, das Relais checken
ccfreunde.de/forum/kühlerventilator läuft nicht
- den Temperaturfühler austauschen (sitzt am Thermostatgehäuse,der dicke obere Kühlschlauch, vom Kühler abgehend,führt direkt ins Thermostatgehäuse.Vorne Thermostat,dahinter der Temp-Fühler)

Siehe auch Thema: ccfreunde.de/forum/motor überhitzt zeitweise
__________________
Wo der206cc auch zu Hause ist ...
Mit Zitat antworten
  #21  
Alt 24.09.2018, 17:50
Leise85 Leise85 ist offline
Garagenparker
 
Modell: 206cc 110 Platinum
 
Registriert seit: 09.2018
Beiträge: 12
Ja der Lüfter springt ganz normal an und am Wochenende lief auch alles ganz normal
Mit Zitat antworten
  #22  
Alt 24.09.2018, 17:57
Benutzerbild von CCarin
CCarin CCarin ist offline
Moderator
 
Modell: 207cc VTi 120 Sport
Baujahr: 2010
Farbe: Onyx Schwarz
 

Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- LDK Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- UK 2 0 7
Registriert seit: 09.2007
Ort: Ehringshausen/Dill
Beiträge: 4.581
Dann bleibt eigentlich nur noch der Temperaturfühler oder ... dass Du Wasser über eine Undichte verlierst? Schläuche, Schellen, Kühler gecheckt?
__________________
Wo der206cc auch zu Hause ist ...
Mit Zitat antworten
  #23  
Alt 24.09.2018, 18:03
Leise85 Leise85 ist offline
Garagenparker
 
Modell: 206cc 110 Platinum
 
Registriert seit: 09.2018
Beiträge: 12
Ja Wasserstand ist immer da also verliert auch kein Wasser... Könnte es ein verdeckter Kühler sein? Das er dicht ist meine ich... Der untere Schlauch vom Kühler ist auch nie richtig warm... Und das Wasser bzw Kühlmittel kocht auch... Oder dass das Kühlmittel weiteren Dreck gelöst hat?
Mit Zitat antworten
  #24  
Alt 24.09.2018, 18:05
uli07 uli07 ist offline
Damenradfahrer
 
Modell: 206cc 110 Platinum
Baujahr: 2003
Farbe: Granada Rot
 
Registriert seit: 08.2007
Ort: Ostwestfalen
Beiträge: 633
Entlüftet hast du nach dem Thermostattausch auch?
__________________
Gruß Uli07
Mit Zitat antworten
  #25  
Alt 24.09.2018, 18:07
Leise85 Leise85 ist offline
Garagenparker
 
Modell: 206cc 110 Platinum
 
Registriert seit: 09.2018
Beiträge: 12
Ja habe ich und wie gesagt gestern habe ich dann Kühlmittel rein gemacht... Und auch entlüftet... Vorher lief alles normal
Mit Zitat antworten
  #26  
Alt 24.09.2018, 18:22
Benutzerbild von CCarin
CCarin CCarin ist offline
Moderator
 
Modell: 207cc VTi 120 Sport
Baujahr: 2010
Farbe: Onyx Schwarz
 

Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- LDK Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- UK 2 0 7
Registriert seit: 09.2007
Ort: Ehringshausen/Dill
Beiträge: 4.581
Zitat:
Zitat von Leise85 Beitrag anzeigen
Wasserstand ist immer da also verliert auch kein Wasser... Der untere Schlauch vom Kühler ist auch nie richtig warm...
Dies hört sich aber nach einem nicht richtig arbeitenden Thermostat an (dauerhaft geschlossen)?
Lies mal diesen Beitrag
__________________
Wo der206cc auch zu Hause ist ...
Mit Zitat antworten
  #27  
Alt 24.09.2018, 18:22
cc-neuling cc-neuling ist offline
Laternenparker
 
Modell: 206cc 110 Roland Garros
Baujahr: 2004
Farbe: Stein Grau
 
Registriert seit: 08.2004
Ort: Karlsruhe
Beiträge: 55
Hallo,

wenn die Temperatur vom Motor hoch ist und der obere Schlauch zum Kühler warm ist, aber der untere ziemlich kühl, dann zirkuliert das Kühlmittel nicht richtig.
Kühler verstopft? Wasserpumpe defekt?
Gruß
Bernd
__________________
206CC 1600 RC steingrau
Fahrer = meine Frau
Mit Zitat antworten
  #28  
Alt 24.09.2018, 18:30
Leise85 Leise85 ist offline
Garagenparker
 
Modell: 206cc 110 Platinum
 
Registriert seit: 09.2018
Beiträge: 12
Die Vermutung das der Kühler dicht ist hatte ich auch aber warum lief es dann zwei Tage ohne Probleme... Kann es sein das sich wieder Dreck rein gesetzt hat
Mit Zitat antworten
  #29  
Alt 24.09.2018, 18:49
Leise85 Leise85 ist offline
Garagenparker
 
Modell: 206cc 110 Platinum
 
Registriert seit: 09.2018
Beiträge: 12
Vielleicht hilft es noch das der Kühler also die lammelen kalt sind müssten die nicht eigentlich auch zumindest warm sein wenn der Motor warm ist... Sorry für die blöde frage
Mit Zitat antworten
  #30  
Alt 24.09.2018, 19:41
uli07 uli07 ist offline
Damenradfahrer
 
Modell: 206cc 110 Platinum
Baujahr: 2003
Farbe: Granada Rot
 
Registriert seit: 08.2007
Ort: Ostwestfalen
Beiträge: 633
Zitat:
Zitat von cc-neuling Beitrag anzeigen
Hallo,

wenn die Temperatur vom Motor hoch ist und der obere Schlauch zum Kühler warm ist, aber der untere ziemlich kühl, dann zirkuliert das Kühlmittel nicht richtig.
Kühler verstopft? Wasserpumpe defekt?
Gruß
Bernd
Oder das neue Thermostat ist kaputt, verkehrt eingebaut.
Und ja, der Kühler ist bei betriebswarmen Motor auch heiß.
__________________
Gruß Uli07
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu




Alle Zeitangaben in WEZ +2. Es ist jetzt 14:25 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
ccfreunde.de 2000-2017