CC Freunde aktiv RSS Feed abonieren 308 cc 307 cc 207 cc 206 cc ccfreunde.de Disclaimer Impressum Nutzungsbedingungen Forum Portal

Zurück   CC Freunde Forum > Peugeot 207cc > 207cc - TechTalk

207cc - TechTalk Hier könnt Ihr technische Probleme des 207cc besprechen.

Antwort
 
Themen-Optionen
  #1  
Alt 27.11.2011, 12:41
Moritz001 Moritz001 ist offline
Fussgängerampeldrücker
 
Modell: 206cc 110 Automatik
 
Registriert seit: 11.2011
Beiträge: 1
Fehlermeldung "Einparkhilfe defekt"

Meine Einparkhilfe Spinnt auch im Moment, bin am überlegen ob ich mir so was wie hier holen sollte.....was meint Ihr?
Mit Zitat antworten
  #2  
Alt 28.11.2011, 11:26
DFman DFman ist offline
Garagentapezierer
 
Modell: 207cc 150 THP Platinum
Baujahr: 2008
Farbe: Nacht Schwarz
 
Registriert seit: 09.2004
Ort: NRW
Beiträge: 1.475
Zitat:
Zitat von Moritz001 Beitrag anzeigen
Meine Einparkhilfe Spinnt auch im Moment, bin am überlegen ob ich mir so was wie hier holen sollte.....was meint Ihr?
Du hast ja einen 206CC, stimmt die Angabe noch? Also dort sitzt das Nummernschild ja auch recht hoch. Und der Stoßfänger ist im unteren Bereich recht stark moduliert... also so spontan bin ich mir nicht sicher, wie genau dieser Parkassistent am Ende anzeigen wird. Ob er z.B. auch einen nur 30 cm hohen Poller/Gegenstand erkennen würde, der durchaus den Stoßfänger beschädigen kann. Ich vermute mal, dass eine Erkennung von anderen Fahrzeugen klappt (zumindest wenn man jetzt wenn man nicht stark versetzt fährt), aber alles andere, ich weiß nicht... Denke mit Sensoren im unteren Stoßfängerbereich selber (ähnlich wie beim 207cc ab Werkt) wirst Du bessere Ergebnisse erzielen, wenns ein gutes System ist (kein 30,- EUR noname System). Aber besser als nichts werden diese Nummernschildsysteme dann doch sein.

Wenn Dein altes System nicht mehr klappt: Dann hast Du doch schon Bohrungen in der Stoßstange, wo das alte System sitzt, oder? Dann dürfte es doch kein Problem sein, ein neues zu installieren. Die Nummernschildlösung erspart einem im Wesentlichen ja nur die Bohrung der Löcher, der Rest wie Verkabelung etc fällt bei allen Systemen an.
__________________
Ehemals 207 CC Platinum, schwarz, JBL+Wechsler, Rückfahrassistent, Tempomat, Alarm. Zusätzlich: Funkwerk Dabendorf EGO Talk Bluetooth FSE, LED-Tagfahrlicht, Bastuck ESD
Mit Zitat antworten
  #3  
Alt 28.11.2011, 14:16
Benutzerbild von Deep-Sea
Deep-Sea Deep-Sea ist offline
Fünf-Euro-Tanker
 
Modell: RCZ R THP 270
Baujahr: 2014
Farbe: Erithrea Rot
 
Registriert seit: 06.2009
Ort: Nähe Frankfurt/Main
Beiträge: 1.245
Zitat:
Zitat von DFman Beitrag anzeigen
Aber besser als nichts werden diese Nummernschildsysteme dann doch sein.
Sofern man sich dann nicht all zu sehr auf diese verlässt ...
Okay, sollte man auch nicht bei Werkssystemen. Bin leider auch schon zu sehr dran gewöhnt. Als ich letztens einen Leihwagen hatte bin ich auch erst mal Sorglos rückwärts gefahren - das Auto wird schon piepen wenn was im Weg steht. Nur doof, dass der Leihwagen keine Einparkhilfe hatte Das kam mir allerdings noch rechtzeitig in den Sinn.
Okay, etwas OT, sry. Die Moral: Augen auf und sich nicht zu sehr auf die Technik verlassen :winken:
__________________

Diejenigen, die bereit sind grundlegende Freiheiten aufzugeben, um ein wenig kurzfristige Sicherheit zu erlangen, verdienen weder Freiheit noch Sicherheit. — Benjamin Franklin
Mit Zitat antworten
  #4  
Alt 29.11.2011, 12:56
DFman DFman ist offline
Garagentapezierer
 
Modell: 207cc 150 THP Platinum
Baujahr: 2008
Farbe: Nacht Schwarz
 
Registriert seit: 09.2004
Ort: NRW
Beiträge: 1.475
Zitat:
Zitat von Deep-Sea Beitrag anzeigen
Sofern man sich dann nicht all zu sehr auf diese verlässt ...
Okay, sollte man auch nicht bei Werkssystemen.
Kann ich bestätigen, wenn man mit dem Werkssystem zu schnell rückwärts auf ein Hindernis zu fährt, kommt der Dauerwarnton zu spät. Habe das mit Pappkartons getestet. Bin schnell rückwärts gefahren, und erst nach der Kollision gabs den Dauerpiepston. Generell parkt man meist auch nie so schnell ein, aber wenn man mal eilig rückwärts aus einer Parklücke möchte, kann man sich nicht darauf verlassen, dass das System z.B. bei einem Kind hinter dem Wagen frühzeitig warnt! Klar, soll man das auch bei langsamer Fahrt nicht machen, aber zumindest habe ich dann immer korrekte Signale der Sensoren erhalten, zumindest bisher
__________________
Ehemals 207 CC Platinum, schwarz, JBL+Wechsler, Rückfahrassistent, Tempomat, Alarm. Zusätzlich: Funkwerk Dabendorf EGO Talk Bluetooth FSE, LED-Tagfahrlicht, Bastuck ESD
Mit Zitat antworten
  #5  
Alt 30.01.2012, 14:11
honeybunny88 honeybunny88 ist offline
Fussgängerampeldrücker
 
Modell: 207cc 120 Platinum
Baujahr: 2007
Farbe: Thorium Grau
 
Registriert seit: 05.2011
Beiträge: 9
Fehlermeldung "Einparkhilfe defekt"

Hallo Leute,

im Mai letzten Jahres hatte ich Probleme mit der Fehlermeldung
"Einparkhilfe defekt", mal ging die PDC und mal nicht. In der Werkstatt wurde beim Auslesen kein defekt gefunden. Es wurden ein paar Kabelstränge ausgetauscht, damals auf Garantie. Die Garantie ist seit Oktober 2011 abgelaufen und pünktlich zum neuen Jahr habe ich den gleichen Fehler wieder.

Jedesmal wenn ich in den Rückwärtsgang schalte (habe Automatik) kommt der Fehler "Einparkhilfe defekt". Es ist jetzt auch so, dass dieser Fehler immer kommt und die PDC garnicht mehr funktioniert.

Weiß jemand was dass sein könnte?

Habe schon hier im Forum geschaut und etwas mit Rückfahrleuchten und Schalter gefunden, ich meine die Rückfahrleuchten gehen, werde das aber nochmal überprüfen.

Hat sonst noch jemand diesen Fehler?

Meine Frage wäre auch noch, ob das nicht trotzdem noch unter Garantie fällt, da der gleiche Fehler innerhalb der Garantie ja schonmal aufgetaucht ist???

Vielen Dank für eure Hilfe!

LG
Mit Zitat antworten
  #6  
Alt 30.01.2012, 15:30
Benutzerbild von Mello
Mello Mello ist offline
Servolenker
 
Modell: 207cc THP 150 Platinum
Baujahr: 2008
Farbe: Onyx Schwarz
 

Bergheim -[Deutschland]- BM Bergheim -[Deutschland]- D 4 4 4
Registriert seit: 10.2011
Ort: Hürth
Beiträge: 188
HI, also bei mir wurde mitunter aus dem Grund der Bremslichtschalter gewechselt, danach war wieder alles ok.

Gruß Mello
__________________
"Die Sorte Frauen, die weder furzt noch weint und morgens nicht beschissen aussieht, ist entweder aufblasbar oder tot."

Dr. Sean McNamara
Mit Zitat antworten
  #7  
Alt 30.01.2012, 23:03
Benutzerbild von Merlinchen
Merlinchen Merlinchen ist offline
Sonnenblendennutzer
 
Modell: 207cc THP 155 Black & White
Baujahr: 2012
Farbe: Schnee Weiß
 

Coesfeld -[Deutschland]- COE Coesfeld -[Deutschland]- SP 4 1 2
Registriert seit: 10.2005
Ort: Olfen
Beiträge: 357
Merlinchen eine Nachricht über ICQ schicken
Hallo,
ich hatte bei meinem letzte Woche das gleiche Problem, bin allerdings noch in der Verlängerungsgarantie. Ein Sensor war defekt, er wurde ausgetauscht und alles funktioniert wieder.
__________________
207cc B&W, WIP-Navi, Frontstoßstange und NSW-Einsätze in Wagenfarbe lackiert
Mit Zitat antworten
  #8  
Alt 02.02.2012, 14:20
honeybunny88 honeybunny88 ist offline
Fussgängerampeldrücker
 
Modell: 207cc 120 Platinum
Baujahr: 2007
Farbe: Thorium Grau
 
Registriert seit: 05.2011
Beiträge: 9
Danke für eure Antworten.

Gestern und heute morgen bei Temperaturen von -8 bzw -12 Grad funktionierte die Einparkhilfe plötzlich wieder. Aber am Abend war die Freude schon wieder vorbei und es kam die übliche Meldung "Einparkhilfe defekt".
Ist das nicht komisch...!
Dann kann doch eigentlich kein Sensor defekt sein, oder?

Wie ist das denn mit der Garantie? Meint ihr, da ich mit dem Fehler ja wie oben beschrieben schonmal während der Garantiezeit in der Werkstatt war, dass die das jetzt auch unter Garantie machen müssen? Es ist ja der gleiche Fehler!

Danke
Mit Zitat antworten
  #9  
Alt 02.02.2012, 14:21
Benutzerbild von *BcK*
*BcK* *BcK* ist offline
Co-Cheffe
 
Modell: 206cc 135 Platinum
Baujahr: 2003
Farbe: Umlackiert Eigenkreation
 

Wesel -[Deutschland]- WES Wesel -[Deutschland]- X 8 6 8 2
Registriert seit: 08.2008
Ort: Wesel
Beiträge: 1.848
Zitat:
Zitat von honeybunny88 Beitrag anzeigen
Wie ist das denn mit der Garantie? Meint ihr, da ich mit dem Fehler ja wie oben beschrieben schonmal während der Garantiezeit in der Werkstatt war, dass die das jetzt auch unter Garantie machen müssen? Es ist ja der gleiche Fehler!
Kannst es versuchen und auf Kulanz hoffen aber nicht alle Werkstätten nehmen sich davon was an...
__________________
detailing.PERFORMANCE
Mit Zitat antworten
  #10  
Alt 02.02.2012, 19:59
Benutzerbild von Merlinchen
Merlinchen Merlinchen ist offline
Sonnenblendennutzer
 
Modell: 207cc THP 155 Black & White
Baujahr: 2012
Farbe: Schnee Weiß
 

Coesfeld -[Deutschland]- COE Coesfeld -[Deutschland]- SP 4 1 2
Registriert seit: 10.2005
Ort: Olfen
Beiträge: 357
Merlinchen eine Nachricht über ICQ schicken
Zitat:
Zitat von honeybunny88 Beitrag anzeigen
.... am Abend war die Freude schon wieder vorbei und es kam die übliche Meldung "Einparkhilfe defekt".
Ist das nicht komisch...!
Dann kann doch eigentlich kein Sensor defekt sein, oder?
Doch, kann es auf jeden Fall. Bei mir fing es auch erst mit "mal ging es und mal nicht" an, dann funktionierte die Einparkhilfe gar nicht mehr und es war ein defekter Sensor, definitiv.

Ich würde auf jeden Fall versuchen den Fall auf Garantie zu bekommen. Der Fehler tritt anfangs nur sporadisch auf und das hast Du gemeldet.

Viel Glück.
__________________
207cc B&W, WIP-Navi, Frontstoßstange und NSW-Einsätze in Wagenfarbe lackiert
Mit Zitat antworten
  #11  
Alt 16.02.2012, 17:28
Erfox83 Erfox83 ist offline
Geisterfahrerausweicher
 
Modell: 207cc 120 Sport
 
Registriert seit: 08.2011
Beiträge: 41
Ich habe seit eben den Fehler "Einparksystem defekt"

was hat das tauschen des Sensors/Sensoren gekostet?

Wie lange hat die Reparatur gedauert?
Mit Zitat antworten
  #12  
Alt 16.02.2012, 18:10
Benutzerbild von Merlinchen
Merlinchen Merlinchen ist offline
Sonnenblendennutzer
 
Modell: 207cc THP 155 Black & White
Baujahr: 2012
Farbe: Schnee Weiß
 

Coesfeld -[Deutschland]- COE Coesfeld -[Deutschland]- SP 4 1 2
Registriert seit: 10.2005
Ort: Olfen
Beiträge: 357
Merlinchen eine Nachricht über ICQ schicken
Hallo,
bei mir war die Reparatur kostenlos wegen der Garantieverlängerung. Der Sensor wurde bestellt, hat ca. 1 Woche gedauert wegen Lieferengpass, dann war das Problem innerhalb 1 Std. erledigt.
__________________
207cc B&W, WIP-Navi, Frontstoßstange und NSW-Einsätze in Wagenfarbe lackiert

Geändert von Stoppi (27.03.2019 um 10:50 Uhr).
Mit Zitat antworten
  #13  
Alt 17.02.2012, 06:40
Erfox83 Erfox83 ist offline
Geisterfahrerausweicher
 
Modell: 207cc 120 Sport
 
Registriert seit: 08.2011
Beiträge: 41
Oh klingt gut. Seit heute morgen funktioniert wieder alles. Werde heute aber trotzdem mal nach PUG fahren. Schätze nur, dass die dann keinen Fehler auslesen können
Mit Zitat antworten
  #14  
Alt 17.02.2012, 20:42
Benutzerbild von Merlinchen
Merlinchen Merlinchen ist offline
Sonnenblendennutzer
 
Modell: 207cc THP 155 Black & White
Baujahr: 2012
Farbe: Schnee Weiß
 

Coesfeld -[Deutschland]- COE Coesfeld -[Deutschland]- SP 4 1 2
Registriert seit: 10.2005
Ort: Olfen
Beiträge: 357
Merlinchen eine Nachricht über ICQ schicken
Bei mir fing der Fehler auch erst sporadisch an, nach 3 Tagen hatte ich dann ständig die Fehlermeldung "Einparkhilfe defekt".
Steht nicht jede Fehlermeldung im Fehlerspeicher?
__________________
207cc B&W, WIP-Navi, Frontstoßstange und NSW-Einsätze in Wagenfarbe lackiert

Geändert von Stoppi (27.03.2019 um 10:50 Uhr).
Mit Zitat antworten
  #15  
Alt 20.02.2012, 08:55
Erfox83 Erfox83 ist offline
Geisterfahrerausweicher
 
Modell: 207cc 120 Sport
 
Registriert seit: 08.2011
Beiträge: 41
Also laut Aussage von meiner Werkstatt bleibt der Fehler nicht im Speicher stehen sprich ich muss beim Auftreten zur Werkstatt fahren.

Da der Wagen aber demnächst sowieso 1 Tag da ist, wollten die sich das dann nochmals anschauen.
Mit Zitat antworten
Antwort

Lesezeichen

Stichworte
einparkhilfe, pdc

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Fehlermeldung bei defekter Beleuchtung !? t-bormann 207cc - TechTalk 41 02.10.2013 12:53
Fehlermeldung Batterielaufzeit schwach! Servolenkung Defekt! ESR ABS Defekt linne2000 308cc - Techtalk 3 17.11.2012 11:03
Motor defekt!? dasmanu81 207cc - TechTalk 2 16.11.2012 11:35




Alle Zeitangaben in WEZ +2. Es ist jetzt 20:34 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
ccfreunde.de 2000-2017