CC Freunde aktiv RSS Feed abonieren 308 cc 307 cc 207 cc 206 cc ccfreunde.de Disclaimer Impressum Nutzungsbedingungen Forum Portal

Zurück   CC Freunde Forum > Peugeot 207cc > 207cc - TechTalk

207cc - TechTalk Hier könnt Ihr technische Probleme des 207cc besprechen.

Antwort
 
Themen-Optionen
  #1  
Alt 30.01.2012, 14:11
honeybunny88 honeybunny88 ist offline
Fussgängerampeldrücker
 
Modell: 207cc 120 Platinum
Baujahr: 2007
Farbe: Thorium Grau
 
Registriert seit: 05.2011
Beiträge: 9
Fehlermeldung "Einparkhilfe defekt"

Hallo Leute,

im Mai letzten Jahres hatte ich Probleme mit der Fehlermeldung
"Einparkhilfe defekt", mal ging die PDC und mal nicht. In der Werkstatt wurde beim Auslesen kein defekt gefunden. Es wurden ein paar Kabelstränge ausgetauscht, damals auf Garantie. Die Garantie ist seit Oktober 2011 abgelaufen und pünktlich zum neuen Jahr habe ich den gleichen Fehler wieder.

Jedesmal wenn ich in den Rückwärtsgang schalte (habe Automatik) kommt der Fehler "Einparkhilfe defekt". Es ist jetzt auch so, dass dieser Fehler immer kommt und die PDC garnicht mehr funktioniert.

Weiß jemand was dass sein könnte?

Habe schon hier im Forum geschaut und etwas mit Rückfahrleuchten und Schalter gefunden, ich meine die Rückfahrleuchten gehen, werde das aber nochmal überprüfen.

Hat sonst noch jemand diesen Fehler?

Meine Frage wäre auch noch, ob das nicht trotzdem noch unter Garantie fällt, da der gleiche Fehler innerhalb der Garantie ja schonmal aufgetaucht ist???

Vielen Dank für eure Hilfe!

LG
Mit Zitat antworten
  #2  
Alt 30.01.2012, 15:30
Benutzerbild von Mello
Mello Mello ist offline
Servolenker
 
Modell: 207cc THP 150 Platinum
Baujahr: 2008
Farbe: Onyx Schwarz
 

Bergheim -[Deutschland]- BM Bergheim -[Deutschland]- D 4 4 4
Registriert seit: 10.2011
Ort: Hürth
Beiträge: 188
HI, also bei mir wurde mitunter aus dem Grund der Bremslichtschalter gewechselt, danach war wieder alles ok.

Gruß Mello
__________________
"Die Sorte Frauen, die weder furzt noch weint und morgens nicht beschissen aussieht, ist entweder aufblasbar oder tot."

Dr. Sean McNamara
Mit Zitat antworten
  #3  
Alt 30.01.2012, 23:03
Benutzerbild von Merlinchen
Merlinchen Merlinchen ist offline
Sonnenblendennutzer
 
Modell: 207cc THP 155 Black & White
Baujahr: 2012
Farbe: Schnee Weiß
 

Coesfeld -[Deutschland]- COE Coesfeld -[Deutschland]- SP 4 1 2
Registriert seit: 10.2005
Ort: Olfen
Beiträge: 357
Merlinchen eine Nachricht über ICQ schicken
Hallo,
ich hatte bei meinem letzte Woche das gleiche Problem, bin allerdings noch in der Verlängerungsgarantie. Ein Sensor war defekt, er wurde ausgetauscht und alles funktioniert wieder.
__________________
207cc B&W, WIP-Navi, Frontstoßstange und NSW-Einsätze in Wagenfarbe lackiert
Mit Zitat antworten
  #4  
Alt 02.02.2012, 14:20
honeybunny88 honeybunny88 ist offline
Fussgängerampeldrücker
 
Modell: 207cc 120 Platinum
Baujahr: 2007
Farbe: Thorium Grau
 
Registriert seit: 05.2011
Beiträge: 9
Danke für eure Antworten.

Gestern und heute morgen bei Temperaturen von -8 bzw -12 Grad funktionierte die Einparkhilfe plötzlich wieder. Aber am Abend war die Freude schon wieder vorbei und es kam die übliche Meldung "Einparkhilfe defekt".
Ist das nicht komisch...!
Dann kann doch eigentlich kein Sensor defekt sein, oder?

Wie ist das denn mit der Garantie? Meint ihr, da ich mit dem Fehler ja wie oben beschrieben schonmal während der Garantiezeit in der Werkstatt war, dass die das jetzt auch unter Garantie machen müssen? Es ist ja der gleiche Fehler!

Danke
Mit Zitat antworten
  #5  
Alt 02.02.2012, 14:21
Benutzerbild von *BcK*
*BcK* *BcK* ist offline
Co-Cheffe
 
Modell: 206cc 135 Platinum
Baujahr: 2003
Farbe: Umlackiert Eigenkreation
 

Wesel -[Deutschland]- WES Wesel -[Deutschland]- X 8 6 8 2
Registriert seit: 08.2008
Ort: Wesel
Beiträge: 1.848
Zitat:
Zitat von honeybunny88 Beitrag anzeigen
Wie ist das denn mit der Garantie? Meint ihr, da ich mit dem Fehler ja wie oben beschrieben schonmal während der Garantiezeit in der Werkstatt war, dass die das jetzt auch unter Garantie machen müssen? Es ist ja der gleiche Fehler!
Kannst es versuchen und auf Kulanz hoffen aber nicht alle Werkstätten nehmen sich davon was an...
__________________
detailing.PERFORMANCE
Mit Zitat antworten
  #6  
Alt 02.02.2012, 19:59
Benutzerbild von Merlinchen
Merlinchen Merlinchen ist offline
Sonnenblendennutzer
 
Modell: 207cc THP 155 Black & White
Baujahr: 2012
Farbe: Schnee Weiß
 

Coesfeld -[Deutschland]- COE Coesfeld -[Deutschland]- SP 4 1 2
Registriert seit: 10.2005
Ort: Olfen
Beiträge: 357
Merlinchen eine Nachricht über ICQ schicken
Zitat:
Zitat von honeybunny88 Beitrag anzeigen
.... am Abend war die Freude schon wieder vorbei und es kam die übliche Meldung "Einparkhilfe defekt".
Ist das nicht komisch...!
Dann kann doch eigentlich kein Sensor defekt sein, oder?
Doch, kann es auf jeden Fall. Bei mir fing es auch erst mit "mal ging es und mal nicht" an, dann funktionierte die Einparkhilfe gar nicht mehr und es war ein defekter Sensor, definitiv.

Ich würde auf jeden Fall versuchen den Fall auf Garantie zu bekommen. Der Fehler tritt anfangs nur sporadisch auf und das hast Du gemeldet.

Viel Glück.
__________________
207cc B&W, WIP-Navi, Frontstoßstange und NSW-Einsätze in Wagenfarbe lackiert
Mit Zitat antworten
  #7  
Alt 29.09.2016, 14:18
ditsch ditsch ist offline
Geisterfahrerausweicher
 
Modell: 207cc THP 150 Platinum
Baujahr: 2007
 
Registriert seit: 02.2015
Ort: Trier
Beiträge: 41
Stromlauplan

Hallo
Hat jemand einen Stromlaufplan - hab ein Problem mit meinen PDC.
Alle sensoren schon gewechselt-Steuergerät gewechselt-immer eine Fehlermeldung:Einparkhilfe defekt.
Ich will gerne den Kabeln komplett nachgehen und messen.
Gruß Ditsch
Mit Zitat antworten
  #8  
Alt 30.12.2016, 10:58
Benutzerbild von CCarin
CCarin CCarin ist offline
Moderator
 
Modell: 207cc VTi 120 Sport
Baujahr: 2010
Farbe: Onyx Schwarz
 

Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- LDK Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- UK 2 0 7
Registriert seit: 09.2007
Ort: Ehringshausen/Dill
Beiträge: 4.391
Eine allgemeine Anleitung zum Prüfen und Checken der Sensoren des PDC:

http://hilfe.drees24.eu/Hilfe_bei_Problemen_mit_Einparkhilfen

Zitat:
Keine Anzeige, kein Piepton

Wenn weder Anzeige noch Piepton funktionieren, führen Sie bitte folgenden Test durch:

Kurzfassung:
  • PDC einschalten und Finger auf Sensoren legen bzw. Ohr an Sensor halten.
    • Sensoren vibrieren/klackern nicht: Strom an Steuergerät messen (Sicherung, Masseanschluss, Batteriespannung ~12V)
    • Sensoren vibrieren/klackern: Kabel zum Display prüfen (auch Steckverbindungen)

Langform:
  • Prüfen Sie, ob die Sensoren aktiv sind: Schalten Sie die Zündung ein ohne den Motor zu starten. Legen Sie den Rückwärtsgang ein und prüfen, ob die Sensoren ein leises "klackern" von sich geben (sehr leise). Alternativ kann auch eine leichte Vibration gefühlt werden, wenn man seinen Finger leicht auf einen Sensor legt.
    • Wenn die Sensoren nicht arbeiten: Prüfen Sie bitte die Stromversorgung des Steuergeräts. Denken Sie auch an die Sicherung. Die Einparkhilfen funktionieren nur, wenn die Batterie eine ausreichende Spannung hat. Unter Umständen kann dies auch nur bei laufendem Motor gegeben sein (z.B. bei Kälte, alter Batterie oder direkt nach dem Einbau durch Entleerung aufgrund der Inneraumbeleuchtung). Möglicherweise kommen auch die Ursachen, die im Abschnitt zu den Spannungsschwankungen beschrieben sind, in Frage. Sollte alles in Ordnung sein, wird wahrscheinlich ein Defekt am Steuergerät vorliegen.
    • Wenn die Sensoren arbeiten: Prüfen Sie bitte die Kabelverbindung zum Display. Beachten Sie auch die Steckverbindung, die sich ca. 50 cm hinter dem Display im Kabel befindet. Sollte hier kein Fehler auffindbar sein, liegt wahrscheinlich ein Problem im Display vor.


Vorne keine Anzeige und kein Piepton

Bei den Einparkhilfen mit 8 Sensoren wird vorne nur etwas angezeigt, wenn ein Hindernis im Abstand unter 1m vorhanden ist. Ansonsten bleibt das Display dunkel (damit es im Straßenverkehr nicht ablenkt). Sofern dies nicht das Problem ist, siehe Abschnitt Keine Anzeige, kein Piepton


Es werden Hindernisse angezeigt, die nicht vorhanden sind

Bitte schauen Sie unterhalb, welche Fehler-Beschreibung zutrifft und lesen dort weiter:


Hindernis immer nur auf einer Seite (Rechts/Links)

Es ist wahrscheinlich ein Sensor defekt. Wenn ein Hindernis auf einer Seite (Rechts oder Links) gemeldet wird, dann kommen BEIDE Sensoren dieser Seite als Fehlerquelle in Frage, also der äußere und der innere Sensor.
Bitte stellen sie fest, welcher Sensor defekt ist:
  • Ziehen Sie zunächst das Kabel des äußeren Sensors der entsprechenden Seite vom Steuergerät ab und lassen es unangeschlossen. Testen Sie, ob der Fehler verschwunden ist. Wenn ja, dann ist der äußere Sensor defekt. Wenn nein, stecken Sie den äußeren Sensor wieder ein und ziehen das Kabel des inneren Sensors vom Steuergerät ab und führen einen Test durch. Wenn der Fehler dann verschwunden ist, ist der innere Sensor defekt. Wenn der Fehler immer noch vorhanden ist, ziehen Sie bitte beide Sensoren auf der entsprechenden Seite ab, und stecken dafür die Sensoren der anderen Seite in die Steckplätze des Steuergeräts. Wenn der Fehler dann verschwunden ist, sind beide Sensoren dieser Seite defekt (sehr unwahrscheinlich). Ansonsten wird das Steuergerät wahrscheinlich defekt sein.

(Wechselnde) Hindernisse in einem Abstand von ca. 50-80 cm auf beiden Seiten (Rechts/Links)

In diesem Fall ist davon auszugehen, dass der Boden als Hindernis erkannt wird. Dies passiert, wenn die Sensoren zu niedrig eingebaut sind und/oder der Winkel zwischen Sensor und Boden zu klein ist.
  • Abhilfe: Da die Löcher für die Sensoren bereits gebohrt sind, bleibt nur die Option, die Sensoren weiter nach oben auszurichten. Dies kann z.B. mit den in unseren Einparkhilfen-Sets enthaltenen, keilförmigen Kunststoff Ringen, die von hinten über die Sensoren gestülpt werden, erreicht werden. Reicht dies nicht aus, muss eine individuelle Lösung gefunden werden.



(Wechselnde) Hindernisse in allen Abständen (0,0 bis max) auf beiden Seiten (Rechts/Links)

Wenn das Display Hindernisse auf beiden Seiten anzeigt bzw. der Lautsprecher einen Dauerton ausgibt, die Entfernungen willkürlich variieren UND die angezeigten Entfernungen auch im nahen Bereich (nicht wie bei dem Fall oberhalb) auftauchen, ist die Einbauposition der Sensoren wahrscheinlich nicht das Problem.
Mögliche Fehlerursachen:

Wackelkontakt:
  • Insbesondere bei der Verwendung von Kunstoff-Kabelabzweigern kommt es häufiger (typischerweise nach einigen Monaten) zu Wackelkontakten. Dies führt dann dazu, dass sich das Gerät ständig ein- uns ausschaltet und dabei Fehlmessungen entstehen.
    KFZ-Leuchten haben im Vergleich zur Einparkhilfe einen großen Stromverbrauch. Die Kabel des KFZ sind daher wesentlich dicker, als die der Einparkhilfe. Die problematischen Stromabzweiger sind nur für einen bestimmten Kabeldurchmesser (beidseitig) geeignet. Dies hat zur Folge, dass wenn der Abzweiger für den Durchmesser des KFZ Kabels geeignet ist, der Kontakt beim Einparkhilfenkabel nur minimal ist. Durch die Vibrationen im KFZ wird dies dann im Zeitverlauf immer schlechter, bis es vollständig ausfällt.
  • Diagnose:
    • Schwierig, da typischerweise nicht immer vorhanden. Evtl. durch Bewegen der Stromkabel reproduzierbar. In jedem Fall immer alle Kabel, auch den Masse Anschluss und die Sicherung, prüfen.
  • Lösungsansätze:
    • Stromkabel verlöten oder anderweitig sicher mit der Stromquelle verbinden (z.B. mit Quetschverbindern). Notfalls kann das Kabel der Einparkhilfe auch abisoliert und doppelt verzwirbelt in den Stromabzweiger gelegt werden. Sinnvoller ist aber sicherlich eine langfristig sichere Lösung.

Spannungsschwankungen:
  • Wenn die Stromversorgung nicht gleichmäßig ist, können die Einparkhilfen sehr empfindlich reagieren. Dies ist zum Beispiel bei Fahrzeugen mit werksseitigen LED Rücklichtern der Fall. Es kann dann zu scheinbar willkürlichen, nicht nachvollziehbaren Fehlmessungen oder kompletten Abstürzen des Steuergeräts kommen.
  • Diagnose:
    • Wenn möglich, schließen Sie bitte eine externe Spannungsquelle an, sodass die Stromversorgung nicht vom Fahrzeug kommt, sondern idealerweise direkt von einer Batterie (Batterie-Ladegeräte laden teilweise ebenfalls mit pulsierenden/schwankenden Spannungen und sind daher nicht geeignet). Wenn der Fehler dann nicht mehr besteht, liegt mit aller Wahrscheinlichkeit ein Problem mit der Spannungsversorgung vor.
  • Lösungsansätze:
  • Oftmals ist nur das Bremslicht von der Problematik betroffen.
    • Zur Aktivierung der entsprechenden Sensoren kann auch ein Schalter/Taster im Fahrzeug verbaut werden, der das Zündungsplus mit der entsprechenden Leitung der Einparkhilfe (Kabel für Bremslicht bzw. Rückfahrlicht) verbindet.
    • Es könnte z.B. ein handelsüblicher Entstörfilter (z.B. von Conrads Elektronik für ~10 €) zwischen Bremslichtkabel und Einparkhilfe eingebaut werden, um das Problem zu beheben. Dies soll zwar keine grundsätzliche Empfehlung sein, hat aber bei vielen Kunden Abhilfe geschafft (VW Konzern, BMW, Mercedes).
    • "Entkoppelung" der Stromversorgung von problematischer Quelle durch Relais: Wenn beispielsweise die Stromversorgung des Bremslicht problematisch ist, ist es möglich, ein normales KFZ Schließer-Relais mittels des Bremslichts zu schalten. Wenn das Relais geschlossen ist (=gebremst wird) würde dann die Leitung der Einparkhilfe, die eigentlich an das Bremslicht angeschlossen werden soll, mit dem Zündungsplus verbunden werden. Die eigentliche Stromversorgung würde dann nicht mehr durch das Bremslicht erfolgen und die Störeinflüsse durch das Relais "entkoppelt" werden. Derartige KFZ Relais sind für ca. 5 Euro im lokalen Handel erhältlich und haben den Vorteil, nicht weiter in die Elektronik des Fahrzeugs eingreifen zu müssen.
    • Verwendung der Stromversorgungsleitungen für eine Anhängerkupplung (auch wenn im Fahrzeug keine verbaut ist). Hier müsste man sich beim Fahrzeughersteller oder im Internet erkundigen, ob dies möglich ist und ob die Leitungen vorhanden sind.

(Elektromagnetische) Einflüsse anderer Steuergeräte:
  • Aufgrund von Fehlfunktionen oder -konstruktionen können andere Steuergeräte unter Umständen die Ursache sein. Das Versetzen des Einparkhilfen-Steuergeräts könnte Abhilfe schaffen. Diese Problematik tritt allerdings nur in ganz seltenen Fällen auf und stellt die absolute Ausnahme dar. Steuergeräte im KFZ allgemein sowie unsere Einparkhilfen verfügen über E-Prüfzeichen. In der dazugehörigen E-Prüfung wird der Schutz gegen elektromagnetische Einflüsse und die eigenen elektromagnetischen Strahlungen des Geräts geprüft. Bei Fehlfunktionen anderer Geräte oder ungünstigen Anordnungen ist ein Problem aber dennoch nicht gänzlich auszuschließen. Im Alltag kennt man solche Störungen, wenn z.B. ein Mobiltelefon nah an ein Radio gehalten wird. Ein wenig Abstand kann dann unkompliziert Abhilfe schaffen.

Defektes Steuergerät:
  • Wenn Sie eine schwankende Spannungsversorgung oder die Einflüsse anderer Steuergeräte ausgeschlossen haben, dann ist ein defektes Steuergerät wahrscheinlich die Ursache.

Absturz des Steuergerät

Wenn die Einparkhilfe nach Einlegen des Rückwärtsgangs zwar möglicherweise einmal piept, sich danach aber sofort abschaltet und keine Funktion mehr gegeben ist, dann könnte ein Fehler in der Spannungsversorgung vorliegen. Dies führt zur Notabschaltung bzw. zum Absturz des Steuergeräts. Ein solcher Fehler wurde uns vereinzelnd im Zusammenhang mit LED Rückleuchten und Wackelkontakten in der Stromversorgung berichtet. Bitte lesen Sie die Hinweise zu Spannungsschwankungen.
__________________
Wo der206cc auch zu Hause ist ...
Mit Zitat antworten
  #9  
Alt 01.01.2017, 13:47
Brecheisen Brecheisen ist offline
Benzinpreisvergleicher
 
Modell: 207cc VTi 120 Sport
Baujahr: 2008
Farbe: Neysha Blau
 
Registriert seit: 03.2012
Ort: München
Beiträge: 224
Hab seit einigen Tagen das Phänomen, dass der Sensor ganz links ein bisschen rum spinnt, beim Rückwärts fahren kommt sporadisch ein Dauerpiepen und Display zeigt den linken Sensor an. Sogar im Stillstand wackelt das Signal hin und her. Fühlt sich sehr nach Wackler an, aber sanftes Klopfen auf der Stoßstange und wackeln am Kabel hilft nix. Der Rest der Sensoren funktioniert einwandfrei, ist nur lästig wenn der linke kurz dazwischen funkt (piep___ piep___ piep___ piiiiiiiieeeeep piep__ piep__ piep_ piep_ pieeeeeeep piep_ piep_).

Passt aber nicht so ganz zu den aufgelisteten Symptomen. Habe das Gefühl, je kälter es ist, desto schlimmer.
Mit Zitat antworten
  #10  
Alt 01.01.2017, 14:37
Benutzerbild von CCarin
CCarin CCarin ist offline
Moderator
 
Modell: 207cc VTi 120 Sport
Baujahr: 2010
Farbe: Onyx Schwarz
 

Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- LDK Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- UK 2 0 7
Registriert seit: 09.2007
Ort: Ehringshausen/Dill
Beiträge: 4.391
Zitat:
Zitat von Brecheisen Beitrag anzeigen
Hab seit einigen Tagen das Phänomen, dass der Sensor ganz links ein bisschen rum spinnt ... Habe das Gefühl, je kälter es ist, desto schlimmer.
So ein Sensor ist ja auch nur ein (gekapseltes) elektronisches Bauteil. Wenn da evtl. Kondensationsfeuchte drinne hängt, spinnt er bei Kälte. Ausbauen, ins Warme und trocknen lassen? Oder gleich gegen einen neuen Sensor austauschen. Nur hat man dann ggfs. das Problem mit der passenden Lackierung.
__________________
Wo der206cc auch zu Hause ist ...
Mit Zitat antworten
  #11  
Alt 01.01.2017, 18:36
Benutzerbild von CC Seb
CC Seb CC Seb ist offline
Geisterfahrerausweicher
 
Modell: 207cc THP 150 Roland Garros
Baujahr: 2010
Farbe: Hermitage Grau
 

Hansestadt Hamburg -[Deutschland]- HH Hansestadt Hamburg -[Deutschland]- S 1 9 9
Registriert seit: 10.2016
Ort: Hamburg
Beiträge: 43
Zitat:
Zitat von Brecheisen Beitrag anzeigen

Habe das Gefühl, je kälter es ist, desto schlimmer.
Tippe auch auf einen wetter- bzw. temperaturempindlichen Sensor , bei meinem C 8 war es auch so das die PDC gelegentlich ausfiel oder nicht vorhandene Hindernisse anzeigte , nach dem ein Sensor ( baugleich mit dem im CC ) getauscht war funktionierte die PDC wieder störungsfrei .
__________________
Das Leben ist zu kurz um geschlossen zu fahren

Sebastian
Mit Zitat antworten
  #12  
Alt 01.01.2017, 19:54
Benutzerbild von bike-didi
bike-didi bike-didi ist offline
Geisterfahrerausweicher
 
Modell: 207cc HDi FAP 110 Platinum
Baujahr: 2008
Farbe: Chronos Silber
 
Registriert seit: 07.2016
Ort: Hochsauerlandkreis
Beiträge: 49
Bei meinen letzten Fahrzeugen ausm VW-Konzern hatte ich ständig Probleme mit den Sensoren.
Erfahrung: Nicht lang probieren, wenn die Dinger anfangen zu spinnen, sondern einfach tauschen. Mit etwas Glück funktionieren die dann wieder eine ganze Weile .
Bei meinem 207 habe ich auch schon einen getauscht... .
__________________
Viele Grüße aus dem Sauerland
Didi
Mit Zitat antworten
  #13  
Alt 02.01.2017, 11:59
Brecheisen Brecheisen ist offline
Benzinpreisvergleicher
 
Modell: 207cc VTi 120 Sport
Baujahr: 2008
Farbe: Neysha Blau
 
Registriert seit: 03.2012
Ort: München
Beiträge: 224
Danke für die Tipps mit der Kondensfeuchte, werde ich mal probieren mit dem Ausbauen und ein paar Tage trocknen.

Die Original-Sensoren hatte ich schon (angeblich) mit Heißwachs aus der Waschanlage ruiniert und als defekt verkauft, der Käufer konnte sie aber problemlos einsetzen.

Dann probier ich den einen mal raus zu holen und zu trocknen, wenn das nicht hilft, neuen Sensor. Wegen Lack hab ich das Glück, dass die Stoßstange unlackiert ist.
Mit Zitat antworten
  #14  
Alt 02.01.2017, 18:50
Brecheisen Brecheisen ist offline
Benzinpreisvergleicher
 
Modell: 207cc VTi 120 Sport
Baujahr: 2008
Farbe: Neysha Blau
 
Registriert seit: 03.2012
Ort: München
Beiträge: 224
Na toll. Jetzt schneit's und der Sensor ist komplett ruhig. Problem erstmal gelöst.
Mit Zitat antworten
Antwort

Lesezeichen

Stichworte
einparkhilfe, pdc

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Fehlermeldung "Abgasanlage defekt" tl2230 307cc - Techtalk 24 07.10.2015 21:44
Fehlermeldung bei defekter Beleuchtung !? t-bormann 207cc - TechTalk 41 02.10.2013 12:53
Meldung: Einparkhilfe defekt cabrio_silke 307cc - Techtalk 9 22.12.2012 01:47
Fehlermeldung Batterielaufzeit schwach! Servolenkung Defekt! ESR ABS Defekt linne2000 308cc - Techtalk 3 17.11.2012 11:03
Motor defekt!? dasmanu81 207cc - TechTalk 2 16.11.2012 11:35




Alle Zeitangaben in WEZ +2. Es ist jetzt 15:33 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
ccfreunde.de 2000-2017