CC Freunde aktiv RSS Feed abonieren 308 cc 307 cc 207 cc 206 cc ccfreunde.de Disclaimer Impressum Nutzungsbedingungen Forum Portal

Zurück   CC Freunde Forum > Peugeot 206cc > 206cc - Techtalk

206cc - Techtalk Hier könnt Ihr technische Probleme des 206cc besprechen.

Antwort
 
Themen-Optionen
  #31  
Alt 31.12.2006, 12:34
Benutzerbild von Thommy
Thommy Thommy ist offline
Kreisverkehrsblinker
 
Modell: 308cc THP 155 Platinum
Baujahr: 2010
Farbe: Perlmutt Weiß
 
Registriert seit: 06.2003
Ort: Magdeburg
Beiträge: 3.898
Zitat:
Zitat von E12 Beitrag anzeigen
Hallo.
Seit gestern funktioniert mein rechter Blinker nur noch zeitweise, garnicht, oder nur mit Verzögerung.
Habe gelesen das es sich um ein häufiges Problem handelt.
Nun ist mein cc Bj. 06/02 und hat 38.000 Km runter.
Da ist die Garantie natürlich abgelaufen, kann ich trotzdem mit Kulanz seitens Peugeot rechnen?
Müßte nur der Hebel getauscht werden? Was wird der Spaß kosten?
Bei ebay gibts einen vom normalen 206, da weiß ich aber nicht ob er passt?
Was tun????
Danke und "Guten Rutsch"!
Wo hast Du das gelesen? Hier ist der Blinkerausfall bisher noch nicht so häufig thematisiert worden.
Kulanz kann dort (als rein freiwillige Leistung des Lieferanten) erwartet werden, wo kurz nach dem Ablauf der Garantiezeit ein sehr teures Bauteil ausfällt. Ein Getriebeschaden im 25. Monat wäre da denkbar. Aber ein defekter Blinker im 54. Monat ist schlicht albern.

Was es kosten kann, läßt sich nach Deiner Beschreibung ebenfalls nicht annähernd bestimmen. Versuch erstmal herauszufinden, ob es ein Wackelkontakt ist (billig) oder ein Fehler in der Steuerung (teuer), bevor Du anfängst irgendwelche Teile zu tauschen.
Mit Zitat antworten
  #32  
Alt 31.12.2006, 16:08
E12
Gast
 
 
Beiträge: n/a
Hallo Thommy.
Das der Blinkerausfall bei Modellen aus 02 beliebt ist habe ich von den Kollegen von der www.206cc.de Seite. Dort taucht das Problem in der Suche recht häufig auf.
Dort steht etwas von "Kontakte entfetten", aber das bezieht sich wohl auf die Kontakte im inneren des Gehäuses?
Wie komm ich denn an den Blinkerschalter ran, wie geht die Lenksäulenverkleidung denn am besten ab?
Oder sollte ich besser gleich zur Werkstatt?
Danke.
Mit Zitat antworten
  #33  
Alt 31.12.2006, 18:05
Benutzerbild von Thommy
Thommy Thommy ist offline
Kreisverkehrsblinker
 
Modell: 308cc THP 155 Platinum
Baujahr: 2010
Farbe: Perlmutt Weiß
 
Registriert seit: 06.2003
Ort: Magdeburg
Beiträge: 3.898
Zitat:
Zitat von E12 Beitrag anzeigen
Hallo Thommy.
Das der Blinkerausfall bei Modellen aus 02 beliebt ist habe ich von den Kollegen von der www.206cc.de Seite. Dort taucht das Problem in der Suche recht häufig auf.
Dort steht etwas von "Kontakte entfetten", aber das bezieht sich wohl auf die Kontakte im inneren des Gehäuses?
Wie komm ich denn an den Blinkerschalter ran, wie geht die Lenksäulenverkleidung denn am besten ab?
Oder sollte ich besser gleich zur Werkstatt?
Danke.
Hier ist der Ausbau der Verkleidung für die Modelle ab Bj.03 beschrieben. Ob es bei Deinem genauso geht, offenbart ein Blick unters Lenkrad. Wenn Dir Elektrik nicht gänzlich fremd ist, kannst Du es ja versuchen. Ist auf jeden Fall billiger, als eine Werkstatt suchen zu lassen. Die machen sowas m.E. nach nicht gern und wechseln lieber auf Verdacht ein Teil nach dem anderen aus, bis irgendwann mal das Richtige dabei ist. Bezahlen darfst Du aber alles, was getauscht wurde. Ergo ist man immer gut beraten, den Fehler so genau wie möglich einzugrenzen und dann einen präzisen Reparaturauftrag erteilen.
Mit Zitat antworten
  #34  
Alt 20.02.2007, 19:04
chrisman4
Gast
 
 
Beiträge: n/a
war heut mit meinem kleinen schwarzen unterwegs. beim rechts blinken blinkt die lampe im armaturenbrett so ca. 3 sec. im normalem intervall, dann für ca. 2 sec. sehr schnell so als wär eine blinkerbirne kaput (ist es aber nicht) und dann gehts im normalen intervall weiter.
das problem tritt aber nicht bei jedem rechts blinken auf und die "wartezeit" bis es kurzzeitig schneller blinkt ist auch unterschiedlich aber meistens wie schon gesagt so ca. 3 sec.
Hab schon festgestellt dass nicht nur die lampe im armaturenbrett sondern auch die blinker selber so schnell blinken. ach und das links blinken geht ganz normal. wie es beim "antippen" ist weis ich nicht, das hab ich nicht ausprobiert.
hab nen 206cc Bj. 9/2003 und somit leider keine garantie mehr also möcht ich das möglichst selbst lösen.
Mit Zitat antworten
  #35  
Alt 21.02.2007, 13:22
chrisman4
Gast
 
 
Beiträge: n/a
hat keiner ne ahnung?? fahr morgen nach österreich und hätte es wenn möglich noch vorher repariert.
Mit Zitat antworten
  #36  
Alt 21.02.2007, 15:40
Benutzerbild von Darkside
Darkside Darkside ist offline
Ehrenmitglied
 
Modell: 207cc HDi FAP 110 Roland Garros
Baujahr: 2011
Farbe: Nacht Schwarz
 

Heidelberg -[Deutschland]- HD Heidelberg -[Deutschland]- PL 4 8
Registriert seit: 10.2003
Ort: Heidelberg
Beiträge: 1.780
Evtl. sitzt ja eine Birne nicht richtig in ihrer Fassung und Du hast dadurch nen Wackelkontakt.
Mach mal die Birnen raus und verbieg ein bisschen die Kontakte an der Fassung.
__________________
gruCC
Mit Zitat antworten
  #37  
Alt 21.02.2007, 18:31
chrisman4
Gast
 
 
Beiträge: n/a
ich hab jetzt vorn und hinten die fassung ein bischen "verbogen" aber dass hilft auch nichts. für die seite hatte ich grad kein werkzeug da. hab jetzt fest gestellt dass das rechte rücklicht bei eingeschaltetem blinker leicht mitblinkt, d.h. es geht nicht komplett aus aber wird heller/dunkler.
Mit Zitat antworten
  #38  
Alt 21.02.2007, 18:36
Benutzerbild von Darkside
Darkside Darkside ist offline
Ehrenmitglied
 
Modell: 207cc HDi FAP 110 Roland Garros
Baujahr: 2011
Farbe: Nacht Schwarz
 

Heidelberg -[Deutschland]- HD Heidelberg -[Deutschland]- PL 4 8
Registriert seit: 10.2003
Ort: Heidelberg
Beiträge: 1.780
Dann hast Du nen Massefehler.
Check mal noch die anderen Birnchen (RüLi, BreLi, NSL)
__________________
gruCC
Mit Zitat antworten
  #39  
Alt 21.02.2007, 19:18
chrisman4
Gast
 
 
Beiträge: n/a
was ist ein massefehler? hab vorgestern hinten rechts (also da wo das problem ist) ne neue rückfahrscheinwerfer birne rein, hängt dass evtl. damit zusammen??
Mit Zitat antworten
  #40  
Alt 21.02.2007, 21:04
Benutzerbild von technican
technican technican ist offline
Sitzheizungswärmer
 
Modell: 206cc 110 Filou
Baujahr: 2003
Farbe: Nymphen Grün
 
Registriert seit: 06.2006
Ort: Donzdorf
Beiträge: 286
technican eine Nachricht über ICQ schicken technican eine Nachricht über MSN schicken
Ich hatte das Problem mal bei meinem Linken Blinker. Meiner ist auch Baujahr 9/2003.
Bei mir war es so, dass der Stecker in der Linken Rückleuchte keinen richtigen Kontakt mit der Stiftleiste aufwies. Ein kleines Verbiegen des Pins in der Rückleuchte löste das Problem.

Viel Glück und Spaß in Österreich
TEC
__________________
Ohne CC isch's halt ned so schee!!!

Mein CC auf meiner HP: Bilder hier !
Und in der Garage: Klick!
Mit Zitat antworten
  #41  
Alt 21.02.2007, 21:17
chrisman4
Gast
 
 
Beiträge: n/a
hab bis jetzt grad noch mal dran rum geschraubt. raus gekommen ist dass ich irgendwann gar nicht mehr durch geblickt hab. da hat dass rückfahrlicht anstatt des bremslichts geleuchtet und das bremslicht hat mit dem rücklicht immer im wechsel geblinkt und wenn man eine birne (egal welche) raus gebaut hat dann hat gar nix mehr geleuchtet. kurz: zum verrückt werden.
es liegt irgendwie an dem kabelbaum der von dem stecker bis zu den leuchten geht weil wenn ich die rückleuchte von der anderen seite an den stecker anschliese dann geht alles super, also ist es der kabelbaum.
naja ich wollt jetzt nicht mit so nem "verrücktem" licht die 600km nach österreich und wieder heim fahrn. deswegen musste ich leider die schönen klarglas rückleuchten ausbaun und die hässlichen roten orginal leuchten die noch im keller lagen einbauen. naja für die österreicher muss man sich ja nicht schon machen *g*
ich hoff ich bin am freitag abend nach meinem kurztripp wieder heil daheim und dann wird der kabelbaum mal genauer unter die lupe genommen.
Mit Zitat antworten
  #42  
Alt 21.02.2007, 22:33
Benutzerbild von technican
technican technican ist offline
Sitzheizungswärmer
 
Modell: 206cc 110 Filou
Baujahr: 2003
Farbe: Nymphen Grün
 
Registriert seit: 06.2006
Ort: Donzdorf
Beiträge: 286
technican eine Nachricht über ICQ schicken technican eine Nachricht über MSN schicken
Wenn die alten roten aber funktionieren, kann es am Kabelbaum nicht liegen.
Ich vermute ein Schlechtes Massepotential in deiner (defekten) Rückleuchte. Der Strom der durch die Lampen fließt, fließt dann über andere benachbarte Birnen nach masse ab. Das ist dann das, das mehrere Birnen gleichzeitig leuchten oder im Takt abwechselnd Blinken. Dieser Fehler kann z.B. durch eine gebrochene Lötstelle auftreten oder durch einen schlechten Kontakt der Birnen.

Viel Glück
TEC
__________________
Ohne CC isch's halt ned so schee!!!

Mein CC auf meiner HP: Bilder hier !
Und in der Garage: Klick!
Mit Zitat antworten
  #43  
Alt 21.02.2007, 22:36
Benutzerbild von Darkside
Darkside Darkside ist offline
Ehrenmitglied
 
Modell: 207cc HDi FAP 110 Roland Garros
Baujahr: 2011
Farbe: Nacht Schwarz
 

Heidelberg -[Deutschland]- HD Heidelberg -[Deutschland]- PL 4 8
Registriert seit: 10.2003
Ort: Heidelberg
Beiträge: 1.780
Kleiner Tip.:
Bau mal die originalen Leuchten ein.
__________________
gruCC
Mit Zitat antworten
  #44  
Alt 22.02.2007, 06:28
Benutzerbild von Stoppi
Stoppi Stoppi ist offline
Moderator
 
Modell: hatte einen 207cc
 

Main-Spessart-Kreis -[Deutschland]- MSP Main-Spessart-Kreis -[Deutschland]- I 3 3 5
Registriert seit: 05.2001
Ort: Frammersbach
Beiträge: 7.596
Zitat:
Zitat von chrisman4 Beitrag anzeigen
..ich hoff ich bin am freitag abend nach meinem kurztripp wieder heil daheim und dann wird der kabelbaum mal genauer unter die lupe genommen.
..und am Samstag kriegst du sowieso andere Rückleuchten, die auf jeden Fall funktionieren...!
Mit Zitat antworten
  #45  
Alt 24.02.2007, 11:05
chrisman4
Gast
 
 
Beiträge: n/a
@ technican: es liegt doch am "kabelbaum". ich mein das stück vom stecker wo die rückleuchten am auto angesteckt werden bis zu jeder der 3 glühbirnen in dem rückleuchtengehäuse. die orginal rückleuchten haben die fahrt nach österreich ung wieder zurück super gehalten und jetzt werd ich mich die nächsten tage mal an die defekte leuchte machen evtl. find ich ja den fehler.
Mit Zitat antworten
Antwort

Lesezeichen

Stichworte
armaturenbeleuchtung, blinker, blinkerhebel, com einheit, com2000, fahrlicht, lichtsteuerung, schleifkontakt, steuereinheit

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Blinkerproblem ira7h 307cc - Techtalk 15 25.02.2018 23:19
Worauf achten bei Com2000? Petmaus 206cc - Techtalk 56 19.04.2017 10:59
Blinkerproblem (CC < Bauj. 2001) nbinder 206cc - Techtalk 10 15.04.2011 10:17
Blinker mit Standlicht Tauschen? E-tRoN 206cc - Techtalk 3 27.04.2004 16:22




Alle Zeitangaben in WEZ +2. Es ist jetzt 18:58 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
ccfreunde.de 2000-2017