CC Freunde aktiv RSS Feed abonieren 308 cc 307 cc 207 cc 206 cc ccfreunde.de Disclaimer Impressum Nutzungsbedingungen Forum Portal

Zurück   CC Freunde Forum > Peugeot 307cc > 307cc - Techtalk

307cc - Techtalk Hier könnt Ihr technische Probleme des 307cc besprechen.

Antwort
 
Themen-Optionen
  #1  
Alt 29.10.2018, 19:05
Benutzerbild von Mykel
Mykel Mykel ist offline
Garagenparker
 
Modell: 307cc 135 Automatik
Baujahr: 2004
Farbe: Stahl Grau
 

Viersen -[Deutschland]- VIE Viersen -[Deutschland]- CC 3 0 7
Registriert seit: 10.2018
Ort: Schwalmtal
Beiträge: 16
Motorkontrollleuchte, Stottern im Benzinbetrieb

Nach den ersten Tagen mit dem 307 scheint sich nun das Problem mit der Motorkontrollleuchte (MIL) langsam (aber unangenehm) eingrenzen zu lassen. Schwierigkeiten treten offensichtlich nur im Benzinbetrieb auf. Der Dicke hat ja ne Gasanlage, und sobald umgeschaltet ist, läuft der Motor einwandfrei. Aber bis dahin ist es teils heftig.

Starten ist oft recht zäh, man muss schon ein paar Sekunden "orgeln", bis er richtig zündet. Dann läuft der Motor gefühlt auf drei Pötten. Während der Aufwärmphase wird es etwas besser, aber schon noch relativ stotternd. Heute wurde es dann so schlimm, dass die MIL anfing zu blinken, im BC erschien "Störung Katalysator", die ESP-Warnung kam unter dauerndem Gepiepe und er nahm kaum noch Gas an. Also angehalten, Zündung aus, Moment warten, Zündung wieder an, im Leerlauf laufen lassen bis auf Gas umgeschaltet war, dann alles normal, Blinken der MIL hörte auf, es kam nur noch die Abgasanomalie. Die war gestern übrigens nach vier-fünf mal Laufenlassen im Leerlauf auch mal ganz aus! Also kein dauerhafter Fehler.

Das Problem ist auch replizierbar: Wenn ich bei laufender, ruhiger Fahrt manuell von Gas auf Benzin umschalte, dann fängt das Stottern direkt wieder an, die MIL fängt kurz darauf an zu blinken und die Kat-/ESP-Warnungen kommen. Umschaltung auf Gas geht dann auch manuell nicht mehr, ich denke, das verhindert das Steuergerät, wenn ein Katalysator-Fehler vorliegt.

Motor, Steuerzeiten, Ventile, Zündung usw. kann man als Ursache ausschließen, denke ich. Dann würde das Problem ja auch auf Gas bestehen. Mein Verdacht wäre jetzt ne defekte Benzin-Einspritzdüse oder deren Verkabelung.

Oder hat hier jemand ne andere Idee?
Mit Zitat antworten
  #2  
Alt 29.10.2018, 20:09
thomas44 thomas44 ist offline
Moderator
 
Modell: 206cc HDi FAP 110 Tendance
Baujahr: 2005
Farbe: Aluminium Grau
 
Registriert seit: 06.2008
Ort: Aachen
Beiträge: 2.500
Ja, erstmal den Fehlerspeicher auslesen. Alles andere ist (am Ende teure) Raterei.

Wenn die gelbe Lampe an ist (oder war), dann steht auch was drin. Zumindest mit dem richtigen Auslesegerät. Mit der Information kann man dann gezielt weiter vorgehen, und muss nicht herumprobieren.

Viele Grüsse
Thomas
Mit Zitat antworten
  #3  
Alt 29.10.2018, 22:11
Benutzerbild von Mykel
Mykel Mykel ist offline
Garagenparker
 
Modell: 307cc 135 Automatik
Baujahr: 2004
Farbe: Stahl Grau
 

Viersen -[Deutschland]- VIE Viersen -[Deutschland]- CC 3 0 7
Registriert seit: 10.2018
Ort: Schwalmtal
Beiträge: 16
Klar, mach ich. Muss ja auch wissen, welcher Zylinder betroffen ist. Dumm ist nur, dass aus irgendeinem Grund mein Autocom/Delphi von meinem Tablet grad nicht mehr erkannt wird …
Mit Zitat antworten
  #4  
Alt 29.10.2018, 23:53
Benutzerbild von Mykel
Mykel Mykel ist offline
Garagenparker
 
Modell: 307cc 135 Automatik
Baujahr: 2004
Farbe: Stahl Grau
 

Viersen -[Deutschland]- VIE Viersen -[Deutschland]- CC 3 0 7
Registriert seit: 10.2018
Ort: Schwalmtal
Beiträge: 16
So, habe das Mistding ans Laufen gebracht, die USB-Buchse im Interface hat nen Wackler. Ging jetzt aber (bei 4°C im T-Shirt - bibber!) gerade mal. Ergebnis: Zylinder 4 Fehlzündung. Das sollte weiterhelfen …

Hat zufällig noch jemand eine Einspritzdüse 1984.E2 für den 2 Liter EW10 J4 / RFN liegen?
Mit Zitat antworten
  #5  
Alt 30.10.2018, 08:57
thomas44 thomas44 ist offline
Moderator
 
Modell: 206cc HDi FAP 110 Tendance
Baujahr: 2005
Farbe: Aluminium Grau
 
Registriert seit: 06.2008
Ort: Aachen
Beiträge: 2.500
Der Shop "Ersatzteileprofi" hat so viele davon, dass sie die sogar verkaufen.

Vorteil am dem Laden ist, dass sie auch Originalteile zu guten Konditionen verkaufen. Das wäre dann um 120€. Alternativ haben sie ein Zubehörteil für ca. 66€. Dafür lohnt eigentlich kein Gebrauchtkram unbekannten Zustandes, der ja auch Geld und Versand kostet...

Viele Grüsse
Thomas
Mit Zitat antworten
  #6  
Alt 30.10.2018, 10:32
Benutzerbild von Mykel
Mykel Mykel ist offline
Garagenparker
 
Modell: 307cc 135 Automatik
Baujahr: 2004
Farbe: Stahl Grau
 

Viersen -[Deutschland]- VIE Viersen -[Deutschland]- CC 3 0 7
Registriert seit: 10.2018
Ort: Schwalmtal
Beiträge: 16
Hab jetzt eine von Valeo (Erstausrüster PSA) bei kfzteile24.de geordert für 75,90 Euro inkl. Versand. An die Fuelrail kommt man bei dem Modell ja gut dran, sollte in ’ner halben bis Dreiviertelstunde getauscht sein. Wenn die morgen noch ankommt, ist der Feiertag gerettet.

Ich werde berichten …
Mit Zitat antworten
  #7  
Alt 01.11.2018, 15:00
Benutzerbild von Mykel
Mykel Mykel ist offline
Garagenparker
 
Modell: 307cc 135 Automatik
Baujahr: 2004
Farbe: Stahl Grau
 

Viersen -[Deutschland]- VIE Viersen -[Deutschland]- CC 3 0 7
Registriert seit: 10.2018
Ort: Schwalmtal
Beiträge: 16
Luftschlauch auch hinüber …

Einspritzdüse ist gestern leider nicht gekommen, ich habe heute aber mal den Feiertag genutzt, mir die Einbausituation genauer anzusehen. Okay, zur Demontage der Fuelrail muss die Gasinstallation gelöst und beiseite gelegt werden, aber das sollte machbar sein.

Bei der Sichtkontrolle ist mir aber aufgefallen, dass ein Plastikrohr (Abgasrückführung, denke ich) an mehreren Stellen gebrochen ist. Thomas, du hattest das in diesem Thread vor 2 Jahren schon mal identifiziert. Laut der Orga-Nummer unseres 307cc (10019) müsste das dann 1618 47 sein. Ich hab das Teil bei www.der-ersatzteile-profi.de auch gefunden, und zwar zwei Mal unter derselben Teilenummer. Einmal für Citroën für 43,03 EUR, einmal für Peugeot für 50,94 EUR. Welcher Misses dann nun, ich bin etwas verwirrt …

Hab das Teil dann erstmal mit Isolierband und Gaffertape geflickt, an der mangelnden Laufruhe im Benzinbetrieb (bei betriebswarmem Motor) ändert das aber nichts. Fehler kommt auch immer wieder, Laut Delphi/Autocom immer "Fehlzündung Zylinder 4". Im Gasbetrieb ist nach wie vor alles top. Also Einspritzdüse auf jeden Fall tauschen.
Mit Zitat antworten
  #8  
Alt 01.11.2018, 17:56
Benutzerbild von CCarin
CCarin CCarin ist offline
Moderator
 
Modell: 207cc VTi 120 Sport
Baujahr: 2010
Farbe: Onyx Schwarz
 

Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- LDK Lahn-Dill-Kreis (Wetzlar) -[Deutschland]- UK 2 0 7
Registriert seit: 09.2007
Ort: Ehringshausen/Dill
Beiträge: 4.544
Du meinst für den Citroen: "Original Luftleitung für Sekundärluftpumpe passend für: CITROËN C4 Coupe, CITROËN C4 I, PEUGEOT 307, PEUGEOT 307 Break, PEUGEOT 307 CC, PEUGEOT 307 SW" ?
Die OE-Nr. ist identisch, also sollte dies auch passen.
Zur zusätzlichen Info: Sekundärluftsystem
__________________
Wo der206cc auch zu Hause ist ...
Mit Zitat antworten
  #9  
Alt 02.11.2018, 13:06
thomas44 thomas44 ist offline
Moderator
 
Modell: 206cc HDi FAP 110 Tendance
Baujahr: 2005
Farbe: Aluminium Grau
 
Registriert seit: 06.2008
Ort: Aachen
Beiträge: 2.500
Moin,

Zitat:
Zitat von Mykel Beitrag anzeigen
Welcher Misses dann nun, ich bin etwas verwirrt …
ja, gute Frage. Beim Ersatzteilprofi gibt es öfter unter ein und derselben Teilenummer das Ding entweder für Peugeot, oder für Citroen. Ich habe es bisher so gehandhabt, dass ich das für Peugeot bestellt habe. Allerdings waren bisher immer beide zum gleichen Preis gelistet...

Du könntest theoretisch das preiswertere nehmen und im Falle des Nicht-Passens zurücksenden. Ich kann mir nicht vorstellen, dass es wirklich zwei verschiedene Teile sind, wenn die Teilenummer innerhalb des gleichen Konzerns die gleiche ist. Und ob ein Löwe drauf ist, oder eine Schrägverzahnung, ist ja an der Stelle auch egal...

Viele Grüße
Thomas
Mit Zitat antworten
  #10  
Alt 03.11.2018, 13:01
Benutzerbild von Mykel
Mykel Mykel ist offline
Garagenparker
 
Modell: 307cc 135 Automatik
Baujahr: 2004
Farbe: Stahl Grau
 

Viersen -[Deutschland]- VIE Viersen -[Deutschland]- CC 3 0 7
Registriert seit: 10.2018
Ort: Schwalmtal
Beiträge: 16
neue Düse bringt nichts

Einspritzdüse ist heute morgen gekommen, bin dann gleich in meine Halle und hab die getauscht. Bringt aber keine Veränderung.

Unruhiger Lauf im Benzinbetrieb, die Anzeige wechselt zwischen "Anomalie Abgasreinigung" (MIL leuchtet) und "Störung Katalysator" (MIL blinkt). Sobald ich auf Gas schalte, ist alles normal.

Ich hab ehrlich gesagt mit Gasanlagen jetzt nicht so viel Erfahrung, aber könnte es sein, dass die Zündkerzen fertig sind? Also der Funke für das Gasgemisch noch ausreicht, für Benzinbetrieb aber nicht mehr.
Mit Zitat antworten
  #11  
Alt 03.11.2018, 13:35
Benutzerbild von Mykel
Mykel Mykel ist offline
Garagenparker
 
Modell: 307cc 135 Automatik
Baujahr: 2004
Farbe: Stahl Grau
 

Viersen -[Deutschland]- VIE Viersen -[Deutschland]- CC 3 0 7
Registriert seit: 10.2018
Ort: Schwalmtal
Beiträge: 16
AAARGH

Hätte ja auch vorher mal nachlesen können, dass die blöden Franzosen ihre Zylinder andersrum nummerieren. Weil ich hab gelernt, dass man Zylinder von vorne nach hinten, also vom Zahnriemen zum Getriebe zählt. Offensichtlich ist das aber bei PSA genau andersrum, da zählt man von der Kraftabgabeseite aus.

Also hab ich wohl die FALSCHE Düse gewechselt.

Was ein Blödsinn …
Mit Zitat antworten
  #12  
Alt 04.11.2018, 14:50
Benutzerbild von Mykel
Mykel Mykel ist offline
Garagenparker
 
Modell: 307cc 135 Automatik
Baujahr: 2004
Farbe: Stahl Grau
 

Viersen -[Deutschland]- VIE Viersen -[Deutschland]- CC 3 0 7
Registriert seit: 10.2018
Ort: Schwalmtal
Beiträge: 16
Reden Läuft !!

Heute Mittag flott die ausgebaute Düse vom Zylinder 1 (den ich für 4 gehalten hatte) am "richtigen" Zylinder 4 eingebaut und siehe da: alles paletti! Schnurrt wie ein Kätzchen, Unterschied Benzin-Gas ist keiner spürbar, so muss das sein.

Ging beim 2. Mal auch viel einfacher … nur zur Übung, nicht zur Strafe eben.

Alle Fehlercodes aus dem MSG, dem Getriebe und dem ABS/ESP gelöscht, kommen auch nicht wieder.

Jetzt kommen die nächsten Baustellen:
- Flattern in der Lenkung
- Spureinstellung
- PDC tot
- Lämpchen der Klimatasten tauschen
- Gurt Fahrerseite wechseln (verschlissen)
- Leder Fahrersitzkante aufarbeiten
- und 300.000-Kilometer-Inspektion
Mit Zitat antworten
  #13  
Alt 05.11.2018, 09:15
thomas44 thomas44 ist offline
Moderator
 
Modell: 206cc HDi FAP 110 Tendance
Baujahr: 2005
Farbe: Aluminium Grau
 
Registriert seit: 06.2008
Ort: Aachen
Beiträge: 2.500
Moin,

zum Flattern in der Lenkung würde ich mal auf die Spurstangen/Köpfe tippen. Die CCs reagieren da erfahrungsgemäß sehr empfindlich, selbst bei geringstem Spiel (im Zehntel-Bereich) kann es da schon deutliche Auswirkungen geben. Bei solch geringem Spiel winkt das normalerweise auch jeder Prüfer noch durch, und auch fühlen sich die Teile ausgebaut gar nicht so schlecht an, beim Fahren merken tut man es aber trotzdem.

Wenn Du ohnehin Spur vermißt, dann mach bei 300.000 km am besten gleich innere und äußere Gelenke auf beiden Seiten. Das teuerste daran ist ja die Vermessung...


Viele Grüße
Thomas
Mit Zitat antworten
Folgender Benutzer sagt Danke zu thomas44 für den nützlichen Beitrag:
  #14  
Alt 05.11.2018, 15:05
Benutzerbild von Mykel
Mykel Mykel ist offline
Garagenparker
 
Modell: 307cc 135 Automatik
Baujahr: 2004
Farbe: Stahl Grau
 

Viersen -[Deutschland]- VIE Viersen -[Deutschland]- CC 3 0 7
Registriert seit: 10.2018
Ort: Schwalmtal
Beiträge: 16
Das hatte ich eh vor, Thomas. Kompletter Spurstangensatz mit Kopf, Faltenbalg und allem kostet 35 bzw. 36 Euro, Vermessen kriege ich hier für ’nen Fuffi in die Kaffeekasse. Das ist zu verschmerzen.

Einen ordentlichen Gurt Fahrerseite hab ich für 80 Euro beim Verwerter gefunden.

So langsam wird es …
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Kontrollleuchte Motorsteuerung mue76 206cc - Techtalk 64 24.04.2018 20:03
Motorkontrollleuchte bei Dachbetätigung wambeler 307cc - Techtalk 8 11.03.2014 10:09
Motorkontrollleuchte leuchtet bei eingeschalteter Zündung - Ok? Smofy 207cc - TechTalk 10 02.09.2013 21:37
Stottern, ruckeln beim Anfahren, quietschende Bremsen, WANDLUNG lt BGB erika 206cc - Techtalk 1 31.12.2004 22:25




Alle Zeitangaben in WEZ +2. Es ist jetzt 12:49 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
ccfreunde.de 2000-2017