CC Freunde aktiv RSS Feed abonieren 308 cc 307 cc 207 cc 206 cc ccfreunde.de Disclaimer Impressum Nutzungsbedingungen Forum Portal

Zurück   CC Freunde Forum > Peugeot 207cc > 207cc - TechTalk > THP Probleme

THP Probleme Hier werden die bekannten THP Probleme diskutiert!

Antwort
 
Themen-Optionen
  #766  
Alt 05.04.2016, 19:01
DFman DFman ist offline
Garagentapezierer
 
Modell: 207cc 150 THP Platinum
Baujahr: 2008
Farbe: Nacht Schwarz
 
Registriert seit: 09.2004
Ort: NRW
Beiträge: 1.475
Ungl?cklich

Zitat:
Zitat von Stoppi Beitrag anzeigen
Ich habe IMMER Super Plus getankt und der neue Besitzer meines CC bekam (trotzdem) die bekannten THP-Probleme!
So wird es auch in 99% der Fälle sein.

Der THP hat entweder mit verstellten Steuerzeiten zu kämpfen (loses Steuerritzel, defekter Kettenspanner, gelängte Steuerkette). Dann wird wohl jeder zustimmen, dass da auch SuperPlus nicht hilft.

Oder es kommt zu Vorentflammungen. Typisch für viele aufgeladene Direkteinspritzer Ottomotoren. Es wird viel an den Ursachen geforscht. Bin selber beruflich an solchen Forschungsprojekten beteiligt. Ich darf leider nicht viel verraten, aber soweit besteht Einigkeit unter den Ingenieuren: Das hat wenig mit dem verwendeten Kraftstoff zu tun. Es wurden andere Gründe ausfindig gemacht.

D.h. 99% der Fälle werden nicht durch SuperPlus beseitigt.

Die verbleibenden 1% sind nicht THP spezifisch, sondern können jedes Fahrzeug betreffen. Die Gründe sind mannigfaltig. Bei ein oder dem anderen kann klopffesterer Kraftstoff dann auch mal helfen. Aber mehr oder weniger instantan, wenn bei 5 oder 10 l Resttankinhalt SuperPlus vollgetankt wird. Aber nicht erst nach Wochen. Seltsam....

Off topic: @Stoppi: netter Wagen. Hab denselben, aber als 1er Cabrio. Toller Motor Obwohl ich mit dem THP Motor persönlich sehr zufrieden war, wenn man die Schwachstellen kennt und den Werkstätten genaue Arbeitsanweisungen geben kann.
__________________
Ehemals 207 CC Platinum, schwarz, JBL+Wechsler, Rückfahrassistent, Tempomat, Alarm. Zusätzlich: Funkwerk Dabendorf EGO Talk Bluetooth FSE, LED-Tagfahrlicht, Bastuck ESD
Mit Zitat antworten
Folgender Benutzer sagt Danke zu DFman für den nützlichen Beitrag:
  #767  
Alt 10.04.2016, 20:03
C5 THP 155 Gast C5 THP 155 Gast ist offline
Geisterfahrerausweicher
 
Modell: hat keinen CC
Baujahr: 2011
Farbe: Perla Nera Schwarz
 
Registriert seit: 02.2014
Ort: Rostock
Beiträge: 39
Da ist nichts seltsam, also ich kann dieses Verhalten nach vollziehen. Aber egal. Dass mein THP zur Zeit ohne Macken läuft, darüber brauche ich nicht mehr zu Rätseln. Der Kraftstoff taugt nichts, so einfach ist das. Ich habe von Beruf wegen viel mit Diagnose und Abgastests im Nutzfahrzeugbereich zu tun. Man glaubt gar nicht, was dieser Biogemischte Diesel und Benzin für Probleme bereitet, gerade bei den Abgasnachbehandlungsanlagen. Aber ich muss mich auch etwas zurück halten mit Infos.
__________________
Grüße aus Rostock
Mit Zitat antworten
  #768  
Alt 29.05.2016, 08:05
hexi321 hexi321 ist offline
Fussgängerampeldrücker
 
Modell: 207cc THP 155 Premium
 
Registriert seit: 05.2016
Beiträge: 1
Vollast Permanent Ruckler ab 2000U/min

Hallo Forumskollegen

Mein 207cc 150THP (BJ2006) macht seit kurzem Probleme.


Wenn man ab 1.500 U/min Vollgas (Anschlag) gibt, fängt der Wagen ab ca. 2000 U/min (mal bisserl mehr mal weniger) beim Beschleunigen an zu ruckeln. Dies ist in allen Gängen der Fall und hört auch nicht mit zunehmender Drehzahl auf. Bei Halb- oder Dreiviertel-Gas ist dies nicht der Fall.

Welchen Tip zur Fehlersuche könnt Ihr uns geben? Auf die reine Aussage der Werkstatt möchte ich mich auf Grund schlechter Erfahrung nicht verlassen.

Ich habe hier diesen Thread gelesen. Ziemlich gleiches Problem gelesen allerdings die Lösung hab ich nicht gefunden.
http://www.ccfreunde.de/forum/showthread.php?t=26502


Könnte es an der Turbo-Overboost Funktion liegen?
Kraftstoffversorgung glaub ich nicht, da m.E drehzahlunabhängig immer der gleiche Druck vorhanden ist.
Luftmengenmesser?
Steuerkette? Obwohl der Steuerkettenspanner wurde schon gewechselt und die Geräusche einer lockeren Steuerkette sind auch nicht zu hören.


Vor paar Wochen wurde auch von einer freien Werkstatt die Batterie gewechselt. Hätte vielleicht hier etwas an der Onboard Diagnose zurückgestellt werden müssen?



Vielen Dank für Eure Mithilfe
Andrea & Stefan (Verfasser)
Mit Zitat antworten
  #769  
Alt 29.05.2016, 10:33
Benutzerbild von CCarin
CCarin CCarin ist offline
Moderator
 
Modell: 207cc VTi 120 Sport
Baujahr: 2010
Farbe: Onyx Schwarz
 

Landau -[Deutschland]- LDK Landau -[Deutschland]- UK 2 0 7
Registriert seit: 09.2007
Ort: Ehringshausen/Dill
Beiträge: 5.040
@hexi321

Kämpf dich mal durch das "THP-Thema"
Zum schnelleren durchlesen hier die Archiv-Version
__________________
Wo der206cc auch zu Hause ist ...
Mit Zitat antworten
  #770  
Alt 18.02.2017, 11:22
C5 THP 155 Gast C5 THP 155 Gast ist offline
Geisterfahrerausweicher
 
Modell: hat keinen CC
Baujahr: 2011
Farbe: Perla Nera Schwarz
 
Registriert seit: 02.2014
Ort: Rostock
Beiträge: 39
Zitat:
Zitat von hexi321 Beitrag anzeigen
Hallo Forumskollegen!
Mein 207cc 150THP (BJ2006) macht seit kurzem Probleme..
Ist zwar schon länger her,aber vielleicht hilft es jemanden.
Genau dieses Verhalten und ab und zu auftretende Leistungverluste sowie unrunder Motorlauf werden auch durch unplausible Lambdasondensignale von beiden Sonden verursacht. Das Problem hierfür sind die Steckverbindungen der Sonden. Die Kontakte korrodieren im laufe der Zeit durch Luftfeuchtigkeit. Durch eine Diagrammaufzeichnung an mehreren Tagen habe ich dann zufällig diese Abweichungen bei betriebswarmen Motor entdeckt in Verbindung mit Leistungsverlusten.
Ich hatte ja schon länger auf Super Plus umgestellt, vom Gefühl her lief der THP dann besser, aber irgendwann kamen diese bekannten Verhaltensweisen im Dezember 2016 wieder. Ich begann dann vor 4Wochen genauer hin zu schauen und so entdeckte ich diese Werte an den Lambdasonden. Nach dem Reinigen der Kontakte waren die Werte wie neu und der Motor läuft seit dem ohne Vorkommnisse. Dies wäre für mich jetzt auch die einzige Erklärung für ein merkwürdiges Laufverhalten. Na mal abwarten was die nächsten Monate so bringen. Ich werde berichten.
__________________
Grüße aus Rostock

Geändert von Stoppi (30.08.2018 um 11:46 Uhr).
Mit Zitat antworten
Folgender Benutzer sagt Danke zu C5 THP 155 Gast für den nützlichen Beitrag:
  #771  
Alt 01.05.2017, 20:28
C5 THP 155 Gast C5 THP 155 Gast ist offline
Geisterfahrerausweicher
 
Modell: hat keinen CC
Baujahr: 2011
Farbe: Perla Nera Schwarz
 
Registriert seit: 02.2014
Ort: Rostock
Beiträge: 39
Also folgendes hat sich ergeben: Kurz vor Ostern zickte der kleine wieder rum. Diagnose durchgeführt mit dem selben Ergebnis.Ich habe nun die Kabel der Sonden mit Lötverbinder zusammen gesetzt und die Stecker somit komplett entfernt. Der THP läuft wieder Super damit. Die Stecker habe ich mal zerlegt, die Pins waren total korrodiert. Sieht man von außen gar nicht. Das war die Ursache für das merkwürdige Laufverhalten der letzten Jahre, welches zeitweise auftrat und die Freundlichen nicht weiter wussten. Durch die Parameteraufzeichnungen konnte ich schön erkennen, wie das Steuergerät versucht hat diese Unregelmäßigkeiten aus zu regeln. Da wurde mir auch klar wie das Ruckeln beim Beschleunigen oder unrunder Leerlauf überhaupt entstehen konnten. Dies ist auch die einzig plausible Erklärung für mich dafür. Nur gut, dass ich nicht aufgegeben hatte danach zu suchen.
__________________
Grüße aus Rostock

Geändert von C5 THP 155 Gast (01.05.2017 um 20:34 Uhr).
Mit Zitat antworten
  #772  
Alt 01.06.2019, 16:46
Benutzerbild von Toto89DE
Toto89DE Toto89DE ist offline
Garagenparker
 
Modell: 207cc VTi 120 Sport
Baujahr: 2008
Farbe: Chronos Silber
 

Geilenkirchen -[Deutschland]- GK Geilenkirchen -[Deutschland]- TF 8 9 1
Registriert seit: 05.2019
Ort: Heinsberg
Beiträge: 22
Im Bezug am Anfang des Themas geschilderten Geräusch beim starten..
Meint ihr das hier :
https://youtu.be/dJo56lvr-TE

Das macht meiner auch. Wenn das normal ist, ist es okay. Sorry zugegeben habe ich nicht wirklich die letzten 13 Seiten gelesen.
Ein Freund von mir hat auch einen 120 VTi ist und dieser macht das Geräusch beim Kaltstart mein ich nicht. Aber sicher bin ich mir nicht..
Mit Zitat antworten
  #773  
Alt 03.07.2019, 10:46
x-silk x-silk ist offline
Fussgängerampeldrücker
 
Modell: 207cc THP 155 Black & White
 
Registriert seit: 07.2019
Beiträge: 1
Leistungsverlust 155 THP - Hochdruckpumpe?

Hallo zusammen,

bisher war ich stiller Nutzer der Plattform. Jetzt suche ich dringend unabhängigen Rat:


Die Werkstatt will bei meinem 207CC (155 THP, Bj 2011) wegen regelmäßigem, unerklärlichen Leistungsverlust die Ventile reinigen und eine neue Hochdruckpumpe einbauen.
Kostenpunkt: mehr als 1.800 Euro!

Meine Frage an Euch Fachleute ist nun, ob Ihr meint, dass diese Reparatur das Problem mit dem unerklärlichen Leistungsabfall beseitigt. Oder kennt jemand von Euch alternative Lösungen?


Meine Geschichte mit unerklärlichem Leistungsabfall ist lang:
Seit einigen Jahren (mindestens 6) taucht bei meinem 207CC immer wieder beim Beschleunigen dieser unerklärliche Leistungsabfall auf. Meist in einem höheren Gang und meinem Gefühl nach vor allem, wenn ich ihn so ab 2.500 Umdrehungen kontinuierlich beschleunige.
Ich war deshalb schon x-mal in der Werkstatt, habe das Problem bei jeder Inspektion angesprochen. Gefunden wurde nix.

Vor ein paar Jahren (3, soweit ich mich erinnere) wurde dann eine Ventilreinigung durchgeführt, weil ein entsprechender Fehler angezeigt wurde und auch im Fehlerspeicher war - glücklicherweise ging das auf Kulanz. Angeblich hatte eine "Verkokung" stattgefunden (was immer das sein mag). So um den Zeitpunkt herum wurde dann auch neue Software aufgespielt. Das hat das Symptom erstmal gelindert.

So seit einem halben Jahr taucht es aber wieder öfter auf, vor ein paar Wochen dann ganz massiv:
Ein paar Minuten nach dem Anlassen ging im Leerlauf die Drehzahl plötzlich runter, das Auto klang wie ein Traktor, auch ein bisschen, als würde er nicht auf allen Töpfen laufen. Der Wagen vibrierte stark, stampfte und nahm zunächst das Gas nicht an. Im Display erschien die Meldung „Motorfehler“. Mit viel Gefühl nahm er dann doch das Gas, beruhigte sich dann und fuhr problemlos. Das Phänomen ist seitdem nicht mehr so drastisch aufgetreten. Die Meldung mit „Motorfehler“ war noch ein paar Tage im Display angezeigt. Auch das Motor-Symbol leuchtete, und natürlich das Warnzeichen. Ein paar Tage später hatte er wieder diesen unerklärlichen Leistungsabfall beim Beschleunigen, vielleicht so ab 2.500 oder 3.000 Umdrehungen im 5. Gang. Im Rückspiegel sah ich, dass eine kleine Rauchwolke aus dem Auspuff kam.

Ganz herzlichen Dank für Eure Einschätzungen!

Geändert von Stoppi (03.07.2019 um 12:02 Uhr).
Mit Zitat antworten
Antwort

Lesezeichen

Stichworte
diagnose, fehlermeldung, hochdruckpumpe, kaltstart, kettenspanner, leistungsverlust, motor, notlaufprogramm, ruckeln, schubumkehrventil, schubumluftventil, software, steuerkette, thp 150, vanos

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Unterschied THP150 und THP175 CC_Maniac 207cc - TechTalk 14 09.10.2015 09:13
Modelljahr-Wechsel: Unterschiede ? cc quiksilver 207cc - Produktinfos 188 01.04.2014 22:26
207cc 150 THP Erfahrung MacBaer 207cc - Kaufberatung 14 20.11.2008 12:22
Probleme mit 207 THP - Ruckeln Gasannahme etc. Jens 207cc - TechTalk 7 09.07.2007 19:14




Alle Zeitangaben in WEZ +2. Es ist jetzt 08:14 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
ccfreunde.de 2000-2017