Ankündigung

Einklappen
Keine Ankündigung bisher.

Fehlermeldung "Batterieladung schwach"! Servolenkung defekt! ESR ABS defekt

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    [308cc] Fehlermeldung "Batterieladung schwach"! Servolenkung defekt! ESR ABS defekt

    Hallo Cc Freunde!

    Mein 308cc mach mir Sorgen!

    Ich bin gerade stehen geblieben nach den Fehlermeldungen
    1. Batterieladung schwach
    2. Servolenkung Defekt
    3. ESR ABS Defekt

    ... Dann war der Motor einfach aus und springt auch nicht mehr an!

    Wer weiß Hilfe? Was kann das sein?

    Kann mir jemand sagen, wo der Stecker für das Diagnosegerät ist???

    Vielen Dank im voraus...

    Linne2000

    #2
    Bei dem Wetter wäre mein erster Kandidat die Batterie. Thema: Spannung. Das eine niedrige Spannung die elektronischen Gimmiks Amok laufen lässt ist nicht nur bei PUG so. Mit ein bischen Pech ist es auch die LiMa, weil die eigentlich in der Lage sein sollte während der Fahrt den benötigten Strom zu erzeugen.
    Ich würde gegen eine neue Batterie tauschen und schauen ob dann das Problem immer noch besteht.

    Kommentar


      #3
      Fehler gefunden.... Keilriemen...

      Der Blick in den Motorraum hat es gezeigt... Der Keilriemen ist gerissen... 😢

      Kommentar


        #4
        Mit etwas Glück ist das sogar Preiswerter als eine neue Batterie. Ruf den ADAC an, schildere den Fall, dass der WAgen nicht mehr fahrfähig ist. Wenn Du den Keilriemen besorgst wechseln die Dir den ggf. direkt vor Ort.

        Kommentar


          #5
          Bei meinem 308cc kommt ständig im Display der Hinweis „Batterieladung schwach“ Im Tacho in rot das Symbol Batterie und unten im Tacho in rot „Stop“. Nach einiger Zeit verschwindet die Meldung wieder, kommt aber in unregelmäßigen Zeitabständen wieder. Fehler wurden ausgelesen, keine Fehler vorhanden. Batterie ausgetauscht (Neu) Spannung/Ladung auch geprüft 14,2 V alles okay. Ich bilde mir ein, dass der Hinweis vermehrt bei Regenwetter erscheint. Bin etwas ratlos, wie ich diese nervige Störungsmeldung beheben könnte. Im Voraus danke für eure Hilfe.

          Kommentar


            #6
            Dies könnte an einer schlechten Masseverbindung zwischen Batterie-Minus zur Karosse liegen, bedingt durch das zeitweilige Auftreten des Fehlers.
            Oder diese Modul am Minus hat ne Macke?
            Klicke auf die Grafik für eine vergrößerte Ansicht

Name: fetch?id=478426&d=1718013475&type=medium.png
Ansichten: 29
Größe: 49,7 KB
ID: 478434
            Eine gute Abhilfe könnte ein ausreichend dickes Massekabel neu (oder zusätzlich) vom Batterieminus zum Motorblock hin einzubauen (ohne Gewähr)
            GrüCCle von CCarin
            Wo
            der206cc auch zu Hause ist ...

            Kommentar

            Lädt...
            X